Linkes Bremslich leuchtet wenn Licht an ist

Diskutiere Linkes Bremslich leuchtet wenn Licht an ist im Elektrik Forum im Bereich Technik; Hallo und guten Abend, seit einigen Tagen leutet beim meinem Aygo das linke Bremslicht permanent mit, sobald das Licht angeschaltet ist...

  1. tomtom1972

    tomtom1972 Grünschnabel

    Dabei seit:
    Mittwoch
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    aygo
    Hallo und guten Abend,
    seit einigen Tagen leutet beim meinem Aygo das linke Bremslicht permanent mit, sobald das Licht angeschaltet ist (Standlicht, Abblendlicht, Fernlicht. Egal). Egal ob Motor an oder aus.
    Ohne Licht funktioniert das Bremslicht wie gewohnt, d.h. beim Bremsen (Licht aus) leutet das Bremslicht auf, von der Bremse runter, geht es aus.
    Rechts funktioniert alles wie gewohnt.
    Lampenträger habe ich gewechselt. Birne getauscht. Kabel sind alle isoliert, jedenfalls habe ich nirgendwo eine Fehlstelle gesehen. Keine Idee mehr. Der Bremsschalter kanns nicht sein. Das "Masseproblem" von dem ich öfter lese wohl auch nicht.
    Irgendjemand eine Idee? Ich bin für alle Vorschläge dankbar.
    Grüße sendet TomTom
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    570
    Zustimmungen:
    214
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , P9 Bj.98; T19 Bj.97
    Wieso schließt Du ein Masse-Problem aus?
    Warum wurde der Lampenträger gewechselt? Auf Verdacht?
     
  4. tomtom1972

    tomtom1972 Grünschnabel

    Dabei seit:
    Mittwoch
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    aygo
    Hallo
    und erstmal Danke für die Antwort.
    Den Lampenträger hab' ich auf Verdacht hin gewechselt, weil ich Dachte irgendwo wäre eine Überbrückung auf der Platine.
    Das Masse-Problem habe ich - vielleicht etwas vorschnell ? - ausgeschlossen, weil ich überall lese, dann alle drei Bremslichter den Fehler aufweisen würden. Falsch gedacht?
    Vieleicht ist auch einfach der Stecker defekt, sodass da der Kontakt vom Bremslicht und der Beleuchtung überbrückt wird?
    Gruß TomTom
     
  5. SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    570
    Zustimmungen:
    214
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , P9 Bj.98; T19 Bj.97
    Mit dem "Neumodischen Kram" (Platine im Rücklicht) kenne ich mich nicht aus. Ich würde zuerst mal ein separates Massekabel an den Lampenträger legen um das Masseproblem auszuschließen.
    Und dann mal die Birnen ohne Lampenträger anschließen, wenn das geht?
    Ist beim Rück- und Bremslicht eine 2-Faden-Birne drin?
     
  6. tomtom1972

    tomtom1972 Grünschnabel

    Dabei seit:
    Mittwoch
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    aygo
    Wie finde ich denn die Belegung vom Stecker herraus? Oder wo schließe ich das Masskabel am Lampenträger an? Mit Platine habe ich einfach nur die in das Kunststoff eingelassenen Leiterbahnen gemeint. Platine ist wohl ein bischen hochtrabend gewesen. Der Aygo ist BJ 2008 und damit eher nicht neumodisch. Ich hatte Feuchtigkeit in dem Scheinwerfer und deshalb vermutet, das durch Korrosion irgendwo eine Überbrückung aufgetreten ist.
     
  7. SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    570
    Zustimmungen:
    214
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , P9 Bj.98; T19 Bj.97
    betreffs Belegung: ich nehme dazu immer eine Nadel und Messleitungen mit Krokodilsklemmen. Man kann aber auch einen Draht durch´s Öhr ziehen und verrödeln. Nun mit der Nadel in den Stecker gehen und mit einer kl. Birne mit Masseanschluß verbinden. Eine 2.Person muß nun "durchschalten".

    betreffs Masse: die Birnen erhalten ja die Masse über den "Sockel-Umfang", also nicht über den Lötpunkt unten mittig. Ich würde eine Masse von der Batterie oder einem blanken Teil im Kofferraum an eben so eine Birnen-Aufnahme halten.
     
  8. vobra

    vobra Mitglied

    Dabei seit:
    15.04.2015
    Beiträge:
    145
    Zustimmungen:
    43
    Fahrzeug:
    corolla e10 1.3 XLI 1996-2017, CV 2.2 d-cat 177PS 2007
    Durch falsch gesteckte oder zu viele Sicherungen wo keine rein gehört, können solche Probleme auch auftreten!
     
  9. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.089
    Zustimmungen:
    303
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Mach mal die linke Rücklichtbirne raus und schau ob dann das linke Bremslicht immer noch mitleuchtet.
    Wenn nein, dann ist es vermutlich eine mangelhafte Masseverbindung im/am linken Rücklicht/-stecker/-kabel.
     
  10. Corollamark

    Corollamark Lebende Foren Legende

    Dabei seit:
    03.01.2002
    Beiträge:
    3.117
    Zustimmungen:
    6
    Fahrzeug:
    Lexus IS200, Corolla E12, E12 T, Yaris Verso)
    Sorry,...aber evtl die Nebelschlussleuchte an?
     
    PoorFly gefällt das.
  11. PoorFly

    PoorFly Mitglied

    Dabei seit:
    01.03.2008
    Beiträge:
    798
    Zustimmungen:
    293
    Fahrzeug:
    Corolla E10 Compact, gespiegelte Ausführung
    Verdächtig ruhig hier.
    Sollte es wirklich die Nebelschlussleuchte gewesen sein?!? ;)
     
  12. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    570
    Zustimmungen:
    214
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , P9 Bj.98; T19 Bj.97
    Geht die bei neueren Fahrzeugen nicht mehr automatisch aus und bleibt dann aus, wenn das Licht mal ausgeschaltet wird?
     
  14. PoorFly

    PoorFly Mitglied

    Dabei seit:
    01.03.2008
    Beiträge:
    798
    Zustimmungen:
    293
    Fahrzeug:
    Corolla E10 Compact, gespiegelte Ausführung
    Vielleicht kann uns der TE das sagen.
     
    SterniP9 gefällt das.
Thema:

Linkes Bremslich leuchtet wenn Licht an ist

Die Seite wird geladen...

Linkes Bremslich leuchtet wenn Licht an ist - Ähnliche Themen

  1. Rav4 2002 mkl leuchtet nicht

    Rav4 2002 mkl leuchtet nicht: Hallo und guten Morgen, ich heiße Michael und lebe im Raum BI/HF. Selbst fahre ich einen Rav4 1998, habe aber nun den 2002 von einer Freundin...
  2. Airbaglampe leuchtet Fehler B0108, B1100, B0111

    Airbaglampe leuchtet Fehler B0108, B1100, B0111: Hallo liebe Toyota Gemeinde, ich brauche bitte eure Hilfe. Ich habe folgendes Problem. Beim Yaris P1F 1.3 Automatik Bj. 2004 meiner Frau leuchtet...
  3. Suche Rückleuchte links (innen) Avensis T22 Kombi (Facelift)

    Suche Rückleuchte links (innen) Avensis T22 Kombi (Facelift): Hallo, ich suche wie oben beschrieben die innere Rückleuchte der Fahrerseite (also die Leuchte in der Heckklappe) eines Avensis T22 Kombi...
  4. Corolla E11 Teilepaket zu verschenken 4E-FE Karosserie, ABS, Licht, Innenraum

    Corolla E11 Teilepaket zu verschenken 4E-FE Karosserie, ABS, Licht, Innenraum: Teilepaket für Toyota Corolla E11 mit Motorcode: 4E-FE. Das Paket wird nur KOMPLETT abgegeben, d. h. bitte keine Anfragen über eine Einzelteile...
  5. Nebelscheinwerfer Avensis T25 FL links neu

    Nebelscheinwerfer Avensis T25 FL links neu: Verkaufe wie oben beschrieben. Preis 30.- Euro plus Versand mit DHL oder Abholung. Telefon: +49 6224 53274[ATTACH] [ATTACH] [ATTACH] [ATTACH]...