Linker Nebelscheinwerfer spinnt - Wackelkontakt ?!?!

Diskutiere Linker Nebelscheinwerfer spinnt - Wackelkontakt ?!?! im Elektrik Forum im Bereich Technik; Hi, mein linker Nebelscheinwerfer geht ab und zu nicht, aber wenn ich hinklopfe geht er trotzdem nicht.... je nach laune... einen tag geht er den...

  1. #1 ZoNe_zOniC, 12.06.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    Hi,

    mein linker Nebelscheinwerfer geht ab und zu nicht, aber wenn ich hinklopfe geht er trotzdem nicht.... je nach laune... einen tag geht er den anderen tag wieder nicht... *grmpf* X(

    also wenns ein wackler wäre, müsste er doch angehen wenn ich rumklopfe oder rumwackel...

    wo könnte das problem sein - der rechte läuft ja ohne probleme.... ?(

    cu

    Wolfi
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 12.06.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hallo!
    Vielleicht ist da der Stecker so´n büschen anoxidiert.
    Ich würde das Teil mal ausbauen und nachgucken.Vielleicht spinnt auch die Birne selbst!
     
  4. #3 ZoNe_zOniC, 12.06.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    wie bring ich das Teil denn raus ?

    muss da die ganze front weg ?
     
  5. Domas

    Domas Junior Mitglied

    Dabei seit:
    20.04.2004
    Beiträge:
    67
    Zustimmungen:
    0
    Ich hatte das mal mim rechten Standlicht. Mal gings dann mal wieder net... Wenns mal net ging hab ich am Scheinwerfer rumgehauen und tada es leuchtete wieder... Hab vermutet das da irgendwo ein Wackelkontakt war, hat sich aber dann herausgestellt das nur die Birne Kaputt war...

    Tom
     
  6. #5 Holsatica, 12.06.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Ja,das ist unterschiedlich!
    Je nachdem,was du für NSW hast.
    Mal muss die ganze Schürze ab,mal kann man sie nach vorne raushebeln und manchmal kommt man von unten ran,wenn man den Unterfahrschutz kurz abbaut!
     
  7. #6 ZoNe_zOniC, 12.06.2004
    ZoNe_zOniC

    ZoNe_zOniC Mitglied

    Dabei seit:
    19.11.2002
    Beiträge:
    542
    Zustimmungen:
    0
    wie du siehst hab ich die TTE Frontschürze :D

    ... wie geht das bei der ?
     
  8. #7 Speedsta, 13.06.2004
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.071
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    tausch mal die lampen von links nach rechts und umgekehrt - dann siehste obs an der elektrik oder dem leuchtmittel liegt ;)
     
  9. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Viper2002, 13.06.2004
    Viper2002

    Viper2002 Junior Mitglied

    Dabei seit:
    30.11.2002
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6 gh
    Ich kenne das Problem , ich habe auch die TTE Schürze , und die gleichen Nebelscheinwerfer.

    Das Problem liegt bei den Kontakten .
    Also einfach die Kontakte säubern .

    Das Problem ist das man da nicht ohne weiteres rankommt - der E11 ist von unten so zugebaut das du dir am meisten Stress sparst , wenn die Karre auf ner Bühne steht , denn da müssen einige der Schrauben von den Unterbodenplatten raus.

    Gruß Uwe
     
  11. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    Hallo, ich muss das Thema nochmal ausgraben. Mir ist grade aufgefallen das mein linker nebelscheinwerfer auch seinen dienst verweigert. Da ich den schnellstmöglich wieder am laufen haben möchte nun meine frage:

    habe auch die TTE Front dran. Bekomm ich die linke Lampe auch ohne ne bühne oder so gewechselt? Muss da viel demontiert werden? Was für ne lampe ist da drin?

    Danke euch schonmal!

    mfg,

    willi
     
Thema: Linker Nebelscheinwerfer spinnt - Wackelkontakt ?!?!
Besucher kamen mit folgenden Suchen
  1. nebelscheinwerfer wackelkontakt

Die Seite wird geladen...

Linker Nebelscheinwerfer spinnt - Wackelkontakt ?!?! - Ähnliche Themen

  1. Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift)

    Fensterheber hinten links (Toyota Celica T18 Cabrio, Facelift): Hallo zusammen, ich suche einen Fensterheber (hinten links) für die Celica T18 Cabrio (Facelift). Falls jemand was da hat, gern anbieten! :)
  2. Toyota Avensis Verso Linker Blinker funktioniert nicht ?

    Toyota Avensis Verso Linker Blinker funktioniert nicht ?: Hallo, hab ein Toyota Avensis Verso bj 2003. Von heut auf Morgen Funktioniert der Linker Blinker nicht. Warnblinker auch ohne Funktion. Rechter...
  3. RAV4 Diesel BJ. 2004 Zentralverriegelung spinnt!

    RAV4 Diesel BJ. 2004 Zentralverriegelung spinnt!: Hallo Zusammen, ich habe folgendes Problem. Angefangen hat es so: wenn ich meinen RAV4 über den Schlüssel (Funk) aufsperre geht er auf und sofort...
  4. Linkes Bremslich leuchtet wenn Licht an ist

    Linkes Bremslich leuchtet wenn Licht an ist: Hallo und guten Abend, seit einigen Tagen leutet beim meinem Aygo das linke Bremslicht permanent mit, sobald das Licht angeschaltet ist...
  5. Avensis T27 LED Nebelscheinwerfer gesucht....

    Avensis T27 LED Nebelscheinwerfer gesucht....: gibt es für das aktuelle Avensis T27 Bj.2017 Modell LED Nebelscheinwerfer??? würden diese passen? jemand Erfahrung damit?...