Linker Frontkanal einfach über Nacht weg!

Diskutiere Linker Frontkanal einfach über Nacht weg! im Car Hifi Forum im Bereich Toyota; Ich komm heut mittag zu meinem Auto, will einkaufen fahren und merke, dass vorne links nix mehr rauskommt?! ?( Also die Tür ist komplett tot......

  1. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    Ich komm heut mittag zu meinem Auto, will einkaufen fahren und merke, dass vorne links nix mehr rauskommt?! ?( Also die Tür ist komplett tot... Hochtöner sowie Mitteltöner... ganz seltsam. Als ich gestern das Auto abgestellt hatte, war noch alles ok! Daher wunderts mich ja wie sowas über Nacht passieren kann... :rolleyes: hab die Kabelverbindungen am Amp gecheckt... alles ok. In der Tür hab ich noch nicht geguckt... kann aber auch nicht sein, dass da was ab ist... ist alles sauber gemacht worden :] Das lustige war, dass vorher in ner starken Rechtskurve der Sound links kurz da war :hat2 für ne Sekunde oder so :hat2

    klingt fast nach Wackler oder? ?(
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Speedsta, 09.03.2006
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.071
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    nich sauber angeschlossen würd ich sagen da isn kabel lose
     
  4. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    doch ist alles sauber gemacht...

    deaconfrost meinte grad über icq dass es vielleicht die chinchstecker an der HU sein könnten... die sind da hinten eh ziemlich reingequetscht weils so eng ist :(
     
  5. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Nach dem Ding mit der Kurve, sollte dir klar sein: Es ist ein Wackelkontakt.
    :D
     
  6. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    Vertausch mal die Chinchstecker an der Endstufe. Wenns dann rechts tot ist liegt der Fehler VOR der Endstufe (z.B. an der HU). Wenns aber links tot bleibt musst Du den Fehler NACH der Endstufe suchen.
     
  7. Pad3

    Pad3 Lebende Foren Legende

    Dabei seit:
    24.07.2004
    Beiträge:
    2.284
    Zustimmungen:
    0
    Hatte letztens EXAKT das gleiche Problem, auch mit der Rechtskurve... Bei mir wars ein Cinch Stecker an der Endstufe der nen wackler hatte...
     
  8. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    das klingt einleuchtend :] werd ich gleich mal ausprobieren
     
  9. #8 Speedsta, 09.03.2006
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.071
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    aber dann musste linkskurfen fahren - nich vergessen :rofl
     
  10. #9 CRX_ED9, 09.03.2006
    CRX_ED9

    CRX_ED9 Lebende Foren Legende

    Dabei seit:
    27.12.2003
    Beiträge:
    4.369
    Zustimmungen:
    0
    Tubäääääääl... :D
     
  11. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    ok... hab das mit den chinchkabeln ausprobiert... Fazit -> der Fehler muss nach der Endstufe liegen... also blieb mir nix anderes übrig, als die Türverkleidung abzubauen... und siehe da! Da hat sich doch tatsächlich wie durch Geisterhand ein Kabel aus ner Lüsterklemme verabschiedet :rolleyes: :rolleyes: weiss zwar immer noch nicht, wie das passieren konnte aber naja jetzt gehts wieder :)
     
  12. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Löten is geil! :D
     
  13. #12 Speedsta, 09.03.2006
    Speedsta

    Speedsta Lebende Foren Legende

    Dabei seit:
    14.09.2001
    Beiträge:
    6.071
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Highlander Hybrid + 4-Runner
    wer ist dein meister? :hat2
     
  14. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Bei Verbindungen mit Lüsterklemmen, da mache ich immer erst einen Knoten ins Kabel. :D
    Die Klemme is dann niemals auf Zug. :]
     
  15. #14 E10Jens, 09.03.2006
    E10Jens

    E10Jens Lebende Foren Legende

    Dabei seit:
    18.08.2003
    Beiträge:
    2.336
    Zustimmungen:
    0
    das ist nicht gut :D :D :D :D
     
  16. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Wer zum Geier hat behauptet: Lüsterklemmen sind gut!! ?(


    :D
     
  17. #16 E10Jens, 09.03.2006
    E10Jens

    E10Jens Lebende Foren Legende

    Dabei seit:
    18.08.2003
    Beiträge:
    2.336
    Zustimmungen:
    0
    niemand!
     
  18. seblan

    seblan Lebende Foren Legende

    Dabei seit:
    16.06.2003
    Beiträge:
    2.702
    Zustimmungen:
    0
    Lüsterklemmen? Ein Lautsprecherkabel ... von der Endstufe zum Lautsprecher ... an einem Stück. Nix mit Lüsterklemme. :D
     
  19. MMR

    MMR Lebende Foren Legende

    Dabei seit:
    31.10.2001
    Beiträge:
    5.092
    Zustimmungen:
    0
    das Problem ist aber: Frequenzweiche und Hochtöner :D wie soll das sonst gehen? Zusammenlöten und Schrumpfschlauch drüber? ?(
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 E10Jens, 09.03.2006
    E10Jens

    E10Jens Lebende Foren Legende

    Dabei seit:
    18.08.2003
    Beiträge:
    2.336
    Zustimmungen:
    0
    schon besser
     
  22. ukhh

    ukhh Lebende Foren Legende

    Dabei seit:
    26.02.2004
    Beiträge:
    15.388
    Zustimmungen:
    5
    Fahrzeug:
    T27 D-CAT, Pinarello
    Direkt an die Speaker. :]
    Wenn du ganz nett sein willst, nimmst du auch noch Kabelschuhe. :D

    Edit:
    Ach.... ähhh es geht ja um CarHiFi........
    Knoten is bei Lüsterklemmen echt gut! :D
     
Thema:

Linker Frontkanal einfach über Nacht weg!

Die Seite wird geladen...

Linker Frontkanal einfach über Nacht weg! - Ähnliche Themen

  1. Bremssattel vorn Links Corolla E12T

    Bremssattel vorn Links Corolla E12T: Hallo liebe Toyota Community, dies wird mein erster Beitrag sein, also vergebt mir, sollte ich mich ungenau ausdrücken. Ich kenne mich nicht...
  2. Klackern vorne links

    Klackern vorne links: Hallo Leute, in "scharf und schnell" gefahrenen Rechtskurven klackert es bei meinem E11 vorne links. Nicht laut, aber schon wahrnehmbar....
  3. Celica T20 2.0 Antriebswelle links

    Celica T20 2.0 Antriebswelle links: Hallo, ich suche eine Antriebswelle linksseitig für meine Celica T20 2.0 Passt evtl. Auch die vom 1.8 ?
  4. Suche Picnic Blinker links

    Suche Picnic Blinker links: Hallo nach einem kleinen Unfall suche ich den linken Blinker, hat zufällig jemand etwas übrig. Falls jemand noch einen Satz Scheinwerfer in gutem...
  5. Suche Kotflügel links Celica ST20

    Suche Kotflügel links Celica ST20: Hallo, bin auf der Suche nach einem guten Kotflügel vorne links für meine Celica ST20. Wer hat noch einen rumliegen? Danke im Voraus