Lima SW20 bin mit meinen Latein am ende .....

Diskutiere Lima SW20 bin mit meinen Latein am ende ..... im Elektrik Forum im Bereich Technik; Habe ein Grosses problem mit meiner Lima. Nach dem wechsel der Kohlen lief sie nicht mehr =( Das heisst. Wir haben die Kohlen getauscht, rein...

  1. #1 Green-Dream, 04.02.2015
    Green-Dream

    Green-Dream Guest

    Habe ein Grosses problem mit meiner Lima. Nach dem wechsel der Kohlen lief sie nicht mehr =( Das heisst. Wir haben die Kohlen getauscht, rein vorsorgehalber weil sowiso alles zerlegt war und seitdem leuchten sämtliche kontrollleuchten. Im standgas leuchtet nichts aber sobald ich einen verbraucher einschalte oder das gas nur minimal erhöhe gehn sämtliche leuchten an. Spannung gemessen im standgas gute 14,4v und sobald die drehzahl erhöht wird gehts bis 16 /18 v hoch. Okay.... regler gewechselt und das problem besteht weiterhin. ich hoffe ich habe die bordelektrik nicht geschrottet :/ ohman ich bin mit meinen latein echt am ende weiss gar net was ich noch alles prüfen und machen soll. wenn ich aber den 3 poligen stecker an der lima ziehe und er nicht angeklemt is leuchtet nichts. sollte da net eigtl die ladekontrolle leuchten?! hab vorhin mal mit meiner werkstatt mit dem meister telefoniert un ihn alles gesagt, das die kohlen und der regler neu is und das schon bei minimaler last sämtliche kontrollleuchten angehn. er hat gemeint da kann ne diode in der lima selbst gebrochen sein und ich ne neue reinmachen soll. gibts des? wäre des möglich? Ich bin für jeden tipp und jede hilfe dankbar. viele grüsse
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kuefa

    Kuefa Junior Mitglied

    Dabei seit:
    21.09.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    TS , Avensis
    Ich muß deinen Meister recht geben es ist eine Diode kaputt
    Kauf dir eine neue Diode bau sie ein und die Lima geht wieder
     
  4. Kuefa

    Kuefa Junior Mitglied

    Dabei seit:
    21.09.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Fahrzeug:
    TS , Avensis
    ImageUploadedByTapatalk1423079758.229295.jpg
     
  5. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.130
    Zustimmungen:
    332
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Hast Du mal die Sicherung ALT-S untersucht und geschaut, ob am Generator am Anschluss 'S' +12V ankommen?
     
  6. #5 Green-Dream, 05.02.2015
    Green-Dream

    Green-Dream Guest

    Danke für die Antworten. sicherungen hab ich eigtl alle geprüft waren alle i.o. welches kabel is des s+ ? dann prüf ich da a mal ob 12 anliegen ;)
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.130
    Zustimmungen:
    332
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    3poliger Stecker am Generator:
    • gelb (L) Batteriewarnleuchte
    • schwarz-gelb (IG) von Sicherung ECU-IG
    • weiß-rot (S) von Sicheruing ALT-S
     
  9. #7 Green-Dream, 09.02.2015
    Green-Dream

    Green-Dream Guest

    Fehler gefunden.... Die Lichtmaschiene war kaputt. Anscheinend war wirklich ne diode gebrochen. Neue bestellt und eingebaut und jetzt ist wieder alles gut ;)
     
Thema: Lima SW20 bin mit meinen Latein am ende .....
Besucher kamen mit folgenden Suchen
  1. mr2 sw 20 lima wechseln

Die Seite wird geladen...

Lima SW20 bin mit meinen Latein am ende ..... - Ähnliche Themen

  1. St185 LiMa auf MR2 Position

    St185 LiMa auf MR2 Position: Hoi, Ich hätt mal eine Frage.. Hat schonmal jemand beim 3sgte die LiMa erfolgreich nach hinten verpflanzt, da wo sie im MR2 original sitzt?...
  2. Achswellen Manschetten 3S-GE Toyos (SW20, ST191, ST182 etc)

    Achswellen Manschetten 3S-GE Toyos (SW20, ST191, ST182 etc): Hallo Leute Ich suche vergebens Achswellenmanschetten radseitig für meine Carina GTi. Bei Ebay, Daparto, Teilehaber etc. werden überall welche mit...
  3. Beiladungsmöglichkeit Autoteile aus UK (Manchester) -> Deutschland (NRW, HH) Ende November

    Beiladungsmöglichkeit Autoteile aus UK (Manchester) -> Deutschland (NRW, HH) Ende November: Moin moin, zunächst mal entschuldige ich mich dass ich das hier nicht im Marktplatz poste, da ich gerne sonst auch Fragen beantworten möchte und...
  4. E12 Motor D4D Lima Ausbau Spritzwand

    E12 Motor D4D Lima Ausbau Spritzwand: Hallo und Guten Tag, bei meinem Corolla Baujahr 2004 habe ich die Lima völlig gelöst, die Frage ist nun, wie weiter? Wer hat hier eigene...
  5. LIMA Previa defekt/reparieren

    LIMA Previa defekt/reparieren: Hi, Notfall am Sonntag - Urlaubsüberraschung: Nach 4 Wochen Stand ladet mein Previa nicht mehr: D.h. er startet, läuft normal, aber - 3 Lichter...