LiMa Pfeifen ?

Dieses Thema im Forum "Elektrik" wurde erstellt von Lucky112, 02.01.2008.

  1. #1 Lucky112, 02.01.2008
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    Hy also ich habe das Problem das mein Auto beim Anlassen sowei bei niedrigen Drehzahlen immer quietscht. Anfangs dachte ich es wäre der Keilriemen. Haben den Mitte 07 gewechselt. Hatten ihn dann nochmal nachgezogen aber weg war es nich wirklich. Naja hab ich den Trick mit Silikonspray versucht, ging ungefähr ne halbe Stunde dann wieder quietschen. Kurios an der Sache ist, das er auch anfängt zu pfeifen/qietschen wenn das auto mehr strom brauch, wie z.B. wenn Bässe kommen oder so, dann quietscht das toll im Takt. :wand
    was sagt ihr? Keilriemen oder Lima? Achja, Keilriemen ist nicht von Bosch
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bezeckin, 02.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    das kommt sicher vom Riemen. Wenns nach dem Silikonspray besser war.
     
  4. #3 Lucky112, 02.01.2008
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    naja aber wie hängt das dann zusammen das es erst nicht quietscht aber anfängt, jemehr verbraucher angehen. ist auch an der ampel, steh ich auf der bremse (musik leise) gehts los mit quietschen, steh ich nich auf der bremse ists ruhig
     
  5. #4 Bezeckin, 02.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Naja, je mehr verbraucher, um so schwerer drehts. dann "rutscht" der Riemen, und es kommt zu sonem quietschen. Entweder noch mal neu und richtig einstellen, oder evl auch mal die Riemenscheibe der Lima prüfen.
     
  6. #5 Lucky112, 02.01.2008
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    okay danke dir, werde ich das nochmal versuchen!
     
  7. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Könnten es nicht auch die Lager der WaPu oder LiMa sein??
    Klar: bei der Riemenspannung würde ich jedoch mal anfangen

    mfg
    MBR
     
  8. #7 Lucky112, 05.01.2008
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    also am keilriemen liegt es schonmal nich, der is richtig gespannt, sagten auch gestern meine jungs aus der werkstatt. das pfeifen kommt also auf jeden fall entweder von der LiMa oder vom keilriemen. Naja Lima hab ich nun gestern getauscht, eine vom starlet spenderwagen genommen. so jetz is schonmal das quietschen beim strom weg, aber jetz evtl. nochma keilriemen tauschen weil beim anlassen und niedrigen umdrehungen quietscht er immernoch
     
  9. #8 Bezeckin, 05.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Noch mal ne dumme Frage, der Riemen ist nicht von Ebay so ein fernost-billig Produkt, oder?
     
  10. #9 Lucky112, 06.01.2008
    Lucky112

    Lucky112 Mitglied

    Dabei seit:
    26.07.2006
    Beiträge:
    144
    Zustimmungen:
    0
    nee isser nich, is vom händler meines vertrauens ;)
     
  11. ST1100

    ST1100 Senior Mitglied

    Dabei seit:
    12.10.2007
    Beiträge:
    1.670
    Zustimmungen:
    3
    Fahrzeug:
    Carina E Combi
    Najo, und fluchten die Riemenscheiben damit überhaupt noch??
    Stehen die nun versetzt, würde es ja erklären warum der Riemen mault...
    Besten mal Metallineal o.Ä. dranhalten.

    mfg
    MBR
     
  12. #11 BLUE ASTRA, 07.01.2008
    BLUE ASTRA

    BLUE ASTRA Mitglied

    Dabei seit:
    13.02.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Ist das Quitschen meist bei Nässe (also wenn regnet oder geregnet hat)?


    Bei meinem Astra damals lags am Riemen, wenns nass oder kalt war quitschte er los.

    Irre ich mich oder nicht, aber normalerweise treibt doch der Zahnriemen die LIMA an oder ?!?
     
  13. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Bezeckin, 07.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Nein, ein Keilrippenriemen. Der Zahnriemen läuft zwischen Kurbelwelle und Nockenwelle(n). Treibt manchmal noch wapu an.
     
  15. #13 BLUE ASTRA, 07.01.2008
    BLUE ASTRA

    BLUE ASTRA Mitglied

    Dabei seit:
    13.02.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Kann man ja mal verwwechseln :D .

    (Und wieder was dazu gelernt. :D )



    ------->

    edit: ganz vergessen -> leuchtet wenn es quitscht irgendein Lämpchen in der Instrumententafel auf (z.bsp. Batterie-Leuchte) ???
     
Thema:

LiMa Pfeifen ?

Die Seite wird geladen...

LiMa Pfeifen ? - Ähnliche Themen

  1. LiMa problem

    LiMa problem: Moin ich habe ein problem mit meiner LiMa. und zwar äußert sich das wie folgt, die ladespannung ist nicht mehr bei über 14V. genau genommen ist...
  2. Schiedsrichter bei lima frage t22 gesucht

    Schiedsrichter bei lima frage t22 gesucht: hallo ihr lieben, jetzt würde ich gerne euer fachwissen abrufen um eine frage zu klären. und zwar mir ist die lima bei meinen t22 d4d 2.0 kombi...
  3. Suche Limahalterung für e12 tsc

    Suche Limahalterung für e12 tsc: Ich suche eine LichtmaschienenHalterung für meinen Corolla e12 tsc.....
  4. Riemenscheibe Kurbelwelle 5E-FE

    Riemenscheibe Kurbelwelle 5E-FE: Hi Leute, hab am WE bei meinem Paseo Ölwechsel, Spülung und Additivkur gemacht weil ich der Meinung war mein Hydrostößel klappern, und ich mit...
  5. Anlasser und Lima und Brücke 4A GE

    Anlasser und Lima und Brücke 4A GE: Bauteile sind aus einem 4A GE Bigport Redtop mit 116PS <p> Anlasser 70€ [IMG] Lichmaschine 70€ [IMG] Ansaugbrücke 100€ [IMG] Versand oder...