LiMa Ladestromregler defekt?

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Michael Schmidt, 11.12.2002.

  1. #1 Michael Schmidt, 11.12.2002
    Michael Schmidt

    Michael Schmidt Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25-D4D-Kombi Executive 2003 / Paseo EL54 Cabrio 1997 / IHC 724S
    Hallo, ich habe mit meiner Carina T19 (EZ 05/96) folgendes Problem.

    Nach dem morgendlichen Start liegt an der Batterie ein Strom von ca 17-18 V an. Das scheint mir arg hoch zu sein.<br />Heute morgen sind dann auch beide Abblendlicht-Birnen durchgebrannt...<br />Gestern abend in der Toyota-Werkstatt meinte der Meister, die Batterie hätte es hinter sich (ist noch die erste). Eine Vergleichsmessung an einem Avensis ebenfalls mit 1.8er Maschine und baugleicher LiMa machte ebenfalls einen so hohen Strom. Der Avensis meiner Elteren (auch 1.8, auch vergleichbare Lima) hält ziemlich konstant 14,5 V.

    Ich werde heute auf jeden Fall neue Scheinwerferbirnen und eine neue Batterie einbauen, aber was mache ich mit dem hohen Strom?<br />LiMa tauschen? Oder bekommt man den Ladestromregler einzeln und sollte dieser getauscht werden?

    Bin sehr dankbar für jeden Tip.

    MfG Michael
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nemesis01, 11.12.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    Hach tut das gut dass ich nicht der einzige mit diesem Problem bin!!!! 8o <br />Ich hab vorgestern den Regler getauscht (von einer gebrauchten Lima) und ich hoffe jetzt dass sich die Spannung wieder in einem vernünftigen Maß befindet. Allerdings hat mein Meßgerät den Arsch hochgerissen - also konnte ich noch nicht kontrollieren :O <br />Ich werd das schnellstmöglich nochmal kontrollieren - ich sag Dir dann bescheid.
     
  4. raiden

    raiden Guest

    ruf mal bei conrad elektronik an, und frag nach einer zenerdiode die bis 14,5V regelt und bau die in die ladeleitung ein.<br />kommt meist billiger da die diode so um die 5€,glaub ich, kostet.<br />kannst ja immernoch den regler wechseln...
     
  5. #4 Nemesis01, 11.12.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    @raiden: Das würd ich nicht machen. Das Ding ist nicht für diese hohen Ströme ausgelegt! Hast Du Dir mal den Regler angeguckt? Das Ding ist mit Kühlrippen überzogen und ist ca 40mmx25mm groß! Ich hab damals so eine ZDiode für ne uralte Alarmanlage benutzt. Das Ding ist ja nichtmal so groß wie der kleine Fingernagel!<br />Wenn Du so ein Ding von Conrad einbaust dann wird Dir das Ding abbrennen!
     
  6. #5 Michael Schmidt, 12.12.2002
    Michael Schmidt

    Michael Schmidt Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25-D4D-Kombi Executive 2003 / Paseo EL54 Cabrio 1997 / IHC 724S
    das mit der Diode mach ich auch nicht, ist mir zu gefährlich...

    Ich habe gestern beim Bosch-Dienst den Ladestromregler bestellt (81,-EUR zzgl. MwSt), da Toyota nur komplette LiMa oder Austausch-LiMa anbietet und ich da mindestens 257,-EUR für bezahlen sollte.

    Wenn das Ding am WE da ist, weiß ich mehr...

    Gruß, Michael
     
  7. raiden

    raiden Guest

    ich hab in meinem alten E9(gott hab ihn selig) mal eine verbaut. der läuft jetz immernoch...mit der diode!!!aber die war auch nicht von conrad, sondern aus dem trafo-bau, ich dachte, dass man die evtl. bei conrad auch bekommt.
     
  8. #7 Nemesis01, 12.12.2002
    Nemesis01

    Nemesis01 Mitglied

    Dabei seit:
    01.07.2001
    Beiträge:
    448
    Zustimmungen:
    0
    @Michael:

    Was? Toyota verkauft keine einzelnen Regler? Und warum hat das Ding dann im EPC eine Teilenummer? Und warum hat mir mein Toyotahändler den Preis von ca 105€ gesagt? Und warum ist dann in der Reparaturanleitung extra erwähnt wie man das Ding austauscht? Da haben sie Dir wohl nicht ganz die Wahrheit gesagt.

    Aber wenn Du bei Bosch einen günstigeren Regler bekommst dann isses ja i.O.<br />Aber: Kann man den Regler von Bosch auch in die Lima einbauen? Oder musst Du dann anfangen noch Kabel aus der Lima rauszuziehen und den Regler außen "anflanschen"?
     
  9. #8 Andreas-M, 12.12.2002
    Andreas-M

    Andreas-M Guest

    Wenn das Teil im EPC einzeln aufgelistet ist, dann gibts das auch einzeln.<br />Warscheinlich wars wieder son Abzock-Toyotahändler: warum nen einzelnen regler rausrücken, wenn man dem kunden auch ne ganze Lima aufschwatzen kann. :O
     
  10. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Tja, da zeigt sich mal wieder ein Vorzug der japanischen Carinas. Die haben NipponDenso-Lichtmaschinen. Für die bekommt man Toyota-typisch auch den Regler einzeln. Michael hat ne GB-made Carina. Die hat ne Bosch GB-LiMa *xlübergibtsich* .Toyota macht sich da nicht die Mühe den Regler einzeln anzubieten. Die LiMa´s taugen eh nix. Hab schon von Carinas gehört, die schon zwei Bosch-Tausch-LiMa´s hatten, aber erst mit ner Denso-LiMa zu heilen waren.

    mfg Eric
     
  11. #10 Michael Schmidt, 13.12.2002
    Michael Schmidt

    Michael Schmidt Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25-D4D-Kombi Executive 2003 / Paseo EL54 Cabrio 1997 / IHC 724S
    Na ihr macht mir ja echt Mut. :( :( :(

    Danke schön, ich warte au´s Ersatzteil...

    :( :( :(

    Michael
     
  12. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Teurer Spaß 8o Circa 100€ für so ein Minimodul, daß ist echt eine 1A Abzocke.
     
  13. #12 Michael Schmidt, 17.12.2002
    Michael Schmidt

    Michael Schmidt Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25-D4D-Kombi Executive 2003 / Paseo EL54 Cabrio 1997 / IHC 724S
    So, der Ladestromregler ist drin, eine neue Batterie auch und zwei neue Scheinwerferbirnen.

    Verfluchte Arbeit, ohne die LiMa auszubauen und den Krümmer nicht abzumontieren, aber wir haben´s geschafft.

    Wie machen das die kleinen Japaner blos? :D :D

    Nun drückt mir mal die Daumen, das das jetzt so okay ist und auch bleibt.

    MfG Michael
     
  14. #13 Michael Schmidt, 17.12.2002
    Michael Schmidt

    Michael Schmidt Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    291
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25-D4D-Kombi Executive 2003 / Paseo EL54 Cabrio 1997 / IHC 724S
    Hallo nochmal,

    für die die´s interessiert. Ich habe heute nachdem ich ca. 60 km mit dem Wagen gefahren bin nochmal gemessen und der Ladestrom liegt jetzt bei ziemlich konstant 14,2 V.

    Das sieht doch viel besser aus als 17,5-18 V oder?

    MfG Michael
     
  15. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Frank

    Frank Senior Mitglied

    Dabei seit:
    27.01.2001
    Beiträge:
    1.100
    Zustimmungen:
    4
    Fahrzeug:
    Prius II; AYGO
    Ja, sieht so aus...
     
  17. XLarge

    XLarge Super Moderator

    Dabei seit:
    23.12.2000
    Beiträge:
    10.970
    Zustimmungen:
    52
    Alles bis 14,5 Volt ist im grünen Bereich.

    mfg Eric
     
Thema: LiMa Ladestromregler defekt?
Besucher kamen mit folgenden Suchen
  1. t25 lichtmaschine sicherung

Die Seite wird geladen...

LiMa Ladestromregler defekt? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...