LIMA defekt ?

Dieses Thema im Forum "Motor" wurde erstellt von Predator, 27.07.2001.

  1. #1 Predator, 27.07.2001
    Predator

    Predator Senior Mitglied

    Dabei seit:
    09.02.2001
    Beiträge:
    1.688
    Zustimmungen:
    8
    Fahrzeug:
    Celica T23S, Sirion M300, Paseo L5, Diversion 4BRA, 72er Plymouth Roadrunner
    Wie überprüfe ich ob die Lichtmaschine defekt ist ? Es handelt sich hier zwar um mein Motorrad, prinzipiell dürfte es da doch keinen Unterschied geben.

    Problem: Nach drei Startversuchen ist die Batterie leer. Die hat allerdings schon 8 Jahre auf dem Buckel. Batterie wird doch von LIMA während der Fahrt geladen, nicht wahr ?

    Gibt's da eine Möglichkeit oder muß ich zum Händler (der um diese Jahreszeit chronisch überlastet ist) ?

    CU
    Alex
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 karsten w, 27.07.2001
    karsten w

    karsten w Mitglied

    Dabei seit:
    15.01.2001
    Beiträge:
    385
    Zustimmungen:
    0
    In Deinem Fall würd ich eher auf die Batterie tippen.
     
  4. #3 Knight Rider, 27.07.2001
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    Guten Herr Polizist...

    ich weis, meine Antwort mag banal klingen..., aber warum gehst Du nicht zu einem Bosch-Händler? Der/die sollten Dir doch auch weiterhelfen können.

    MfG [​IMG]
    Peter
     
  5. #4 Predator, 27.07.2001
    Predator

    Predator Senior Mitglied

    Dabei seit:
    09.02.2001
    Beiträge:
    1.688
    Zustimmungen:
    8
    Fahrzeug:
    Celica T23S, Sirion M300, Paseo L5, Diversion 4BRA, 72er Plymouth Roadrunner
    @ fp028716
    Bin kein Polizist. Ansonsten Bosch Dienst... hmm, hätte ich auch selbst drauf kommen können. Da fahr ich mal hin.

    Danke Leute

    CU
    Alex
     
  6. kurzer

    kurzer Mitglied

    Dabei seit:
    10.02.2001
    Beiträge:
    668
    Zustimmungen:
    0
    Fahrzeug:
    Prius 2
    einfach bei laufendem motor die spannung an den batpolen messen. liegt die zwischen 13,5 und 14,2 volt und fällt auch mit licht nicht extrem ab, ist alles in ordnung mit der ladeanlage.
    8 jahre sind sehr viel für eine bat, besonders im bike...

    ------------------
    kurzer gruß
     
  7. #6 needforsupra, 27.07.2001
    needforsupra

    needforsupra Mitglied

    Dabei seit:
    26.11.2000
    Beiträge:
    413
    Zustimmungen:
    0
    Hallo,

    wie schon geschrieben, bei laufendem Motor mit ausreichender Drehzahl sollte die Spannung bei knapp 14 V liegen.

    Bei einem Akku der 8 Jahre alt ist würde ich aber auch ganz gezielt auf den Akku tippen, nach 4 bis 5 Jahren haben die das Beste hinter sich.

    Ciao, NFS

    ------------------
    [​IMG]
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

LIMA defekt ?

Die Seite wird geladen...

LIMA defekt ? - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...
  4. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...
  5. Corolla E12 Automatik-Hebel defekt

    Corolla E12 Automatik-Hebel defekt: Hallo liebe Gemeinde, ich habe seit gestern ein Problem mit meinem Corolla E12 Automatik (BJ 2002). Ich habe den Motor gestartet, wollte auf...