LiMa Defekt???

Diskutiere LiMa Defekt??? im Elektrik Forum im Bereich Technik; Hallo, ist meine Lima defekt oder was ist los??? Ich war im Urlaub in Dänemark und bin heutemorgen um 10Uhr losgefahren (da war alles noch normal)...

  1. Meyer

    Meyer Junior Mitglied

    Dabei seit:
    04.03.2005
    Beiträge:
    76
    Zustimmungen:
    0
    Hallo,
    ist meine Lima defekt oder was ist los???
    Ich war im Urlaub in Dänemark und bin heutemorgen um 10Uhr losgefahren (da war alles noch normal) und um 12Uhr hab ich dann mal ne mittagspause gemacht so ca. 20min mit ein bisschen Musik. Dann nach der Pause wollte ich wieder losfahren und NICHTS. Alles ging noch nur nicht der Motor. Nach ein paar sec. nochmal und wieder NICHTS. Dann hab ich ein paar Deutsche gefragt ob die mir beim Überbrücken helfen können und dann lief sie auch wieder aber voll unrund.
    Was kann das Sein?

    Danke!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 AE92SR5, 15.04.2006
    AE92SR5

    AE92SR5 Senior Mitglied

    Dabei seit:
    14.08.2005
    Beiträge:
    1.248
    Zustimmungen:
    0
    Leuchten oder Glimmt den die Ladekontrolllampe
     
  4. Meyer

    Meyer Junior Mitglied

    Dabei seit:
    04.03.2005
    Beiträge:
    76
    Zustimmungen:
    0
    Nein nichts. Der Motor ging nicht mehr an. Und vorher war auch nichts.
     
  5. #4 AE92SR5, 16.04.2006
    AE92SR5

    AE92SR5 Senior Mitglied

    Dabei seit:
    14.08.2005
    Beiträge:
    1.248
    Zustimmungen:
    0
    vieleicht ist einfach nur die Batt. im eimer wie alt ist die denn
     
  6. Meyer

    Meyer Junior Mitglied

    Dabei seit:
    04.03.2005
    Beiträge:
    76
    Zustimmungen:
    0
    Ich glaub mal so ca. 2 Jahre. Aber als ich das auto anmachen wollte hab ich nicht einmal das klackern von der lima gehört also glaub ich nicht das die im Arsch ist, werd ich aber mal überprüfen lassen.
     
Thema:

LiMa Defekt???

Die Seite wird geladen...

LiMa Defekt??? - Ähnliche Themen

  1. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  2. Klimakompressor Corolla Verso defekt?

    Klimakompressor Corolla Verso defekt?: Moin moin... beim Corolla Verso Bj04 geht die Klimaanlage nicht mehr... es funzt zwar aber es kommt keine kalte Luft mehr raus. .. jetzt war sie,...
  3. Toyota Celica T23 Lichter,Zentralverriegelung nach Kurzschluss defekt

    Toyota Celica T23 Lichter,Zentralverriegelung nach Kurzschluss defekt: Hallo euch allen, Ich habe momentan ein Problem mit der Elektronik meiner 2004 Celica T23. Und zwar gab es bei einem Subwoofer Einbau einen...
  4. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....
  5. Klappschlüssel defekt

    Klappschlüssel defekt: Hallo, bei meinem Verso AR2 (gerade gebraucht gekauft) springt der Schlüssel beim Druck auf den silbernen Knopf der Fernbedienung nicht raus...ich...