Lichtproblem

Dieses Thema im Forum "Elektrik" wurde erstellt von T18_FreaK, 17.01.2011.

  1. #1 T18_FreaK, 17.01.2011
    T18_FreaK

    T18_FreaK Junior Mitglied

    Dabei seit:
    27.10.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo leute
    es geht mal aunahmsweise nicht um ein toyota sondern um ein Ford Ranger BJ 2002.
    und zwar wenn man das licht einschaltet flattert es...nicht nur das licht sondern auch die tachobeleuchtung und alles andere.
    batteriepole sind beide schön sauber und mit batteriefett eingeschmiert.
    hat einer eine idee was das sein könnte?
    glg
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.313
    Zustimmungen:
    9
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    Masseband Motor/Chassis gebrochen oder eine andere Masseverbindung schlecht. Wenn Du so Flexband Massekabel hast dann sind es fast Garantiert diese.


    Gruss Urs
     
  4. #3 T18_FreaK, 10.02.2011
    T18_FreaK

    T18_FreaK Junior Mitglied

    Dabei seit:
    27.10.2010
    Beiträge:
    62
    Zustimmungen:
    0
    najaaa wir kommen nicht drauf was es sein könnte.
    das ganze licht flackert aber nur wenn man gas gibt also im leerlauf ist nix!
    weiss wer was
    LG
     
  5. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Sitzt der Laderegler in der Lima oder in der ECU ?
    Schau mal an der Lima nach
     
  6. quo

    quo Senior Mitglied

    Dabei seit:
    27.07.2009
    Beiträge:
    1.313
    Zustimmungen:
    9
    Fahrzeug:
    67' Pontiac GTO, 81' Corolla GT DOHC, 99' Corolla G6R
    Das könnte wie JOJO78 schon sagte der Laderegler sein, Amis haben meist einfache ältere Technik verbaut, sprich der Laderegler wird in der LiMa sein.
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Joh

    Joh Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    238
    Zustimmungen:
    0
    Licht flackert

    Flackert das Licht oder geht an aus? Wenn an aus geht kann es das Relais sein. Haenge doch einmal ein Spannungsmesser die Batterie ohne Verbraucher und schaue dir die Spannung an. Sollte so wenigstens knappe 13 Volt sein bis 14 Volt. Ohne grosse und schnelle Spruenge. Dann haenge einen Verbraucher an. Am besten eine schlecht geladene Batterie. Die Spannung sollte so ziemlich das Selbe bleiben. Faengt die Spannung jetzt an zu pendeln, sogar unter 12 V ist es die LIMA.
    Aber dann mussen auch Kontrollleuchten flacken. Nimm zum messen aber nicht so einen Billllllig Feld Wald und Wiesenmesser ohne jede Daempfung. Unter Euro 100- ist nichts drin. Es waere ein Wunder wenn der Ford nicht "alte bewaehrte Technik" haette mit Regler an der Lima. Aber probiere ehrst mit Motor aus und Licht an einen Berg hinunter zu rollen mit bumps in der Strasse. So eine Strasse ist bestimmt bei den maroden Verkehrswegen zu finden. Wenn es jetzt auch flackert-- Masseband, Relais, Relaissitz, Kabelbaum, Masseschluss in der LIMA (unwarscheinlich), Sicherungssitz. ...... Wuensch viel spass beim Suchen und viele graue Haare - besser als wenn sie ausfallen.
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Gut der Ford Ranger ist auf Basis des Nissan oder ? Oder ist das ein Ami ?

    Bei Chrysler ist es so da ist der Laderegler in der ECU , es gibt dann noch verschiedene Sensoren wie Batteriespannung , Batterietemperatur usw.... daraus wird die Ladespannung berechnet. Fehlt eine der Sensoren wird ein Notprogramm gefahren und die Lima errreicht nur noch 20 % der Leistung was sich z.B. beim Voyager auch im Lichtflackern zeigt...
     
Thema:

Lichtproblem

Die Seite wird geladen...

Lichtproblem - Ähnliche Themen

  1. Rav4 LichtPROBLEM

    Rav4 LichtPROBLEM: Hi! Beim Rav4 (BJ2002, Benziner, ~150PS) meines Vaters gibts ein eigenartiges Problem: Manchmal bleibt nach der Fahrt das Abblendlicht brennen....
  2. Großes Lichtproblem , HILFE !!!!!!!!

    Großes Lichtproblem , HILFE !!!!!!!!: Hallo Toyota-fans...... hab nen großes Lichtproblem bei mein Corolla E11U.... und zwar... gehen meine frontscheinwerfer nicht mehr... jetzt...