Lichtmaschine zum zweiten mal defekt!

Diskutiere Lichtmaschine zum zweiten mal defekt! im Motor Forum im Bereich Technik; Hallo Forum, ohne Umschweife zu den Fakten: Toyota Avensis, T25, 2.4ltr; Bj2006; 150Tkm Letzte Woche Defekt der Lichtmaschine - Austausch in der...

  1. Bonzo

    Bonzo Grünschnabel

    Dabei seit:
    16.05.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Hallo Forum,
    ohne Umschweife zu den Fakten:
    Toyota Avensis, T25, 2.4ltr; Bj2006; 150Tkm

    Letzte Woche Defekt der Lichtmaschine - Austausch in der Vertragswerkstatt
    Gestern erneuter Defekt der neuen Lima!

    Ich kann nicht glauben, dass es sich um einen Zufall handelt - die Werkstatt ist der Meinung, dass es sich bei der neuen Lima um eine fehlerhafte Hardware handelt.

    Hat einer von euch eine Idee, was potentielle andere Fehlerquellen sein könnten und wie man diese Abprüfen kann?
    Visuelle Kontrolle der Verkabelung und Sitz der Stecker habe ich bereits durchgeführt und konnte keine Auffälligkeiten finden.

    Dankebar für jeden vernünftigen und ernst gemeinten Hinweis oder Tipp,

    Cheers
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Joh

    Joh Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    257
    Zustimmungen:
    9
    Moin, war es 2mal der selbe Defekt?
     
  4. #3 Sofakater, 17.05.2018
    Sofakater

    Sofakater Junior Mitglied

    Dabei seit:
    17.11.2016
    Beiträge:
    85
    Zustimmungen:
    110
    Fahrzeug:
    RAV 4 SXA11 "Wave" 5-Türer BJ 10/1998
    Moin!

    Nun mach dir mal keinen Kopf, das Zauberwort heißt Gewährleistung, die Vertragswerkstatt hat sich drum zu kümmern, nicht du.

    Irgendwelche Vermutungen der Werkstatt sind hier fehl am Platz.

    Nicht selbst dran rumfummeln, nachher sagt die Werkstatt, du hättest den Schaden verursacht.

    GrussGruss
     
    PoorFly und SterniP9 gefällt das.
  5. Bonzo

    Bonzo Grünschnabel

    Dabei seit:
    16.05.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25
    Moin,
    beide Male keine Ladespannung an der Batterie.

    Beim ersten mal wurde mein Verdacht "defekte Lima" von der Werkstatt bestätigt.
    Beim jetzigen Schaden wurde bisher nur telefonisch mittgeteilt, dass keine Ladespannung vorliegt. Das Auto ist seit Vorgestern in der Werkstatt, habe noch keinen abschliessenden Befund erhalten. Da jedoch der Schadenshergang (Warnleuchten Batterie und Ölstand und Ausfall der Instrumente wie Bordkcomputer und Tachoanzeige) identisch verlaufen sind, ist die Wahrscheinlichkeit goss, dass es tatsächlich auch beim zweitenmal die Lima hinüber ist.

    Klar ist Gewährleistung für den zweiten Schaden ein Thema und sollte die zweite wirklich fehlerhaft gewesen sein wird es dort Seitens der Werkstatt bestimmt auch keine Diskussion geben. Wenn die Werkstatt aber so agiert wie ich vermute, tauschen sie die Lima nochmals aus und somit ist das Thema für sie (zu ihren Kosten) gegessen. Wenn aber der Schaden der Lima durch einen anderen Defekt (z.B. Kurzschlussmassekabel) hervorgerufen wurde, stehe ich eine Woche später wieder bei denen auf der Matte - das wollte ich vermeiden. Daher die Frage nach potentiellen Ursachen (ausser altersbedingter Verschleiss der Lima und fehlerhaftes Neuteil) welche ich meiner Werkstatt zur Kontrolle auf den Weg geben kann.
    Vielleicht gibt es auch ein bekanntes Problem, dass z.B. an irgendwelchen Scheuerstellen relevante Verkabelung zur Lima beschädigt werden, welche im weiteren Verlauf zum Ausfall der Lima führen können. Ich habe gehofft solche "Insider-Infos" zu erfahren.

    cheers
     
  6. #5 Sofakater, 17.05.2018
    Sofakater

    Sofakater Junior Mitglied

    Dabei seit:
    17.11.2016
    Beiträge:
    85
    Zustimmungen:
    110
    Fahrzeug:
    RAV 4 SXA11 "Wave" 5-Türer BJ 10/1998
    Moin!

    Also, mechanische Schäden an „alten“ LiMa:

    schlabbernde Lager machen nicht nur Geräusche, sondern reißen auch die Schleifringe mit in den Abgrund.

    Aber das ist ja nu nich der Kasus Knacktus.

    Elektronikleichen, sowohl an den Gleichrichterdioden als auch am integrierten Regler sind oft genug die Folge von fehlerhaften Masseverbindungen.

    Man darf sich niemals darauf verlassen, dass über die Verschraubungen und Befestigungen zum Motorblock wirklich eine einhundertprozentige niederohmige Verbindung zum Minuspol der Batterie/Akku besteht.

    Motor/Getriebeeinheit sitzen in Gummi/Metalllagerungen, darüber gibts nu mal keine zuverlässige Verbindung.

    Irgendwo existieren dann „Drähtchen“, die eben diese Verbindung vom Motorblock zur Karosserie und somit zum Minuspol des Akkus herstellen sollen.

    Und, wenn die abgewackelt sind, dann ists nix mit „Masse“, besonders dann, wenn der Anlasser ordentlich Strom zieht, Spannungsspitzen und das Sterben der Leistungs-Gleichrichterdioden in der LiMa sind die Folge.

    Zauberwort heißt Masseband, in Baumaschinen und in landwirtschaftlichen Maschinen und LKW ist das Normalität, 25 Quadratmillimeter Querschnitt kosten 10 Euronen, und im Auto-HiFi-Bereich gibts sowas auch mit vergoldeten Kabelschuhen bzw. Ringösen.

    Also:

    Ordentlich Kupferkabel eine Seite an den Motorblock, die andere Seite direkt an den Minuspol vom Akku und Ruhe sollte sein.

    Achso, wenn einer von den Schraubern nachmessen will:

    nix Ohm, sodern Milli-Ohm, alles was höher als 50 milli-Ohm zwischen Minuspol des Akkus und Gehäuse der LiMa ist, taucht nix….

    Ich gehe mal davon aus, dass die Werkstatt auch die Strompfade zur Ansteuerung der LiMa überprüft hat.

    Es gibt zwar begnadete Schrauber, aber bei Elektrik ist dann Ende Gelände....

    GrussGruss









    GrussGruss
     
    SterniP9 und PoorFly gefällt das.
Thema:

Lichtmaschine zum zweiten mal defekt!

Die Seite wird geladen...

Lichtmaschine zum zweiten mal defekt! - Ähnliche Themen

  1. Licht Beifahrerseite defekt

    Licht Beifahrerseite defekt: Hallo Leute, ich habe mit im März 2017 einen Toyota Auris E150 1.4 (Baujahr 2007) gekauft. Im November 2017 habe ich dann das Abblendlicht sowie...
  2. Ich war heute mal auf Fortbildung

    Ich war heute mal auf Fortbildung: Kiesow ist bei mir um die Ecke. Und bevor ich an meinem Motor rumschraube gucke ich erstmal welche Schrauben wirklich gelöst werden müssen....
  3. Nach ein paar Jahren ist es mal an der Zeit...

    Nach ein paar Jahren ist es mal an der Zeit...: daß ich mich genauer vorstelle. Wenn ich nicht gerade als Freiberufler in Sachen Elektronikentwicklung unterwegs bin oder ein Bridge-Turnier...
  4. Kupplung defekt?

    Kupplung defekt?: Hallo Community, ich habe mal wieder ein Problem mit meinem T25. Ich bekomme es nicht mehr hin anzufahren ohne das sich das ganze Auto schüttelt...
  5. Gibt es stärkere Lichtmaschine für Hiace IV 65KW 2KD-FTV?

    Gibt es stärkere Lichtmaschine für Hiace IV 65KW 2KD-FTV?: Hallo, ich bin auf der Suche nach einer stärkeren Lichtmaschine für meinen Toyota Hiace Bj. 2006 mit 88PS und 2.5 D4D Motor. Dier originale...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden