Lichtmaschine zum zweiten mal defekt!

Diskutiere Lichtmaschine zum zweiten mal defekt! im Motor Forum im Bereich Technik; Hallo Forum, ohne Umschweife zu den Fakten: Toyota Avensis, T25, 2.4ltr; Bj2006; 150Tkm Letzte Woche Defekt der Lichtmaschine - Austausch in der...

  1. Bonzo

    Bonzo Grünschnabel

    Dabei seit:
    16.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25; 2.4ltr D-4 VVT-i; Bj 2006
    Hallo Forum,
    ohne Umschweife zu den Fakten:
    Toyota Avensis, T25, 2.4ltr; Bj2006; 150Tkm

    Letzte Woche Defekt der Lichtmaschine - Austausch in der Vertragswerkstatt
    Gestern erneuter Defekt der neuen Lima!

    Ich kann nicht glauben, dass es sich um einen Zufall handelt - die Werkstatt ist der Meinung, dass es sich bei der neuen Lima um eine fehlerhafte Hardware handelt.

    Hat einer von euch eine Idee, was potentielle andere Fehlerquellen sein könnten und wie man diese Abprüfen kann?
    Visuelle Kontrolle der Verkabelung und Sitz der Stecker habe ich bereits durchgeführt und konnte keine Auffälligkeiten finden.

    Dankebar für jeden vernünftigen und ernst gemeinten Hinweis oder Tipp,

    Cheers
     
  2. Anzeige

  3. Joh

    Joh Mitglied

    Dabei seit:
    29.06.2007
    Beiträge:
    281
    Zustimmungen:
    12
    Moin, war es 2mal der selbe Defekt?
     
  4. #3 Sofakater, 17.05.2018
    Sofakater

    Sofakater Mitglied

    Dabei seit:
    17.11.2016
    Beiträge:
    114
    Zustimmungen:
    149
    Fahrzeug:
    RAV 4 SXA11 "Wave" 5-Türer BJ 10/1998
    Moin!

    Nun mach dir mal keinen Kopf, das Zauberwort heißt Gewährleistung, die Vertragswerkstatt hat sich drum zu kümmern, nicht du.

    Irgendwelche Vermutungen der Werkstatt sind hier fehl am Platz.

    Nicht selbst dran rumfummeln, nachher sagt die Werkstatt, du hättest den Schaden verursacht.

    GrussGruss
     
    PoorFly und SterniP9 gefällt das.
  5. Bonzo

    Bonzo Grünschnabel

    Dabei seit:
    16.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T25; 2.4ltr D-4 VVT-i; Bj 2006
    Moin,
    beide Male keine Ladespannung an der Batterie.

    Beim ersten mal wurde mein Verdacht "defekte Lima" von der Werkstatt bestätigt.
    Beim jetzigen Schaden wurde bisher nur telefonisch mittgeteilt, dass keine Ladespannung vorliegt. Das Auto ist seit Vorgestern in der Werkstatt, habe noch keinen abschliessenden Befund erhalten. Da jedoch der Schadenshergang (Warnleuchten Batterie und Ölstand und Ausfall der Instrumente wie Bordkcomputer und Tachoanzeige) identisch verlaufen sind, ist die Wahrscheinlichkeit goss, dass es tatsächlich auch beim zweitenmal die Lima hinüber ist.

    Klar ist Gewährleistung für den zweiten Schaden ein Thema und sollte die zweite wirklich fehlerhaft gewesen sein wird es dort Seitens der Werkstatt bestimmt auch keine Diskussion geben. Wenn die Werkstatt aber so agiert wie ich vermute, tauschen sie die Lima nochmals aus und somit ist das Thema für sie (zu ihren Kosten) gegessen. Wenn aber der Schaden der Lima durch einen anderen Defekt (z.B. Kurzschlussmassekabel) hervorgerufen wurde, stehe ich eine Woche später wieder bei denen auf der Matte - das wollte ich vermeiden. Daher die Frage nach potentiellen Ursachen (ausser altersbedingter Verschleiss der Lima und fehlerhaftes Neuteil) welche ich meiner Werkstatt zur Kontrolle auf den Weg geben kann.
    Vielleicht gibt es auch ein bekanntes Problem, dass z.B. an irgendwelchen Scheuerstellen relevante Verkabelung zur Lima beschädigt werden, welche im weiteren Verlauf zum Ausfall der Lima führen können. Ich habe gehofft solche "Insider-Infos" zu erfahren.

    cheers
     
  6. #5 Sofakater, 17.05.2018
    Sofakater

    Sofakater Mitglied

    Dabei seit:
    17.11.2016
    Beiträge:
    114
    Zustimmungen:
    149
    Fahrzeug:
    RAV 4 SXA11 "Wave" 5-Türer BJ 10/1998
    Moin!

    Also, mechanische Schäden an „alten“ LiMa:

    schlabbernde Lager machen nicht nur Geräusche, sondern reißen auch die Schleifringe mit in den Abgrund.

    Aber das ist ja nu nich der Kasus Knacktus.

    Elektronikleichen, sowohl an den Gleichrichterdioden als auch am integrierten Regler sind oft genug die Folge von fehlerhaften Masseverbindungen.

    Man darf sich niemals darauf verlassen, dass über die Verschraubungen und Befestigungen zum Motorblock wirklich eine einhundertprozentige niederohmige Verbindung zum Minuspol der Batterie/Akku besteht.

    Motor/Getriebeeinheit sitzen in Gummi/Metalllagerungen, darüber gibts nu mal keine zuverlässige Verbindung.

    Irgendwo existieren dann „Drähtchen“, die eben diese Verbindung vom Motorblock zur Karosserie und somit zum Minuspol des Akkus herstellen sollen.

    Und, wenn die abgewackelt sind, dann ists nix mit „Masse“, besonders dann, wenn der Anlasser ordentlich Strom zieht, Spannungsspitzen und das Sterben der Leistungs-Gleichrichterdioden in der LiMa sind die Folge.

    Zauberwort heißt Masseband, in Baumaschinen und in landwirtschaftlichen Maschinen und LKW ist das Normalität, 25 Quadratmillimeter Querschnitt kosten 10 Euronen, und im Auto-HiFi-Bereich gibts sowas auch mit vergoldeten Kabelschuhen bzw. Ringösen.

    Also:

    Ordentlich Kupferkabel eine Seite an den Motorblock, die andere Seite direkt an den Minuspol vom Akku und Ruhe sollte sein.

    Achso, wenn einer von den Schraubern nachmessen will:

    nix Ohm, sodern Milli-Ohm, alles was höher als 50 milli-Ohm zwischen Minuspol des Akkus und Gehäuse der LiMa ist, taucht nix….

    Ich gehe mal davon aus, dass die Werkstatt auch die Strompfade zur Ansteuerung der LiMa überprüft hat.

    Es gibt zwar begnadete Schrauber, aber bei Elektrik ist dann Ende Gelände....

    GrussGruss









    GrussGruss
     
    SterniP9 und PoorFly gefällt das.
Thema: Lichtmaschine zum zweiten mal defekt!
Besucher kamen mit folgenden Suchen
  1. toyota lichtmaschinen stecker wackelkontakt

Die Seite wird geladen...

Lichtmaschine zum zweiten mal defekt! - Ähnliche Themen

  1. Innenraumbeleuchtung defekt

    Innenraumbeleuchtung defekt: Guten Abend zusammen, ich habe seit kurzem einen Corolla Verso e12 1.6 VVT-i. Nun hat jetzt plötzlich ohne ersichtlichen Grund, die...
  2. Corolla E100 Diesel - 2C S50 Getriebe - Synchronringe defekt

    Corolla E100 Diesel - 2C S50 Getriebe - Synchronringe defekt: Grüß euch, ich habe ja seit kurzer Zeit einen Corolla E100, leider schaltet sich das Fahrzeug immer schlechter bzw. unrunder. Es sind nach 22...
  3. Corolla E12 Fensterheber defekt? Fenster bleibt nicht oben

    Corolla E12 Fensterheber defekt? Fenster bleibt nicht oben: Hallo zusammen, Seit ein paar Tagen geht mein Fenster auf der Fahrerseite nicht mehr hoch. Ich habe einen Corolla Bj 2004. das Fenster lässt...
  4. Achtung Yaris XP9F D4D Fahrer - Kosten sparen, Defekt Klimaanlage vorbeugen

    Achtung Yaris XP9F D4D Fahrer - Kosten sparen, Defekt Klimaanlage vorbeugen: Nachdem die Klimaanlage meines Yaris XP9F undicht wurde bin ich auf einen Konstruktionsfehler gestoßen. Ich weiß nicht ob damit wirklich alle...
  5. StauschutzManschetten Stoßdämpfer defekt

    StauschutzManschetten Stoßdämpfer defekt: Hallo Kollegen, Am Prius 2 / Corolla-Fahrwerk BJ 2006 lösen sich die StauschutzManschetten der vorderen Stoßdämpfer auf. Eigentlich schade. Schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden