Lichtmaschine und Batterie neu, trotzdem Probleme mit der Spannung. -Update 25.01.07 Seite 3-

Dieses Thema im Forum "Elektrik" wurde erstellt von celibrio, 01.01.2006.

  1. #1 celibrio, 01.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Hallo

    Hatte vor kurzem Probleme mit der Spannung. Bei meinem Pioneer-Navi Gerät kann man die Spannung genau anzeigen lassen. Wenn meine Celica 2 Tage gestanden ist, konnte ich sie nur noch knapp starten. Danach hatte ich in kalten Zustand eine Spannung von 14 V. Bei warmen Zustand und normaler Fahrt dann ca. 13,7 V. Und im Standgas kam es vor, dass die Spannung abschmierte, d.h. bis zu 11.2 V oder einmal sogar bis nur noch 9 V (alle grossen Verbraucher, Hifi, Sitzheizung ausgeschaltet). Nun die Batterie ist erst ein halbes Jahr alt. Vor fünf Tagen, am 27.12.2005 habe ich mir nun also eine neue Lichtmaschine einbauen lassen. Zuerst war alles wieder toll, 14,1 V im Standgas. Doch vorhin schmierte die Spannung wieder ab, 2 mal und sämtliche Warnleuchten flackerten teilweise auf (rotes Ausrufezeichen, orange Ölwarnleuchte, rote Batterieleuchte). Was bedeutet das, wenn alle 3 zusammen aufflackern? Bin gottseidank fast zuhause gewesen. Hab die Celica sofort abgestellt.

    Muss noch erwähnen, dass ich heute meine Celica auch wieder kaum starten konnte, obwohl ja die Lichtmaschine nun neu ist.

    Kann mir da jemand weiterhelfen?

    celibrio ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 T(oyota) 18, 01.01.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Bedeuten soviel wie Lichtmaschine ist defekt.
    Wurde vieleicht eine gebrauchte Lichtmaschine eingebaut?

    Das ist echt verwierend das bei der T18 die Lima Warnleuchte an die andere Kontrolleuchten ( rotes Ausrufezeichen,Ölstandskontrolleuchte ) gekopelt ist .
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo,

    was ich auch schon mal bei einem Freund (OPEL) hatte war das nachdem die Lichtmaschine hin war die Batterie so fertig war durch das ständige Tiefenentladen. Also vielleicht musst du auch die Batterie noch tauschen. Hänge sie doch mal über Nacht an ein Ladegerät und schau was Morgen passiert.
     
  5. #4 celibrio, 01.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Nein, die Lichtmaschine sollte eigentlech fabrikneu sein. Naja, werde wohl Mittwoch nochmal in die Werkstatt müssen.

    Habe in der Betriebsanleitung geschaut, und nirgends gefunden, was es bedeutet, wenn alle 3 Warnleuchten gleichzeitig aufflackern.

    celibrio :)
     
  6. #5 celibrio, 01.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Die Batterie habe ich über Nacht schon mehrmals ans Ladegerät gehängt.

    celibrio :)
     
  7. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo,

    dann ist die Batterie wuerde ich sagen fertig. Oder lass sie in der Werkstatt Testen , die testen die unter Belastung.
     
  8. #7 *Toyotafreak*, 02.01.2006
    *Toyotafreak*

    *Toyotafreak* Lebende Foren Legende

    Dabei seit:
    15.07.2005
    Beiträge:
    5.378
    Zustimmungen:
    0
    Fahrzeug:
    Single Turbo
    das hat aber nix zu sagen :rolleyes:, habe meine auch mal prüfen lassen, weil er immer schlecht ansprang, Batterie in Ordnung :rolleyes:
    1 Woche später habe ich mir bei dennen eine neue Batterie gekauft und selber eingebaut, funktionierte wieder alles TOP :D
     
  9. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    dann haben die Scheisse gemacht. Normalerweise werden die mit einem Batterietester gemessen der misst nicht nur die Spannung sondern belastet die Batterie gleichzeitig auch noch daran kann man dann schon erkennen ob die Batterie Tot ist oder nicht. Wenn man mit dem Voltmeter nur misst kann 13 Volt haben aber sobald 1 Ampere fliesst nur noch 9 Volt.
     
  10. #9 celibrio, 03.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    So, habe meine Celica in die Werkstatt gebracht heute morgen. Bin gespannt, was es ist. Die Batterie sollte nicht kaputt sein, meinte der Automech, aber das wird natürlich noch gecheckt. Es könnte sein, dass irgend ein Verbrauch Strom braucht, allerdings habe ich keine Ahnung, was das sein könnte, da ich Hi-fi-mässig und so schon einige Zeit nichts mehr rumgebastelt habe. Naja, ich halte Euch auf dem laufenden, was es denn schlussendlich war.

    celibrio :]
     
  11. #10 T(oyota) 18, 04.01.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Solche unwichtige Sachen stehen auch nicht in der Betriebsanleitung :rolleyes:
    Ist auch nicht wirklich normal das die Lampen aneinander gekopelt sind kene ich blos von der T18.
    Es Braucht ständig irgend etwas Strom aber wen die Spannung so weit zusammenbricht dan mus es schon sehr viel Strom sein.Ich kan mir nicht vorstellen das es im auto irgendetwas gibts was so viel Strom unbemerkt verbrauchen würde ohne dabei in rauch aufzugehen.

    Ist es eine Vertragswerkstatt?

    MfG
     
  12. #11 celibrio, 04.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
     
  13. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Masseverbindungen bzw. Massekabel in Ordnung ?speziell das vom Motor zu Chassis...
     
  14. #13 celibrio, 04.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Kann ich nicht beantworten. Sie haben das Problem immer noch nicht herausgefunden. Nun ist die Celica beim Autoelektriker. Naja, früher oder später werden die das finden. Aber scheint ein hartnäckiges Problem zu sein.

    celibrio :(
     
  15. #14 celibrio, 05.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Glück im Unglück. Habe heute noch mal mit dem Automech telefoniert. Sie haben die Lichtmaschine nochmals ausgebaut und auf einem Leistungsprüfstand gemessen. Diese lief nicht einwandfrei. Mal gab sie genügend Strom, mal brach die Spannung zusammen. So wie es aussieht, wurde mir eine Lichtmaschine (zwar eine neue) eingebaut, die fehlerhaft war. Tja, diese hielt nur grad eine Woche und geht natürlich auf Garantie.

    Ich hoffe nun sehr, dass es wirklich das ist, und nachher die Probleme verschwunden sind.

    celibrio :]
     
  16. #15 celibrio, 05.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    So, hab meine Celica wieder, und sie läuft einwandfrei. Ich hoffe, das bleibt auch so. Wie schon gesagt, musste nochmals die Lichtmaschine ausgewechselt werden. Die neue war defekt. Tja.

    celibrio 8)
     
  17. #16 T(oyota) 18, 05.01.2006
    T(oyota) 18

    T(oyota) 18 Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    575
    Zustimmungen:
    0
    Wird vermutlich eine schlecht aufbereitete, alte Lima sein.

    Wenns jetzt funktioniert ist es gut.
     
  18. #17 celibrio, 05.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Nee, war ne neue. Aber der Automech meinte, es kann mal vorkommen, dass eine Diode oder eine Verlötung fehlerhaft ist. Bei mir ging sie ja fehlerhaft. d.h. mal war gut, mal nicht. Aber auf dem Prüfstand ist ist ganz ausgefallen. Lieferte Null Stom. Aber auf ner neuen Lichtmaschine hat man ja 1 Jahr Garantie, von daher mein Glück.

    celibrio :]
     
  19. #18 celibrio, 08.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    :( Neeee, das das darf einfach nicht wahr sein. Jetzt funktionierte 2 Tage alles einwandfrei. Die 2. neue Lichtmaschine hat immer so zwischen 13,6 und 14,2 V geladen. Doch vorhin hab ich meinen Kollegen vom Ausgang nach Hause gefahren, und bin dann losgefahren zu mir nach Hause, hatte noch 5km vor mir, als die Spannung wieder total zusammenbrach. Bin mit knappen 9V und Standlicht grad knapp nach Hause gekommen. Die Lichtmaschine hat wieder nichts mehr geladen, und die Batterie war fast leer durch die Zündung. Woran könnte das liegen, dass Lichtmaschinen zuerst einwandfrei funktionieren, dann den Geist aufgeben? Etwas in der Elektrik falsch? Oder doch nur Riesen-Pech, und schon wieder ein Sch....-Ersatzteil erwischt? Ich bin ratlos, und mein Automech wird es wahrscheinlich auch sein, wenn ich montag wieder vorbei gehe.

    celibrio :(
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 celibrio, 08.01.2006
    celibrio

    celibrio Lebende Foren Legende

    Dabei seit:
    26.10.2005
    Beiträge:
    7.391
    Zustimmungen:
    5
    Fahrzeug:
    Toyota T18 Cabrio/Subaru Legacy 3.0R/Ex-Toyota Avensis T22 Kombi /Ex-Toyota 4Runner 3.0
    Bin am überlegen, wieso eine Lichtmaschine so schnell kaputt gehen kann. Einerseits kann das viel Pech sein. Andereseits könnte da viellicht auch an der Elektrik falsch bzw. kaputtgegangen sein, dass dann schädlich ist für die Lichtmaschine? Hat jemand eine Ahnung, ob es da einen Zusammenhang geben könnte, wenn ja, welchen?

    Kurzschlüsse und so sollte ja mit Sicherungen abgesichert sein. Wieso funktioniert es einige Tage, und geht nicht sofort kaputt?

    celibrio :(
     
  22. neals

    neals Lebende Foren Legende

    Dabei seit:
    04.10.2005
    Beiträge:
    4.093
    Zustimmungen:
    25
    Fahrzeug:
    AE92 4x4 16Turbo, Caldina GT4
    hast du auch alles was du eingebaut hast richtig abgesichert?? funtionieren deine endstufen alle noch einwandfrei ect, hast du evt ein powercap was kaputt sein könnte? es muss kein kurzschluss sein aber wenn zb dein anlach gedönz mit 80A abgesichert is aber ca 60a dauerhaft grundlos fliessen ist das sicher auch nicht gut!
     
Thema: Lichtmaschine und Batterie neu, trotzdem Probleme mit der Spannung. -Update 25.01.07 Seite 3-
Besucher kamen mit folgenden Suchen
  1. toyota avensis diesel lichtmaschine anlernen

Die Seite wird geladen...

Lichtmaschine und Batterie neu, trotzdem Probleme mit der Spannung. -Update 25.01.07 Seite 3- - Ähnliche Themen

  1. Corolla E11 Compakt 3 Türer Dachträger/Grundträger

    Corolla E11 Compakt 3 Türer Dachträger/Grundträger: Hallo Zusammen Hat noch jemand so nen Dachträger über ? Ich hab einen für einen 4 türer,den bekomme ich aber nicht fest im bereich der...
  2. Lizenz Schlüssel für Karten Update Touch & Go 1 Navi

    Lizenz Schlüssel für Karten Update Touch & Go 1 Navi: Hi! Ich biete hier einen, natürlich, neuen und original verpackten, Lizenz Schlüssel für ein Karten Update vom Toyota Touch & Go 1...
  3. Neuer aus Regensburg

    Neuer aus Regensburg: [ATTACH] [ATTACH] [ATTACH] Bin Chris 43 Jahre und komme aus Regensburg. Fahre seit 24 Jahren nun den 7 Toyota meine Chronik ist wie folgt -Corolla...
  4. Hallo, ein Neuer aus Berlin und die gleichen eine Frage

    Hallo, ein Neuer aus Berlin und die gleichen eine Frage: Hallo, mein Name ist Michael, ich bin 50 Jahre alt und in Berlin zu Hause! Seit 2012 haben wir einen Toyota RAV 4 Baujahr 2005, zweitägigen in...
  5. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...