Lichtmaschine oder Batterie oder noch etwas anderes kaputt?

Diskutiere Lichtmaschine oder Batterie oder noch etwas anderes kaputt? im Elektrik Forum im Bereich Technik; Hallo Fories, Ich hatte heute eine etwas unschöne Erfahrung auf der Autobahn und seitdem ein Problem mit dem Wagen. Es handelt sich um einen E12...

  1. #1 Duke_Suppenhuhn, 08.09.2014
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Hallo Fories,

    Ich hatte heute eine etwas unschöne Erfahrung auf der Autobahn und seitdem ein Problem mit dem Wagen.

    Es handelt sich um einen E12 mit 3ZZ Motor.

    Nun zu dem, was passiert ist:
    Ich hatte freie Bahn und etwa 200 drauf. Plötzlich hatte ich alle Lampen im Tacho an und der Motor war aus, zumindest war der DZM auf 0 und auch die Lenkunterstützung war weg und plötzlich stellte er sogar die Lüftung auf volle Leistung.
    Nachdem ich auf dem Standstreifen angekommen war, ließ sich der Motor wieder starten und auch die Lüftung war wieder normal, allerdings war die Einstellung der Tachoabblendung bei Licht an zurückgesetzt, allerdings glimmt seitdem die Batterieleuchte.
    Das tut sie seltsamerweise auch, wenn der Motor aus ist. Sie glimmt nur und leuchtet nicht so kräftig, wie die anderen Kontrollleuchten.
    Ein Fehlercode ist nicht abgelegt und der Freeze Frame von dem ungewöhnlichen Zustand auf der Autobahn zeigt dummerweise nichts weiteres an.
    Läuft der Motor ist die Spannung bei knapp 12 Volt, also viel zu gering. Lenkt man schnell, wird die Lenkung zwischendurch schwergängig, da scheint wohl Spannung zu fehlen.

    Nun die Fragen: Was ist das? Gegen die Batterie spricht, dass mit einer anderen Batterie das Problem (Batterieleuchte glimmt, Spannung liegt bei laufendem Motor bei 12 Volt) auch besteht, gegen die Lima oder den Spannungsregler spricht, dass die Batterieleuchte auch glimmt, wenn nur die Zündung an ist und der Motor aus ist.
    Was löst überhaupt so einen Fehler aus? Immerhin ist ja konkret etwas passiert, das mir sogar der Motor ausgegangen ist (oder zumindest alle Helfer ausgefallen sind, ob er noch lief, was beim ausrollen aus der Geschwindigkeit schwer zu beurteilen).

    Dank euch!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Clubber, 08.09.2014
    Zuletzt bearbeitet: 08.09.2014
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    338
    Zustimmungen:
    52
    Fahrzeug:
    Auris Club
    Die Lichtmaschine beim FTH prüfen lassen...
    kannst auch selber mit nem Multimeter testen/messen, aber wenn du was falsch machst, zerstörst du mal mindestens die Sicherung von der LiMa

    Hört sich aber verdächtig nach defekter LiMa an!
     
  4. #3 Duke_Suppenhuhn, 08.09.2014
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Also direkt zwischen Lima und Masse gemessen sind es auch nur knapp 12 Volt, aber wieso glimmt sie Batterieleuchte dann auch, wenn der Motor aus ist? Wie gesagt, sie leuchtet nur mit halber Helligkeit.
     
  5. #4 Clubber, 08.09.2014
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    338
    Zustimmungen:
    52
    Fahrzeug:
    Auris Club
    Kann verschiedene Ursachen haben... igendwas in der LiMa defekt, Gleichrichter etc...
     
  6. #5 Duke_Suppenhuhn, 08.09.2014
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Hmm, ist die Frage, ob ich dann die ganze Lima neu brauche oder nur den Spannungsregler?
     
  7. #6 Clubber, 08.09.2014
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    338
    Zustimmungen:
    52
    Fahrzeug:
    Auris Club
    Komplett neu, nur neu ist treu... willst in 10.000km ie LiMa komplett tauschen weil das Lager kaputt ist?
     
  8. #7 Duke_Suppenhuhn, 08.09.2014
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Neue, natürlich nicht, aber ich repariere gerne und Lager kriegt man nur Not ja auch neu, aber wahrscheinlich hast du recht und ich tausche sie komplett.

    Könnte die hohe Drehzahl über die längere Zeit bewirkt haben, dass in einer angeschlagenen Lima etwas ganz im Regelelement ganz durchknallt und so einen Fehler verursacht?
     
  9. #8 Clubber, 09.09.2014
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    338
    Zustimmungen:
    52
    Fahrzeug:
    Auris Club
    Kommt drauf an wie alt die LiMa ist, wie viel km die schon runter hat...
    In den meisten Fällen heutzutge machste nen Regler neu, dann ist erst mal alles in Ordnung, und in paar Monaten fängt siean Geräusche aus dem Lager zu machen, dann fängste wieder an!
    Toyota hat mittlerweile alle gängigen LiMa und andere Teile ls Optifit Programm, also Genralüberholt zum aktzeptablen Preis!
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Duke_Suppenhuhn, 09.09.2014
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    Eine neu überholte ist bereits bestellt. Werde berichten, sobald ich Zeit hatte, sie einzubauen. Haben ja noch ein weiteres Fahrzeug.
     
  12. #10 Duke_Suppenhuhn, 12.09.2014
    Duke_Suppenhuhn

    Duke_Suppenhuhn Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    8.234
    Zustimmungen:
    11
    Fahrzeug:
    Corolla
    So, ist drin! Lampe ging auch brav nach dem Start des Motors aus. Dank euch nochmal.
     
Thema:

Lichtmaschine oder Batterie oder noch etwas anderes kaputt?

Die Seite wird geladen...

Lichtmaschine oder Batterie oder noch etwas anderes kaputt? - Ähnliche Themen

  1. Öl in der lichtmaschine mr2

    Öl in der lichtmaschine mr2: Hallo leute. Mir ist gestern die lichtmaschine hops gegangen... werkstatt sagt die war voll öl.. wo kann das herkommen? Kann noch nicht eindeutig...
  2. Lichtmaschine defekt

    Lichtmaschine defekt: Ich bin zuletzt auf der Autobahn gefahren, als die Ladekontrollleuchte zum leuchten begonnen hat (ca. 40km von zu Hause entfernt, Licht war...
  3. Auris Hybrid Batterie zu schwach

    Auris Hybrid Batterie zu schwach: Versteht jemand, warum die Toyotas in den lieben Auris Hybrid, EZ 5/16, nur einen Akku mit 1,2 kWh, also 3 Pedelec-Batterien, eingebaut haben?...
  4. Lichtmaschine für Corolla E9 und diverse andere

    Lichtmaschine für Corolla E9 und diverse andere: Habe hier noch eine Lichtmaschine liegen mit der Nummer 27060-16170Preis 40€ Preis: 40€ Fix [IMG]
  5. Lichtmaschine Toyota Carolla 1.4 D4D

    Lichtmaschine Toyota Carolla 1.4 D4D: Was kostet eine Neue Lichtmaschine mit Einbau ?