Lichtmaschine MR2 W2 springt erst spät an

Dieses Thema im Forum "Motor" wurde erstellt von Thunder, 16.10.2006.

  1. #1 Thunder, 16.10.2006
    Thunder

    Thunder Mitglied

    Dabei seit:
    29.08.2001
    Beiträge:
    845
    Zustimmungen:
    0
    Hey hallo, nach langer zeit mal wieder...

    Also, folgendes problem: Wenn mein Auto länger gestanden hat (über nacht), gehen beim starten vier Warnleuchten an (orange Öl, rotes (!), Motorwarnleuchte, Batteriewarnleuchte). Die Spannungsanzeige der Batterie steht auf ganz schwach und die Scheinwerfer leuchten nur ganz defuse, ebenso die Innenbeleuchtung. So fahre ich ca 10 min, dann irgendwann wie auf Kommando gehen die Scheinwerfer kmpl. an, die innenbeleuchtung geht kmpl an und die Batteriespannungsanzeige springt auf 'voll'.

    Meine Vermutung: das auto faährt die erste zeit auf Batterie, bis denn irgendwann die Lichtmaschine einsetzt. Und zwar dann, wenn der Motor auf Betriebstemperatur ist, denn das würde von der Zeit immer ungefähr hinkommen.

    Aber warum??? Was könnte das sein?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6pack

    6pack Mitglied

    Dabei seit:
    09.04.2006
    Beiträge:
    377
    Zustimmungen:
    0
    wie alt denn die batterie?

    ich würde sagen du kannst von glück reden, daß der wagen überhaupt anspringt ;)
    di lima lädt dann zwar von anfang an rein, aber es dauert halt bis der puffer (die batterie) einigermassen geladen ist. die bat. kann die spannung aber nicht halten, darum jeden tag das neue spiel...bis er bald nicht mehr anspringt,

    denke mal, die bat. ist fertig!
     
  4. #3 Thunder, 17.10.2006
    Thunder

    Thunder Mitglied

    Dabei seit:
    29.08.2001
    Beiträge:
    845
    Zustimmungen:
    0
    Die Batterie ist schon älter...glaube ich...die ist soviel ich weiß schon drin, solange ich die Lady habe (4-5 Jahre).
    Aber das Auto springt an wie ne Eins...und dann müßte die sich ja jede nacht irgendwie kmpl entladen...und warum ist die volle Spannung dann plötzlich da und steigt nicht langsam auf der Spannungsanzeige im Autoinneren?
     
Thema:

Lichtmaschine MR2 W2 springt erst spät an

Die Seite wird geladen...

Lichtmaschine MR2 W2 springt erst spät an - Ähnliche Themen

  1. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  2. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  3. T25 Lichtmaschine

    T25 Lichtmaschine: avensiv lichtmaschine
  4. W2 US Turbo/Gen 2 Anbauteile Getriebe

    W2 US Turbo/Gen 2 Anbauteile Getriebe: Hallo, ich suche einige Teile vom Gen2 Turbo Mr2 ab 92 u.a Getriebeanbauteile, komplette Einheit Kupplungsnehmerzylinder und Motorhalter vom...
  5. MR2 W20 Felgen (original)

    MR2 W20 Felgen (original): Ich suche original Felgen zum MR2 W20 in 15 Zoll. Bitte direkt melden: macbaer@outlook.com