Lichtmaschine lädt nicht mehr!!!

Diskutiere Lichtmaschine lädt nicht mehr!!! im Motor Forum im Bereich Technik; Mein Problem:<br />Die Lichtmaschiene meines MR2 W2 wurde gestern starken Regen und viel Spritzwasser ausgesetzt. Als ich das Auto kurz abstellte...

  1. Paul

    Paul Guest

    Mein Problem:<br />Die Lichtmaschiene meines MR2 W2 wurde gestern starken Regen und viel Spritzwasser ausgesetzt. Als ich das Auto kurz abstellte und dann wieder angelassen habe, ging die Lampe nicht mehr aus.<br />Sicherungen sind O.K.

    Meine Frage:<br />Ist das ein bekanntes Problem?

    Ich dachte mir ich frag einfach mal euch, bevor ich das Auto auseinandernehme. Danke schon mal und Gruß Paul
     
  2. Anzeige

  3. #2 Christoph, 17.07.2002
    Christoph

    Christoph Senior Mitglied

    Dabei seit:
    26.01.2001
    Beiträge:
    1.029
    Zustimmungen:
    0
    Fahrzeug:
    Verso 1.8 life (ZGR21L)
    Kohlen?

    Vielleicht Kurzschluss durch die Feuchtigkeit?

    Besteht das Problem, obwohl der Motor richtig trocken ist?
     
  4. Marc G

    Marc G Senior Mitglied

    Dabei seit:
    27.11.2000
    Beiträge:
    1.426
    Zustimmungen:
    1
    Kontrolliere auch mal die Anschlüsse an der LiMa, nicht das da was locker ist. Wieviel KM hat die LiMa denn runter, könnten auch die Kohlen sein und zufällig genau mit dem Wasser den Geist aufgegeben haben.
     
  5. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Kontrollier doch mal die Spannung direkt an der LIMa. Dann sollte es sich herausstellen.
     
  6. Paul

    Paul Guest

    Danke für eure Antworten, auch wenn da nichts neues dabei war. Ich persönlich tippe auf den IC-Regler, aber genau weiß ich es erst morgen. Da hab ich Zeit zum prüfen.<br />Gruß Paul
     
  7. Paul

    Paul Guest

    Hallo,<br />ich habe heut mal genauer nachgesehen. Es sind auf jeden Fall die Kohlen hinüber. Sonst macht alles einen guten Eindruck. Ob der Regler auch hin ist stellt sich erst raus wenn die neuen Kohlen drin sind.<br />Ich werde versuchen und sehen was passiert.<br />Gruß Paul
     
  8. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Haben eigentlich alle Lichtmaschinen Kohlen?

    Gruss vom Jacob
     
  9. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Wie willst Du sonst die Ladung abgreifen?
     
  10. Gast

    Gast Guest

    =&gt; Wie willst Du sonst die Ladung abgreifen?

    Die Kohlen sind nicht zum abgreifen der Ladung,<br />sondern sie versorgen den Anker mit einer Spannung, die durch den Regler begrenzt das gewünschte Magnetfeld für die 13,5 V<br />in den Ständerwicklungen ergeben.

    Da es ein rotierendes Magnetfeld ist, und 3 Ständerwicklungen vorhanden sind, bekommt man eine Wechselspannung, das durch die Dioden gleichgerichtet wird.

    Grüße Jens
     
  11. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Aber dort steht doch, daß über die Graphitbürsten die Ladungen abgegeben werden ?(
     
  12. Gast

    Gast Guest

  13. Gast

    Gast Guest

    Hy,

    is aber falsch, vergiss den Text, steht FAST nur Käse drinen, den Restmagnetismus bei einer Lima Interessiert auch keinen, <br />beim Anlassen wird das Magnetfeld von der Batteriespannung aufgebaut,

    das im Text beschriebene Beispiel mit Restmagnetismus etc... trifft auf ein Aggregat zur Stromerzeugung für 230 V oder 400 V zu.<br />( früher 220 V / 380 V )

    Die Kohlen sind nicht in der Lage mehrere Ampere zu übertragen, <br />diese würden in kürzester Zeit abbrennen...

    irgendwo hatte ich einen Schaltplan, bist Du <br />elektrisch ein bischen fit ? dann erkläre ich es noch genauer...

    Grüße Jens
     
  14. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Ich glaube schon, daß ich als elektronisch ein wenig fit bin.<br />Danke für die Zeichnung.

    Achja, kann es sein, daß wenn die Batterieleuchte defekt ist, die LiMa keine Ladung an das Bordnetz abgibt?
     
  15. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 jensichen, 21.07.2002
    jensichen

    jensichen Mitglied

    Dabei seit:
    15.11.2001
    Beiträge:
    277
    Zustimmungen:
    0
    Jepp,

    das ist richtig, denn dan bekommt der Regler beim starten keine Spannung <br />und es wird kein Magnetfeld aufgebaut.

    Grüße Jens
     
  17. Andre

    Andre Lebende Foren Legende

    Dabei seit:
    27.11.2000
    Beiträge:
    2.422
    Zustimmungen:
    0
    Das Problem habe ich gerade mit meinem Projekt. Hat schon das Leben einer GEL-Batterie gekostet, weil diese mehrmals tiefstentladen wurde
     
Thema: Lichtmaschine lädt nicht mehr!!!
Besucher kamen mit folgenden Suchen
  1. toyota corolla verso trotz neuer lichtmaschine spannung zu wenig

    ,
  2. yaris p1 läd nicht

    ,
  3. toyota auris batterie ladt nicht

    ,
  4. toyota yaris batterie lädt nicht mehr,
  5. toyota corolla 2 2l diesel. lichtmaschine läd nicht,
  6. lichtmaschine lädt nicht Toyota mr2,
  7. corolla verso Batterie lädt nicht mehr
Die Seite wird geladen...

Lichtmaschine lädt nicht mehr!!! - Ähnliche Themen

  1. Ernüchternd - In Twingo passt mehr rein, als in Corolla

    Ernüchternd - In Twingo passt mehr rein, als in Corolla: Krass. In meinem Twingo bekam ich eine komplette Biergarnitur + 1 zusätzliche Bierbank + einen Campingkühlschrank + Zelt + Koffer und Schuhe ;)...
  2. Radio geht nicht mehr

    Radio geht nicht mehr: wir haben vor 4 Wochen unseren neuen proace Verso bekommen. Sind heute zweimal 200 km gefahren. Bei der Heimfahrt (mit Navigation) konnte ich die...
  3. Navi Go 2 Google Suche & TomTom Places gehen nicht mehr !

    Navi Go 2 Google Suche & TomTom Places gehen nicht mehr !: Hallo Habe heute mit Toyota wegen dem Navi telefoniert, was mir vor 6 Wochen eingebaut worden ist Kostenpflichtig. Jetzt habe ich heute...
  4. Immer mehr Altreifen an Straßenrändern

    Immer mehr Altreifen an Straßenrändern: Weiß nicht ob das bei euch auch so ist, mir ist in letzter Zeit eine vermehrte illegale Altreifen-Entsorgung ins Auge gefallen. Also die Leute...
  5. Welche Lichtmaschine für meinen Avensis?

    Welche Lichtmaschine für meinen Avensis?: Liebes Forum, gestern hat uns die Lichtmaschine verlassen. Jedenfalls ist das meine Vermutung. Nach einer längeren Fahrt standen wir an einer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden