Lichtmaschine defekt

Dieses Thema im Forum "Elektrik" wurde erstellt von man-fred, 17.05.2008.

  1. #1 man-fred, 17.05.2008
    man-fred

    man-fred Guest

    Toyota Corolla Liftback E9 - 1,6 l 66kW/90 PS AE92 - Bj 88
    Vor drei Tagen erlosch nach dem Starten das rote Batteriesymbol nicht mehr. Ein Kurzcheck durch einen Bekannten ergab, dass die Lichtmaschine die Batterie nicht mehr auflud. Auch hängt vorne an der Lichtmaschine - wo die "Kühlschlitze" sind und ein etwa daumendickes Kabel befestigt ist - ein dünneres schwarzes Kabel mit einem schmalen Stecker heraus, das wahrscheinlich irgendwo befestigt sein müsste.
    Erwähnenswert vielleicht noch, dass ich - bevor das Batteriesymbol ständig aufleuchtete - ein paar Tage vorher den Einfülldeckel nach dem Öleinfüllen vergessen hatte draufzuschrauben und der Motorraum völlig mit Öl verspritzt war (mittlerweile Motorwäsche gemacht).
    Welcher Defekt könnte an der Lichtmaschine sein und wo könnte das kleine schwarze Kabel hinkommen?
    Danke für Tips.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    das kleine kabel ist für den erregerstrom zuständig!!schau mal wenn du den stecker abziehst und stecker sowoie steckplatz reinigst ob es dann weg ist!! ansonsten mal die kohleplättchen tauschen da ne lichtmaschine eig ned so schnell kaputt geht!! kostet erheblich weniger wie ne neue lima!!!schau mal beim stali oder so
    denk aber ned das die lima selber was hat
     
  4. #3 man-fred, 17.05.2008
    man-fred

    man-fred Guest

  5. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    geht das kabel von der lima wech oder zur lima dran (das was da abgezogen is, des dünne schwarze
     
  6. #5 man-fred, 17.05.2008
    man-fred

    man-fred Guest

    Keine Ahnung

    Also das dünne Kabel ist - wie auf dem Bild zu sehen - am einen Ende an diesem dicken Kabelstrang dran und hängt einfach mit dem kleinen Stecker nach unten (fürs Bild hab ich es hochgelegt). An der Lichtmaschine selbst seh ich vorne auch nix, wo man es reinstecken könnte.
     
  7. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
    da muss aber hinten ein kleiner pin sein wo der drauf muss
    wenn er ned da ist dann ist er abgefallen in diesem fall hoff ich das du gut löten kannst!!
    schau mal in den stecker rein ob der schlitz frei ist oder schau genauer auf die lima hinten da muss was sein um den draufmachen zu können
     
  8. #7 man-fred, 17.05.2008
    man-fred

    man-fred Guest

    Da ich jetzt leider weg muss, werde ich morgen mal kurz die Lichtmaschine abschrauben (kriege ich grad noch hin) und genau schauen, wo ich evtl. den pin finde, wo vielleicht das Kabel dran muss. Je nach dem, was dabei rauskommt, melde ich mich morgen nochmal hier.
    Vorerst vielen Dank für deine Mühe.
     
  9. zero

    zero Lebende Foren Legende

    Dabei seit:
    13.04.2008
    Beiträge:
    15.567
    Zustimmungen:
    0
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Roderic McBrown, 17.05.2008
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Ich glaub nicht das der Stecker an die Lima kommt.
    Sieht eher wie für nen Öldruck- oder Tempsensor aus ?(

    Ich vermute die Schleifkohlen sind abgenutzt.
    Da gibts einen Plastikring in dem beide Kohlen eingebaut sind, den bekommt
    man von Toyota. Geschätzte 20€
    Kohlen gibts auch einzeln.

    [​IMG]

    Links der Träger rechts alte und neue Kohlen.

    [​IMG]

    Da sitzt das graue Teil.
     
  12. Hardy

    Hardy Guest

    War die Lichtmaschine immer so sauber, oder hat die Motorwäsche so viel gebracht? Sieht nicht gerade uralt aus.
    Wurde Schaumreiniger und Dampfstrahler verwendet oder ne Flüssigkeit und Hochdruckreiniger?

    Da fehlt ne Schraube (evtl. + Unterlegescheibe) an Deinem Krümmerblech.
    Außerdem täte etwas Rostbekämpfung gut, sonst ist das Blech bald zerrostet, und das erfüllt ja nen Zweck (Vergaser-Warmluftzufuhr). Wenn Du es Quick&Dirty machen willst, dann grob anschleifen und Zinkspray drauf, dann oxisiert ab da das Zink statt des Eisens. Vielleicht gehts auch mit Hammerit-Rostumwandler, das machen manche auf ihre Bremssättel, aber offiziell hält das nur bis 80°C aus.
     
Thema: Lichtmaschine defekt
Besucher kamen mit folgenden Suchen
  1. toyota yaris lichtmaschine defekt

    ,
  2. lichtmaschine toyota aygo wechseln

    ,
  3. toyota corolla defekte lichtmaschine

    ,
  4. toyota auris lichtmaschine defekt,
  5. toyota avensis lichtmaschine defekt,
  6. toyota rav4 lichtmaschine defekt,
  7. lichtmaschine hilux tauschen,
  8. lichtmaschine kosten toyota corolla verso,
  9. kosten defekte lichtmaschine toyota corolla,
  10. toyota corolla 1.6 lichtmaschine wechseln kosten,
  11. Toyota yaris lichtma,
  12. lichtmaschine defekt kosten toyota avensis,
  13. yaris lichtmaschine reparieren,
  14. kosten einbau lichtmaschine toyota auris,
  15. lichtmaschine toyota auris welche?,
  16. erregerstrom lichtmaschine toyota,
  17. toyota yaris lichtmaschine defekt welche folgen,
  18. toyota yaris lichtmaschine kaputt,
  19. yaris lichtmaschine defekt,
  20. lichtmaschine toyota corolla,
  21. corolla e12 d4d lichmaschiene ausbauen,
  22. lichtmaschine hilux defekt,
  23. fehlerhafte lichtmaschinen toyota baujahr 2004,
  24. toyota lichtmaschine defekt,
  25. Toyota corolla Baujahr 2001 lichtmaschinenegler defekt
Die Seite wird geladen...

Lichtmaschine defekt - Ähnliche Themen

  1. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  2. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  3. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  4. T25 Lichtmaschine

    T25 Lichtmaschine: avensiv lichtmaschine
  5. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...