Lichtmaschine defekt e10

Dieses Thema im Forum "Elektrik" wurde erstellt von monzta, 30.06.2008.

  1. monzta

    monzta Grünschnabel

    Dabei seit:
    06.10.2005
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    ich war letzte Woche ne längere Strecke unterwegs, ca. nach 300km kurz auf nem Rastplatz angehalten und der wagen sprang nicht mehr an, Batterie leer. aus irgendeinem Grund muss zwischenzeitlich die Lima den Geist aufgegeben haben und ich bin auf Batterie gefahren, welche dadurch den Geist aufgegeben hat.

    Die Kohlen hatte ich vor ca. 2 Jahren getauscht, also denke ich ich werde ne neue Lima benötigen.

    Ich würde mir gern irgendwo aus einem gebrauchten eine ausbauen, ne neue ist mir zu teuer, kann mir jemand sagen aus welchen Toyotas ich mich da bedienen kann?
    Würde würde auch eine aus einem E9 1.3l 55kw passen?

    ich fahre einen E10 XLi 1.3l 65kw 16V 4e-fe KBA-Nr. 7104-246

    MfG
    monzta

    ---edit---

    durch die Boardsuche habe ich jetzt herausgefunden, dass das wichtigste Die Bauform ist. also in meinem Fall die Lichtmaschine hinten links am Motor sitzen muss und die Leistung ungefähr passen sollte, also ca. 70A.

    Das die Lichtmaschine den schaden an der Batterie verursacht hat, vermute ich deshalb, weil schon seitdem ich das Auto habe, geringfügige Spannungseinbrüche zu bemerken waren. Z.B. dass das Licht ein wenig dunkler wurde wenn ich im Leerlauf war. Und als es zu dem ungewollten Rastplatz aufenthalt kam, die Spannung, die an der Batterie anlag, nicht der vollen Ladespannung entsprach, was sich aber nach ca. 10min wieder normalisiert hat.

    Sollte jemand jemand von euch noch eine andere Idee haben, wo dran es liegen könnte, dass die Batterie einfach den Dienst quittiert hat und sich nicht mehr lädt bitte her mit den Ideen.

    MfG
    monzta
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Spance

    Spance Mitglied

    Dabei seit:
    29.06.2008
    Beiträge:
    258
    Zustimmungen:
    0
  4. #3 kurt_cool, 16.07.2008
    kurt_cool

    kurt_cool Mitglied

    Dabei seit:
    08.07.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Die Lichtmaschine vom E9 passt nicht.

    Dafür aber eine von nem E11 mit 4E-FE Motor (1,4er).
     
Thema:

Lichtmaschine defekt e10

Die Seite wird geladen...

Lichtmaschine defekt e10 - Ähnliche Themen

  1. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  2. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  3. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...
  4. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  5. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...