Lichtmaschine defekt e10

Diskutiere Lichtmaschine defekt e10 im Elektrik Forum im Bereich Technik; Hallo, ich war letzte Woche ne längere Strecke unterwegs, ca. nach 300km kurz auf nem Rastplatz angehalten und der wagen sprang nicht mehr an,...

  1. monzta

    monzta Grünschnabel

    Dabei seit:
    06.10.2005
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo,

    ich war letzte Woche ne längere Strecke unterwegs, ca. nach 300km kurz auf nem Rastplatz angehalten und der wagen sprang nicht mehr an, Batterie leer. aus irgendeinem Grund muss zwischenzeitlich die Lima den Geist aufgegeben haben und ich bin auf Batterie gefahren, welche dadurch den Geist aufgegeben hat.

    Die Kohlen hatte ich vor ca. 2 Jahren getauscht, also denke ich ich werde ne neue Lima benötigen.

    Ich würde mir gern irgendwo aus einem gebrauchten eine ausbauen, ne neue ist mir zu teuer, kann mir jemand sagen aus welchen Toyotas ich mich da bedienen kann?
    Würde würde auch eine aus einem E9 1.3l 55kw passen?

    ich fahre einen E10 XLi 1.3l 65kw 16V 4e-fe KBA-Nr. 7104-246

    MfG
    monzta

    ---edit---

    durch die Boardsuche habe ich jetzt herausgefunden, dass das wichtigste Die Bauform ist. also in meinem Fall die Lichtmaschine hinten links am Motor sitzen muss und die Leistung ungefähr passen sollte, also ca. 70A.

    Das die Lichtmaschine den schaden an der Batterie verursacht hat, vermute ich deshalb, weil schon seitdem ich das Auto habe, geringfügige Spannungseinbrüche zu bemerken waren. Z.B. dass das Licht ein wenig dunkler wurde wenn ich im Leerlauf war. Und als es zu dem ungewollten Rastplatz aufenthalt kam, die Spannung, die an der Batterie anlag, nicht der vollen Ladespannung entsprach, was sich aber nach ca. 10min wieder normalisiert hat.

    Sollte jemand jemand von euch noch eine andere Idee haben, wo dran es liegen könnte, dass die Batterie einfach den Dienst quittiert hat und sich nicht mehr lädt bitte her mit den Ideen.

    MfG
    monzta
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Spance

    Spance Mitglied

    Dabei seit:
    29.06.2008
    Beiträge:
    258
    Zustimmungen:
    0
  4. #3 kurt_cool, 16.07.2008
    kurt_cool

    kurt_cool Mitglied

    Dabei seit:
    08.07.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Die Lichtmaschine vom E9 passt nicht.

    Dafür aber eine von nem E11 mit 4E-FE Motor (1,4er).
     
Thema:

Lichtmaschine defekt e10

Die Seite wird geladen...

Lichtmaschine defekt e10 - Ähnliche Themen

  1. Corolla e11 vvti 1.4 lichtmaschine auf 1.6er?

    Corolla e11 vvti 1.4 lichtmaschine auf 1.6er?: Hallo ich bin neu hier und hab mich jetzt auch schon tagelang erkundigt da ich am verzweifeln bin und mir niemand weiter helfen kann hoffe ich...
  2. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  3. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  4. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  5. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]