Lichtmaschine AW11

Diskutiere Lichtmaschine AW11 im Elektrik Forum im Bereich Technik; ich schildere euch mal mein problem: ladekontrolleucht ist angegangen, ich also zu einem kfz-elektriker gefahren. der gute mann hat einmal kurz...

  1. #1 MR2AW11Dorsten, 08.09.2008
    MR2AW11Dorsten

    MR2AW11Dorsten Grünschnabel

    Dabei seit:
    20.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    ich schildere euch mal mein problem:

    ladekontrolleucht ist angegangen, ich also zu einem kfz-elektriker gefahren. der gute mann hat einmal kurz gemessen, und meinte lima defekt, würde die batterie nicht mehr laden.

    ok, ich also bei eblöd eine lima geschnappt (nach langem suchen)

    vorgestern ist das teil von einem bekannten eingebaut worden. die kontrolleuchte waren auch aus, aber die lima war am quietschen wie doof, und die riemenscheibe wird heiß.
    mein bekannter, hm, die wird wohl kaputt sein, aber ich hab noch eine, bauen wir die mal schnell ein. das gleiche.

    sobald der dreipolige stecker aufgesteckt wird, fängt das ding an zu quitschen, und wird heiß.

    hat jemand eine idee ?

    gruß

    rainer
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dominik, 08.09.2008
    Dominik

    Dominik Mitglied

    Dabei seit:
    04.09.2008
    Beiträge:
    785
    Zustimmungen:
    0
    sind die Generatorlager schwärgänig ???
     
  4. #3 stardriver, 08.09.2008
    stardriver

    stardriver Junior Mitglied

    Dabei seit:
    02.05.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo!!

    Ist das nur wenn du den Stecker Draufsteckst???
    Wenn ja würd ich sagen is irgendwo
    eine Extrem große Stromabnahme.

    Wenn du das Geräusch dauernd hast also
    auch ohne Stecker drauf könnt es ja auch
    möglich sein das die Riemenscheiben
    nicht in einer "Flucht" sind!

    MFG
     
  5. #4 MR2AW11Dorsten, 09.09.2008
    MR2AW11Dorsten

    MR2AW11Dorsten Grünschnabel

    Dabei seit:
    20.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    das quitschen tritt nur auf, wenn der stecker dran ist, und die riemenscheiben sind in einer flucht.

    ich vergaß zu erwähnen, das die lima nicht lädt, auch wenn alles angeschlosssen ist.

    wir vermuten irgendwo im kabelbaum nen fehler
     
  6. #5 EckigesAuge, 09.09.2008
    EckigesAuge

    EckigesAuge Lebende Foren Legende

    Dabei seit:
    07.01.2005
    Beiträge:
    5.118
    Zustimmungen:
    0
    Fahrzeug:
    IS220d, E11 G6S, AW11 Race, AW11 T-Top
    Strom messen (Stromzange), Stromlaufpläne checken, Sicherungen ziehen...
    Einmal die Strompfade ablaufen um das Problem zu finden. Irgendwo ist ein Kurzschluß oder ähnliches am oder sogar im Kabelbaum.
     
  7. #6 MR2AW11Dorsten, 09.09.2008
    MR2AW11Dorsten

    MR2AW11Dorsten Grünschnabel

    Dabei seit:
    20.03.2008
    Beiträge:
    6
    Zustimmungen:
    0
    das haben wir am we vor,
    ich dachte nur jemand hatte auch schon mal sowas
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lichtmaschine AW11

Die Seite wird geladen...

Lichtmaschine AW11 - Ähnliche Themen

  1. Lichtmaschine Toyota Carolla 1.4 D4D

    Lichtmaschine Toyota Carolla 1.4 D4D: Was kostet eine Neue Lichtmaschine mit Einbau ?
  2. Lichtmaschine MR2 SW20

    Lichtmaschine MR2 SW20: Servus Zusammen! Ich verkaufe hier eine neuwertige Lichtmaschine aus einem MR2 SW20 Baujahr ´91. Ist ein Toyota Originalteil und war nur ca...
  3. Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D)

    Startprobleme nach Austausch der Lichtmaschine (Auris 2.0 D-4D): Hallo zusammen, in meinen Auto (Toyota Auris 2.0 D-4D, Baujahr 2007, 160Tkm) ist die Lichtmaschine kaputt gegangen. Dies ist auf der Autobahn...
  4. T25 Lichtmaschine

    T25 Lichtmaschine: avensiv lichtmaschine
  5. AW11 Felgendimension

    AW11 Felgendimension: Hi, brauche mal etwas hilfe von euch, konkret geht es darum die richtige ET für 7x15" felgen bei 195/50 R15 reifen am AW11 zu finden, der radlauf...