licht wird schwächer wenn...

Dieses Thema im Forum "Elektrik" wurde erstellt von Noz, 16.01.2005.

  1. Noz

    Noz Mitglied

    Dabei seit:
    29.11.2002
    Beiträge:
    488
    Zustimmungen:
    0
    ich vom gas geh bzw. wenn mein auto im leerlauf is wird das gebläse und das licht ziemlich schwach, sobald ich wieder aufs gas steige also den motor auf drehzahl bring (ca. 1200rpm) leuchtet das licht wieder völlig normal und das gebläse is auch wieder stark!

    was is da los?

    lima kaputt oder nimmer im guten zustand?

    oder is das normal bei älteren autos?

    ich hab eine 91´ t18 sti
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ricardo, 17.01.2005
    Ricardo

    Ricardo Mitglied

    Dabei seit:
    17.11.2004
    Beiträge:
    471
    Zustimmungen:
    0
    Hi!!!

    Tippe eher auf die Batterie, wenn nicht das dann auf jeden Fall die Lima.
    Solltest aber zuerst die Batterie prüfen lassen, hatte ich bei meinen Celica auch...
     
  4. Jeri

    Jeri Mitglied

    Dabei seit:
    05.08.2002
    Beiträge:
    734
    Zustimmungen:
    0
    Schau mal ein ganzes Stück weiter unten. Hab das selbe Problem, nur bei mir geht zusätzlich der Verstärker aus aber nur wenn ich extrem viele Verbraucher an hab (Zusatzscheinwerfer,Heckscheibenheizung und dazu Volllicht) Bei liegts an der Batterie die hat nur 46Amper
     
  5. Noz

    Noz Mitglied

    Dabei seit:
    29.11.2002
    Beiträge:
    488
    Zustimmungen:
    0
    hmm meine batt. is ned grade die neueste! hmm aber das es daran liegt hab ich bisa jetz noch ned bedacht!

    mal neue batt. kaufen aber danke für den input!
     
  6. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Ladespannung-messen ! :))
     
  7. Sonic

    Sonic Junior Mitglied

    Dabei seit:
    19.02.2004
    Beiträge:
    62
    Zustimmungen:
    0
    Moin!
    Bei mir isses das selbe! Wenn ich vom Gas gehe, wird die Lüftung langsamer und das Licht dunkler. Hab nen Corolla E11. Da er heute eh bei der Inspektion ist, werd ich die das mal checken lassen.
    Werde dann ma berichten.

    Gruß Sonic
     
  8. #7 Paseofreak, 17.01.2005
    Paseofreak

    Paseofreak Lebende Foren Legende

    Dabei seit:
    05.01.2004
    Beiträge:
    4.125
    Zustimmungen:
    0
    Fahrzeug:
    Paseo, Aygo Edition, Supra MK4, Duster, Vespa
    Wo wir grad beim Thema sind :D Wenn ich immer gleiche Last fahre (sagen wir einfach ~140) wird das Licht plötzlich schwach für ca. 1 min. und dann ist wieder O.k.. Das wiederholt sich ca. 2-3 mal auf 100Km ;( Is fast so, als würde die Klimanlage anspringen und den Strom saufen(is aber aus) ;( Meine Batterie ist auch erst die erste (7,5 Jahre :D) aber warum hab ich das nur ab und zu ?(
     
  9. grille

    grille Lebende Foren Legende

    Dabei seit:
    25.09.2003
    Beiträge:
    2.130
    Zustimmungen:
    0
    Kann das vielleicht die Ladeelektronik der Lima sein? Dass runtergeregelt wird und die Bordspannung fast nur noch 12 Volt Batteriestrom bekommt.
    Vielleicht wird der Spannungsregler an der Lima heiß?!?!?! ?(
     
  10. Sonic

    Sonic Junior Mitglied

    Dabei seit:
    19.02.2004
    Beiträge:
    62
    Zustimmungen:
    0
    So, hab meinen frisch inspizierten Corolla wieder.
    Die Batterie wurde frisch geladen und nun ist das Phänomen bei mir weg! Liegt also an der Batterie, wenn die zuwenig Saft hat.

    Gruß Sonic
     
  11. #10 Jackhammer, 17.01.2005
    Jackhammer

    Jackhammer Lebende Foren Legende

    Dabei seit:
    01.08.2002
    Beiträge:
    2.111
    Zustimmungen:
    0
    Schau doch erstmal, ob Du Deine alte warten kannst, sprich destilliertes Wasser nachfüllen, mal über Nacht mit Ladegerät voll aufladen... Wäre erstmal günstiger...
     
  12. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    @sonic:
    Schön das das "Phämomen" weg ist ,aber ob die Lichtmaschine richtig lädt ,weißt Du noch immer nicht.Oder ,ob nur die Batterie platt ist?
    Was hat die Werkstatt gesagt? ?(
     
  13. #12 peter_h, 18.01.2005
    peter_h

    peter_h Mitglied

    Dabei seit:
    08.01.2001
    Beiträge:
    593
    Zustimmungen:
    0
    bei meiner t18 ist es normal dass bei wenig drehzahl das gebläse weniger stark bläst.
     
  14. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    Eigentlich sollte das Bordnetz(12V :D) aus der Batterie versorgt werden.Die Lichtmaschine ist nur zum nachladen dieser da.
    Wenn das Licht und Lüfterdrehzahl schwankt ist die Batterie schlapp oder es gibt ein Problem mit den Zuleitungen,Masse und +!
    Oder Lichtmaschine lädt nicht richtig... :]
     
  15. Sonic

    Sonic Junior Mitglied

    Dabei seit:
    19.02.2004
    Beiträge:
    62
    Zustimmungen:
    0
    Ham leider nur gesagt, dass sie die Batt. wieder aufgeladen ham weil sie etwas schwach war.
    Mal sehen, wenn sie demnächst wieder schwächer wird, liegts wohl an der LiMa.
     
  16. Noz

    Noz Mitglied

    Dabei seit:
    29.11.2002
    Beiträge:
    488
    Zustimmungen:
    0
    meine batt. dürft a bissl kaputt sein hab heute mal nachgschaut und um eine öffnung also deckel zum nachfüllen is schon so weis gwesen alles ;( muss wohl eine neue her!
     
  17. #16 Der_Jan, 18.01.2005
    Der_Jan

    Der_Jan Junior Mitglied

    Dabei seit:
    25.10.2004
    Beiträge:
    54
    Zustimmungen:
    0
    Das stimmt so nicht direkt... :D

    Ein herkömmlicher Starterakku besteht in der Regel intern aus 6 in Reihe geschalteten Einzelzellen. Die Nennspannung (Ruhespannung ohne Verbraucher) pro Zelle beträg 2,12V, wenn der Akku randvoll ist. Nennspannung: 2,12V x 6 = 12,72V!

    Die Ladespannung liegt aber höher, typischerweise 2,3V bis 2,4V pro Zelle, damit die Aufladung zu annährend 100% erfolgen kann (es muss ja ein Strom in den Akku fließen). Ladespannung: 2,4V x 6 = 14,4V!

    Die Lichtmaschine liefert also immer eine höhere Spannung als die Starterbatterie, nämlich die Ladespannung. Also wird dein Bordnetz bei laufendem Auto nur über die Lichtmaschine versorgt.

    Es gibt immer einen Spannungsunterschied zwischen Motor An / Aus, nur ist der eben großer, wenn die Batterie langsam das zeitliche segnet, bzw. nicht voll aufgeladen ist.


    EDIT: Ok Harti, das kann man dir grade noch so durchgehen lassen, bei dir ist die Lehre ja schließlich ein bisschen länger her als bei mir :D :P
     
  18. Harti

    Harti Mitglied

    Dabei seit:
    26.06.2004
    Beiträge:
    111
    Zustimmungen:
    0
    @der " schlaue" Jan : Trotzdem heißt es - Nennspannung 12V :motz
     
  19. #18 Knight Rider, 18.01.2005
    Knight Rider

    Knight Rider Mitglied

    Dabei seit:
    25.07.2001
    Beiträge:
    396
    Zustimmungen:
    0
    Fahrzeug:
    Toyota SUPRA 3.0i Turbo 7M-GTE Bj.1992; BMW E34 520iA M50B20 TÜ; BMW E38 728iA M52 VFL Bj.1996
    messt mal zuerst die Spannung, welche die LIMA im Leerlauf und bei ca. 2.000 UpM abgibt. Direkt an der LIMA messen.

    dann messt bitte den Strom, den die LIMA abgibt.
    Am besten mit einer Stromzange! (meine hat mich ca. 85 Euro bei Westfalia gekostet, hat sich aber gelohnt!
    Achtung! so eine Stromzange muss auf jeden Fall Gleichstorm messen können; meine kann bis 600A.)

    Bei meiner Supra MKIII hatte die Lichtmaschine zuvor unter 13 V Spannung abgegeben.
    LIMA war erst 2 Jahre alt.
    Hab LIMA mit einer anderen SUPRA getauscht, die 14,4 Volt im Leerlauf abgab.
    Dann wieder meine LIMA rein, alle Kontakte (Batterie und an der LIMA) mit Polfett beschmiert,
    und sie da, im Leerlauf (nur Motor und Zündung) 14,45 Volt, 14 Ampere!
    Mit Heizung stieg der Strom schon auf über 20 Ampere an!
    Je mehr Verbraucher, desto mehr Strom liefert die LIMA.
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 toyotatunner, 23.01.2005
    toyotatunner

    toyotatunner Mitglied

    Dabei seit:
    24.08.2003
    Beiträge:
    360
    Zustimmungen:
    0
    Hallo!!
    Der jan hat vollkommen recht.
    Die lichtmaschine muss bei laufendem motor immer minimum 14 volt abgeben.
    Unter gewissen umständen im leerlauf ist es bei jedem auto so das die lichtmaschine bei niedrigen leerlaufdrehzal des motors nicht genug leistung hat um den vollen ladestrom zu liefern.

    Wenn mann zb alle möglichen verbraucher einschaltet und der motor nur 800u/min hat wird man messen können und auch am licht sehen das die spannung nicht mehr 14 volt, sondern nur mehr je nachdem 12.5 bis 13 volt hat.

    Wenn dieses passiert wird die batterie nicht mehr geladen sondern entladen.
    wenn das öfters passiert zb nur stadtverkehr und stau dann wird die batterie nie voll geladen und bald defekt.
    Vorallem die billigbatterien.

    Es kann auch sein das zb eine diode der lichtmaschine vom drehstrombrückengleichrichter defekt ist worauf die leistung der lichtmachine auch abfällt.
    ich hatte meine lichtmaschine gekillt bei voll aufgedrehter anlage die spitzenströme von 130 ampere benötigte.
    Danach baute ich 2 lichtmaschinen mit je 70A ein mit geänderter riehmenscheibe um auch im leerlauf die vollen 14.2 volt ausnützen zu können.
    vorallem bei allen zusatzbeleuchtungen die ich montiert hatte bin ich alleine auf 700 watt gekommen = 60A nur für fernlicht nebelscheinwerfer und zusatzfernscheinwerfer ohne zündung radio und und und und.
     
  22. Noz

    Noz Mitglied

    Dabei seit:
    29.11.2002
    Beiträge:
    488
    Zustimmungen:
    0
    ich hab jetz neue batterie kauft aber das licht wird trotzdem schwächer wenn leerlauf is!
    er hat sowieso so extrem wenig leerlauf das ich ab und zu glaub jeden moment stirbt er ab!

    und das komische öldruckkontrolllämpchen blinkt immer kurz auf wenn er soweit (200u/m) runter geht was is da los?

    und ich hoffe das der ingeneur der die batterie halterung bei der t18 erfunden hat bei minus 30 grad draussen erfriert und dann bevor er stirbt sollte man ihm 10.000 watt durch seinen scheiss kopf jagen!

    so etwas blödes hab ich ja noch nie erlebt!

    ich rede von dem komischen stangl was ma hinten einhängen muss mit dem hagerl und dann festschrauben :§$%

    bald tret ich die scheisskiste in den bach solange war nix mit dem auto und jetz fangt er schön langsam an seine wehwehchen zu zeigen!
     
Thema:

licht wird schwächer wenn...

Die Seite wird geladen...

licht wird schwächer wenn... - Ähnliche Themen

  1. Schwächen/ Kaufberatung Subaru Legacy BL 2.0D

    Schwächen/ Kaufberatung Subaru Legacy BL 2.0D: Da mein 320d E91 endlich weg muss, weil er mich in den Wahnsinn (und Ruin) treibt, habe ich nach etwas Suche meinen Blick auf den Legacy BL/BP mit...
  2. Licht Spinnt

    Licht Spinnt: Moin zusammen. Ich fahre einen Paseo EL 54 seit 3 Tagen habe ich ein Merkwürdiges Problem Ich hatte eine Birne im Heck erneuert kurz darauf ging...
  3. Fächerdüsen Avensis T27 - schwacher Strahl?

    Fächerdüsen Avensis T27 - schwacher Strahl?: Hallo und guten Morgen, ich habe seit ca. 3 Wochen einen Toyota Avensis T27 Kombi. Nun hatte ich gemerkt, dass die Fächerdüsen gerade mal ca....
  4. Leuchte-Glas für Yaris

    Leuchte-Glas für Yaris: Hallo zusammen, ich suche ein Glas meines Autos (siehe Fotos), das kaputt gegangen ist. Fragt mich nicht wie ;-). ich habe das (mit VIN)...
  5. Leuchte

    Leuchte: Hallo zusammen, ich suche diesen Teil meines Autos (siehe Foto), leider finde ich keine Teil (und keine Teilenummer) in Internet. Kann jemand mir...