Licht flackert beim Bremsen währende ser Fahrt

Diskutiere Licht flackert beim Bremsen währende ser Fahrt im Elektrik Forum im Bereich Technik; Hallo, fahre einen Toyota Paseo Bj. 97 Habe folgendes Problem: (unabhängig von der Drehzahl des Motors) jedes mal wenn ich auf die Bremse...

  1. #1 0815 chris, 15.12.2013
    0815 chris

    0815 chris Junior Mitglied

    Dabei seit:
    22.12.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Paseo
    Hallo,
    fahre einen Toyota Paseo Bj. 97

    Habe folgendes Problem: (unabhängig von der Drehzahl des Motors) jedes mal wenn ich auf die Bremse trete flackert das Abblendlicht, die Inneraumbeleuchtung, die Tachobeleuchtung....
    Die Batterie ist neu, zweit Batterie ist zudem auch verbaut. (Das Problem ist auch bei ausgeschalteter Anlage vorhanden). Klemmspannung leigt bei 12.2 Volt.
    Könnte es vlt. am Lichtmaschinenregler liegen?

    Danke
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Warp

    Warp Mitglied

    Dabei seit:
    03.09.2004
    Beiträge:
    406
    Zustimmungen:
    15
    Fahrzeug:
    Prius 2
    Hallo,

    aus der Ferne schwer zu sagen....
    Ich wuerde die Masseverbindungen mal pruefen, auch hinten an den Bremslichtern. Da koennen die komischten Sachen auftreten.

    Gruesse
     
  4. #3 BullittSan, 15.12.2013
    BullittSan

    BullittSan Lebende Foren Legende

    Dabei seit:
    28.08.2006
    Beiträge:
    2.664
    Zustimmungen:
    0
    Fahrzeug:
    Yaris SCP11 "Olga", BMW 325i "Larry"
    check die Massekabel die zur Batterie zurück gehen

    Ich hatte en identisches Problem und mit nem neuen bzw zusätzlichen Massekabel war alles weg.
     
  5. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    975
    Zustimmungen:
    239
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    kannst auch mal die Sicherung ALT-S prüfen und nachsehen ob die Generator-Kohlebürsten noch lang genug sind - sind die verschlissen liefert der Generator nicht mehr genug Strom.
    Sind die 12,2V direkt an den Batteriepolen gemessen?
     
  6. #5 0815 chris, 16.12.2013
    0815 chris

    0815 chris Junior Mitglied

    Dabei seit:
    22.12.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Paseo
    wurde direkt an den Polen gemessen.
    Massekabel Motor/Karosserie zur Batterie habe ich aufgrund der Anlage verstärkt (auf 35mm²)
    wurde auch ordentlich gecrimpt mit Kabelschuhen von Klauke.
    werde vorsichtshalber mal die Batteriklemme ersetzen (ist Eine nachgerüstete) da diese korrodiert ist.
    Wie würde sich eigentlich ein kaputter Regler der Lima bemerkbar machen? ?(

    Masse der Bremslichter und die Sicherung werde ich noch prüfen. ;)
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Corollamen, 16.12.2013
    Corollamen

    Corollamen Senior Mitglied

    Dabei seit:
    31.03.2012
    Beiträge:
    1.160
    Zustimmungen:
    27
    Fahrzeug:
    Corolla Compact E10
    Deine LIMA schafft doch nur 70 Ampere,wie soll die bitte zwei Batterien aufladen.
    Und wenn die zweit Batterie vorrangig geladen wird,wird die Startbatterie nie richtig voll,und daher die Stromschwankungen.
     
  9. eNDi

    eNDi Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    975
    Zustimmungen:
    239
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Der Regler arbeitet richtig, wenn ab 1500U/min die Spannung bei mind. 13,8V und max. 14,4V liegt. Außerdem sollten keine drehzahlabhängigen Störungen auf der Bordspannung sein, was auf einen Defekt im Gleichrichter bzw. dem Regler zurückgeführt werden könnte. Das lässt sich aber nur mit einem Oszi genau prüfen - oder man hört den Motor im Radio sowieso schon stark pfeifen :)
    Der Generator im E9 BJ1990 hat z.B. einen recht einfachen Regler, der auf konstant 14,4V regelt, wenn die Mindestdrehzahl da ist.
    Der Bosch-Generator im E11 BJ2000 hat zusätzliche Features, die mich zu Beginn etwas irritierten: beim Bremsen und Blinken schwankte die Lichthelligkeit selbst mit erhöhter Drehzahl. Das ist gewollt: die für den plötzlichen elektrischen Lastwechsel benötigte Leistung soll aus Komfortgründen nicht abrupt der Motorleistung entnommen werden. Die Spannung bricht demzufolge kurz ein und sollte in 1..2 Sekunden ausgeregelt sein. Auch regelt der Boschgenerator zu Beginn der Fahrt auf etwas mehr als 14V um die Batterie schneller aufzuladen, nach einer gewissen Zeit regelt er auf 13,8V.

    12,2V im Motorleerlauf sind nicht in Ordnung - diese Spannung deutet im beruhigten Zustand (ohne Motor) auf eine halb geladene Batterie hin. Normalerweise ist die Starterbatterie immer so gut wie voll geladen (>12,4V im beruhigten Zustand) und nimmt dann weit weniger als 10A Ladestrom an. Der Ladestrom sollte sowieso nicht mehr als 1/10 der Kapazität in Ah betragen, sodass die 70A des Generators nie ganz für das Laden benötigt werden sollten.
     
Thema: Licht flackert beim Bremsen währende ser Fahrt
Besucher kamen mit folgenden Suchen
  1. wenn bremsen flackert das licht

    ,
  2. Toyota Yaris alle Lichter flackern defekt

    ,
  3. coroola e11 bremslicht flackert

    ,
  4. a2 beim bremsen flackert die beleuchtung ,
  5. Licht flackert Toyots
Die Seite wird geladen...

Licht flackert beim Bremsen währende ser Fahrt - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. T18 Warnsummer Licht Wackelkontakt

    T18 Warnsummer Licht Wackelkontakt: Hi guys, Bei meiner GTI habe ich einen Wackelkontakt bei der Funktion für den Warmsummer und (daran gekoppelten? Innenraumlicht). Situationen: 1....
  4. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  5. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...