Lichmaschine liefert manchmal zu hohe Spannung

Diskutiere Lichmaschine liefert manchmal zu hohe Spannung im Elektrik Forum im Bereich Technik; Hallo zusammen, Die Bordspannung bei meinem Verso 2.2 D-4D Baujahr 2011 2ADFHV schwankt manchmal sehr stark. Gemessen mit einem Voltmeter im...

  1. AlexB

    AlexB Grünschnabel

    Dabei seit:
    17.01.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Verso 2.2 D-4D 2ADFHW
    Hallo zusammen,

    Die Bordspannung bei meinem Verso 2.2 D-4D Baujahr 2011 2ADFHV schwankt manchmal sehr stark. Gemessen mit einem Voltmeter im Zigarettenanzünder habe ich folgendes:
    - fast immer: 13,8 V bis 14,2 V
    - gelegentlich: sehr unregelmäßige Spannung zwischen 12 V und 16,5 V, meist zwischen 15 V und 16,5 V. Das dauert meist mehrere Minuten und geht dann von alleine wieder weg. Dabei kann auch mal das Batteriesymbol kurz aufleuchten oder andere Warnlampen. Manchmal ist auch ein Warnton zu hören (piepsen).
    Ich vermute, dass im Kabel, das dem Regler die Batteriespannung mitteilt, ein Wackelkontakt oder Kabelbruch ist. In anderen Beiträgen habe ich etwas von einer weißen "Sense" Leitung gelesen, die vom 4-Poligen Stecker der Lichtmaschine über die Sicherung ALT-S zum Pluspol geht. Diese Leitung habe ich nicht. Vom Vierfachstecker der Lichtmaschine gehen eine blaue, eine violette und eine rosafarbene Leitungen sowie eine andere, deren Farbe ich vergessen habe, die aber nicht weiß ist, weg. Im Sicherungskasten ist bei ALT-S auch keine Sicherung drin, und laut Bedienungsanleitung soll da auch keine sein. Meine Fragen wären:

    - was könnte neben Kabelbruch/Wackelkontakt oder defektem Regler oder Lichtmaschine noch zum o.g. Fehler führen
    - Welche Funktionen haben die vier Kabel am Lichtmaschinenstecker
    - wohin führen sie.
    - Wo sitzt der Laderegler
    - Woher bekomme ich einen Stromlaufplan für mein Auto?

    Vielen Dank im Voraus

    Alex
     
  2. Anzeige

  3. #2 SterniP9, 18.01.2020
    Zuletzt bearbeitet: 18.01.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.382
    Zustimmungen:
    1.089
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Willkommen im Forum. :japan
    Vermutlich ist der Lima-Regler defekt. Ob der wie gewöhnlich an der Lima sitzt kann ich nicht sagen.
    Ich würde so nicht mehr fahren, um Folgeschäden durch die hohe Bordspannung zu vermeiden.

    Je nach Laufleistung des Fahrzeuges wäre evtl. auch einen neue Lima sinnvoll.
    Hier gibt es eine neue Lima in Erstausrüsterqualität zum günstigen Preis:
    (Der Händler ist sehr zuverlässig und liefert schnell)
    https://www.motointegrator.de/artik...vEg8pgWPV34X2u1PCGuv0P5oZRUo7FcEaAqvKEALw_wcB
     
    corjoh gefällt das.
  4. corjoh

    corjoh Mitglied

    Dabei seit:
    31.08.2017
    Beiträge:
    505
    Zustimmungen:
    314
    Fahrzeug:
    Toyota Altezza RS200, Nissan Bluebird Grand Prix, Nissan S13
    SterniP9 gefällt das.
  5. #4 SterniP9, 19.01.2020
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.382
    Zustimmungen:
    1.089
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; E10 Bj.96; T19 Bj.97
    Was wurde "gemacht" und was hat es gekostet?
     
  6. corjoh

    corjoh Mitglied

    Dabei seit:
    31.08.2017
    Beiträge:
    505
    Zustimmungen:
    314
    Fahrzeug:
    Toyota Altezza RS200, Nissan Bluebird Grand Prix, Nissan S13
    Sie hat keine Spannung mehr geliefert und wurde für 300€ komplett revidiert mit Garantie.
    Ich weiß, 300 kriegt man eine neue, aber nicht für einen Exoten ala Altezza. Denke eine handelsübliche kostet nicht soviel.

    PS: Selbst nach zerlegen der Altezza LM und dem Versuch die Bauteile nach OEM-Nummern zu bestellen, habe ich in DE nichts gefunden.
     
    SterniP9 gefällt das.
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. do1fox

    do1fox Senior Mitglied

    Dabei seit:
    02.11.2006
    Beiträge:
    1.485
    Zustimmungen:
    83
    Fahrzeug:
    Legacy GT-B, T18 GTi,Volvo XC60 , ehm. AE95, Paseo, Opel Vectra C, T18STi,
    Meist sind die Kohlen, die Lager, oder der elktrische Laderegler defekt...Kann man in der Regel einzeln wechseln, hab ich aber auch noch nie gemacht, weil eine Neue/gebraucht einfacher ist....zumindest für "Standart" Motoren.
    Bei 16 Volt würde ich mal vorsichtig nach einer neuen Ausschau halten...alles über 16 Volt Kann, muss nicht, kann,..für die Steuergeräte gefährlich werden....
     
    SterniP9 gefällt das.
  9. eNDi

    eNDi Senior Mitglied

    Dabei seit:
    16.04.2012
    Beiträge:
    1.816
    Zustimmungen:
    844
    Fahrzeug:
    Corolla E11 Liftback 1.4 VVTi
    Die vier Leitungen am Generator sind:
    • Pin 1 - violett - 'RLO' - Signal vom Power-Management-Steuergerät an den Generator welche Spannung erzeugt werden soll [Quelle]
    • Pin 2 - pink - 'IG' - Zündungsplus von Sicherung "ECU-IG No.2"
    • Pin 3 - blau - 'M' - ist ein Pulsweitensignal, das den Auslastungsgrad des Generators angibt ('DFM')
    • Pin 4 - gelb - 'L' - Statussignal: 0V = Generator erzeugt keinen Strom, 12V = Generator arbeitet
    Eine eigene Sense-Leitung für die Spannungsregelung hat der Generator nicht mehr.
    Wenn die Spannung springt, könnte es auch am PM-Steuergerät oder dem RLO-Signal bzw. der RLO-Leitung liegen.
    Schau dir mal die Kontakte im Generatorstecker genau an.
     
    SterniP9 gefällt das.
Thema:

Lichmaschine liefert manchmal zu hohe Spannung

Die Seite wird geladen...

Lichmaschine liefert manchmal zu hohe Spannung - Ähnliche Themen

  1. Bremsbeläge verschiedene Höhe ??

    Bremsbeläge verschiedene Höhe ??: Hallo ! Eine Frage hätte ich. Ich will die Beläge vorne wechseln und habe nun festgestellt, dass die Beläge verschieden hoch sind ? 3 x 51,6mm 1...
  2. hiace 2,5 d - 4x4 - hoher verbrauch

    hiace 2,5 d - 4x4 - hoher verbrauch: hallo zusammen, mein toyota hiace 2,5 d - 4x4, BJ 12/2008, verbraucht teilweise viel zu viel, vor allem wenn`s nass und kalt ist. frülher kam ich...
  3. E 11 keine Spannung 12v Std, Spiegelverstellung, Uhr etc

    E 11 keine Spannung 12v Std, Spiegelverstellung, Uhr etc: Hallo, bin Neuling und habe zu meinem Problem bei euch nichts gefunden. Nach einem mißglückten Radioeinbau geht weder 12V Zigarettenanzünder, noch...
  4. Corolla 2E-E - Getriebe - 1 auf 2. Gang springt manchmal heraus

    Corolla 2E-E - Getriebe - 1 auf 2. Gang springt manchmal heraus: Grüß euch, ich habe leider etwas öfters das Problem, dass der erste Gang fast schon raus hüpft, wenn ich vom ersten in den zweiten schalten will....
  5. Mein Toyota Yaris xp9 ruckelt bei höheren Drehzahlen

    Mein Toyota Yaris xp9 ruckelt bei höheren Drehzahlen: Mein Toyota Yaris xp9 ruckelt bei höheren Drehzahlen.. . Kupplung wurde erneuert. . Hat jemand auch schon mal solche Probleme gehabt und was...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden