lexus gs 430

Diskutiere lexus gs 430 im Elektrik Forum im Bereich Technik; scvhönen guten abend zusammen habe mal ein anliegen. hoffe einer von euch kann mir helfen? so das problem liegt darin das mein lexus gs 430 s16...

  1. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    scvhönen guten abend zusammen habe mal ein anliegen.
    hoffe einer von euch kann mir helfen?
    so das problem liegt darin das mein lexus gs 430 s16
    irgend wo ein verbraucher hat was das multimeter
    nicht anzeigt und alle ein zwei tage die batterie
    lehr ist habe in dem letzten halben jahr 3neue batterien
    verbaut!
    wüste einer von euch was das sein kann? ?(
    danke schon mal.
    grus marcel k.
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. gt16

    gt16 Lebende Foren Legende

    Dabei seit:
    11.06.2002
    Beiträge:
    2.214
    Zustimmungen:
    0
    Messfehler tippe ich mal...
     
  4. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    ne dachte ich auch
    aber meine drei meister hatten das selbe raus!
    kein plan? ?(
    war schon bei lass in kiel der toyota und lexus
    macht der hatte auch nichts gefunden.
    andere idee?
    gruß marcel
     
  5. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Und drum ist die Batterie leer? :rolleyes:


    ----
    Autotelefon?
     
  6. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    drum?
     
  7. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    War auf den Kommentar von gt16 bezogen, dass wegs eines Messfehlers die Batterie leer gehen soll, kann ich mir ned vorstellen ;)
    ---
    Bei nem Chrysler hatten wir mal das selbe, da war's dann das Autotelefon. Könnte aber auch ne Kofferraum Beleuchtung oder sowas sein, wenn die lang genug brennt?!
     
  8. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    das tel habe ich raus genommen die automatische antenne ab geklemmt
    und licht ist alles aus!
     
  9. #8 Bezeckin, 17.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    wenn du kurzzeitig misst, hast du keinen Verbraucher? Dann tuts wahrscheinlich nur ne dauermessung. Geht übern PC, wo zB n paar stunden aufgezeichnet werden.

    Oder deine Lima lädt nicht richtig, sodass andauernd der Akku leer ist.
     
  10. voodoo

    voodoo Lebende Foren Legende

    Dabei seit:
    05.07.2005
    Beiträge:
    10.615
    Zustimmungen:
    13
    Fahrzeug:
    3x4x4
    Ist mir auch schon in den Sinn gekommen!
     
  11. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    die lima hat konstant 14,2 volt
    bei lexus wurde ein langzeit test angeblich gemacht!
     
  12. #11 Bezeckin, 18.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Tja, dann kannst du nur noch mal nen langzeittest machen, wenn du das Auto abgestellt hast. Ob sich sporadisch irgend ein verbraucher einschaltet.
     
  13. #12 Bezeckin, 18.11.2007
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Achso, was ich n och fragen wollte, wie viele millie Ampere gehen denn im Ausgeschalteten zustand durch? Wäre auch noch mal gut zu wissen.
     
  14. IZ-D 3

    IZ-D 3 Mitglied

    Dabei seit:
    30.10.2007
    Beiträge:
    631
    Zustimmungen:
    0
    messe ich morgen noch mal und sage es euch!
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Rascal

    Rascal Junior Mitglied

    Dabei seit:
    18.11.2007
    Beiträge:
    29
    Zustimmungen:
    0
    Hast du was an deiner Audio-Anlage geschraubt? Antennen-Verstärler eventuell?
     
  17. #15 RainerS, 21.11.2007
    RainerS

    RainerS Mitglied

    Dabei seit:
    20.07.2005
    Beiträge:
    839
    Zustimmungen:
    4
    Fahrzeug:
    E11, XP9TS, C6
    Hi Marcel,

    da gibts einige Möglichkeiten.

    1. Spannungsmessungen mit laufendem Motor und ohne.
    2. Messung des Ruhestromes mit Ampere-Meter wenn alles abgeschaltet ist.
    3. Messung des Ruhestromes indirekt über den Spannungsabfall z. B: zwischen Batterie-Plus und Sicherungskasten-Plus (ergibt Abfall im Bereich Milli-Volt braucht ein gutes Messgerät). Hat den Vorteil, dass man alle Bereiche genau messen kann, ohne das Ampere-Meter dazwischen klemmen zu müssen.

    Aufpassen, dass man dabei keine Kurzschlüsse produziert.

    Dann kriegt man ein Gefühl und Messwerte dafür was normal ist. Würde sagen max. 50 mA in Ruhe. Meine Vette braucht 33mA, Lexus weiss ich nicht.

    Dann gibts die Möglichkeit, dass etwas nicht richtig abschaltet nach Beendigung der Fahrt, oder dass sich etwas unbemerkt einschaltet.
    Beim Benz meines Schwiegervaters hat sich von Zeit zu Zeit das Gebläse von allein eingeschaltet, und hat die Batt. dann komplett geleert. Hat auch ein paar Batterien gekostet das zu finden.

    Gruss Rainer
     
Thema:

lexus gs 430

Die Seite wird geladen...

lexus gs 430 - Ähnliche Themen

  1. Goodbye Lexus / Hello Focus / VITZ "#Club1000"

    Goodbye Lexus / Hello Focus / VITZ "#Club1000": Guten Tag, nach langer Zeit mal was aus meinem Nähkästchen.....;) Das wichtigste zuest: Den G6R gibt es noch und er hat schon ganz lange...
  2. Lexus IS Schalter oder Automatik

    Lexus IS Schalter oder Automatik: Hi leute, komme nicht an Informationen was das abgeht Lexus IS Schaltgetriebe oder Automatik? Kinderkrankheiten oder hakelik was könnt ihr dazu...
  3. Lexus Is200/300 Ankerbleche Vorne

    Lexus Is200/300 Ankerbleche Vorne: Hallo, suche die vorderen Ankerbleche für den Lexus Is200/300.
  4. 8,5 x 20 Zoll Toyota Lexus ASA SP10 Alufelgen

    8,5 x 20 Zoll Toyota Lexus ASA SP10 Alufelgen: https://www.ebay-kleinanzeigen.de/s-anzeige/8-5-x-20-zoll-toyota-lexus-asa-sp10-alufelgen/731223416-223-6785 Infos und Preise in der Anzeige...
  5. Lexus Ersatzteile beim Toyota-Händler bestellen?

    Lexus Ersatzteile beim Toyota-Händler bestellen?: Hallo zusammen, seit einiger Zeit bin ich im Dialog mit Lexus Deuschland und seit gestern auch mit Toyota Deutschland. Der Grund: Es ist beim...