Lenkerflattern

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von Jay861, 12.06.2009.

  1. Jay861

    Jay861 Junior Mitglied

    Dabei seit:
    25.05.2009
    Beiträge:
    79
    Zustimmungen:
    0
    hi ihr alle!


    ich habe mir soeben meine 15 zoll tte felgen draufgezogen!
    Diese habe ich gebraucht mit gummis mit ca 5.5 mm profil drauf gekauft.

    Erste probefahrt... -> Lenkerflattern ab 100.

    Also zum auswuchten.

    Probefahrt: IMMERNOCH lenkerflattern...

    also nochmal zur werkstatt... Nochmal gecheckt.. alles gut gewuchtet...

    Jetzt wieder auf die bahn: flattern...!

    Könnte es wohl sein, dass ich mir da müll gekauft habe? :(


    und noch 2 kleine Fragen wenn ich gerade dabei bin:

    Der Monteur meinte die Radlager vorne wären defekt... aber sie machen eigentlich keine Geräusche! Wie testet man ob die noch gut sind ?

    (Ihr merkt schon mein vertrauen ist nach der aktion nen bisschen dahin)

    und 2.:

    Die Bremsscheiben die mir angeboten worden (Ich brauche vorne und hinten neue -> Das wusste ich auch schon) sind von BOSCH.
    -> Empfehlenswert?

    mfg

    Max
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 joema64, 12.06.2009
    joema64

    joema64 Lebende Foren Legende

    Dabei seit:
    27.04.2008
    Beiträge:
    2.173
    Zustimmungen:
    0
    Fahrzeug:
    corolla e11
    setz deine normale bereifung rauf, wenns dann nicht flattert wirds wohl an den felgen liegen.
     
  4. Jay861

    Jay861 Junior Mitglied

    Dabei seit:
    25.05.2009
    Beiträge:
    79
    Zustimmungen:
    0
    hi!

    genau das habe ich gerade gemacht!

    mit den reifen die drauf waren (winter) rennt er ganz normal... auch 190 ohne probleme.

    Also die Felgen.. klarer fall!

    Kann mir jemand sagen was da los sein kann? Oder wie ich das erkennen oder sogar beheben kann? Oder sind die dinger nun schrott??

    Und vielleicht noch jemand ahnung von meinen 2 anderen fragen?

    Radlager und Bremsscheiben!?

    gruß

    Max
     
  5. #4 Bezeckin, 12.06.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    kann auch am reifen selber liegen. ist da nen chinesischer drauf?

    wenn die radlager nicht ausgeschlagen sind, und auch noch keine geräusche da sind, wüsste ich nicht, warum die fertig sein sollen.

    testen kannst du es beim kurvenfahren, da sollte kein klackern oder wummern da sein.
    oder im stand rad ausheben, und da mal wackeln, sollte auch kein spiel da sein, bzw. auch im stand das rad mal schnell drehen, und auf geräusche oder vibrationen achten. Evl auch mal nen langen schraubendreher ans radlagergehäüse halten, damit du ein geräusch besser hörenkannst.
     
  6. Jay861

    Jay861 Junior Mitglied

    Dabei seit:
    25.05.2009
    Beiträge:
    79
    Zustimmungen:
    0
    danke für die tips!

    werde ich mir morgen mal ansehen mit dem lager!

    Auf den Felgen sind Bridgestone Potenza RE720 mit 2x5mm und 2x5,5mm Reifen drauf.

    die sind vom 1.05....

    also wenn man sie so bei anfahren und in kurven testet, haben die eigentlich erstmal guten grip! Richtigen Reifendruck habe ich auch drin : 2.2... 2.5 auch getestet...

    Ich bin ratlos
     
  7. #6 motorsport-e9, 12.06.2009
    motorsport-e9

    motorsport-e9 Lebende Foren Legende

    Dabei seit:
    22.01.2008
    Beiträge:
    5.940
    Zustimmungen:
    69
    Fahrzeug:
    Supra MA70 / MR2 AW11 / Starlet P8
    Hört sich fast an, als ob die Reifen das Problem sind.
    Könnte sein, dass der vorherige Eigentümer mit den Reifen ne Vollbremsung gemacht hat und somit nun ein Bremsplatten in den vorderen Reifen sind.

    Würde die zur Not auch mal über Kreuz tauschen, quasi VL nach HR und umgekehrt.
    Danach mal Probefahren und gucken obs immer noch da ist.
     
  8. Jay861

    Jay861 Junior Mitglied

    Dabei seit:
    25.05.2009
    Beiträge:
    79
    Zustimmungen:
    0
    mhm ja die idee ist nicht schlecht! aber die haben halt deutlich unterschiedliches profil!

    Ist das egal? also 2 haben 5 und 2 haben knapp 5.7 oder so.

    Wenn wirklich an einem der dinger was dran ist, ist es dann nicht fatal einfach nur durch tauschen der reifen das problem zu "übertuschen" ?
    oder liegt das dann wirklich nur dadran das der vorne an der Lenkachse ist.?

    Werde morgen mal den Reifenhändler nochmal bemühen müssen!
     
  9. yaooh

    yaooh Mitglied

    Dabei seit:
    01.04.2008
    Beiträge:
    264
    Zustimmungen:
    0
    also auf jeden fall sollten die reifen mit ähnlichem profil an die selbe achse. d.h. die mit 5,7 beide vorne und die mit 5 beide nach hinten. ansonsten kann das dein differential auf die dauer beschädigen. vermutlich hat (mindestens) einer von den reifen einen schlag. ich hatte mal einen reifen mit höhenschlag, da konnte man nichts wuchten, aber das lenkrad hat auch geflattert dadurch. hatten den reifen dann übergangsweise an der hinterachse. dadurch fällt es erstmal praktisch nicht auf, man merkt es halt nur an der vorderachse. aber ich denke mal (grad für die radlager) ist es auf die dauer nicht so gut, wenn ein reifen permanent vibrationen erzeugt. aber du kannst es erstmal versuchen, die reifen von vorne nach hinten zu tauschen auch um den problemreifen zu finden. eventuell reicht es dann, erstmal nur 2 reifen zu tauschen und die anderen beiden noch weiterzufahren z.b. auf der hinterachse wo sie ohnehin weniger verschleißen.
    dass dein radlager kaputt ist, ist bei toyota allerdings ehr unwahrscheinlich. wie beschrieben, entweder macht es geräusche, bevorzugt in kurven, oder man merkt halt, wenn im lager spiel ist, bei aufgebocktem fahrzeug.
    zu den bremsscheiben kann ich dir erstmal nix sagen.
     
  10. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 WLADY MARRY, 15.06.2009
    WLADY MARRY

    WLADY MARRY Lebende Foren Legende

    Dabei seit:
    25.07.2005
    Beiträge:
    3.058
    Zustimmungen:
    0
    Fahrzeug:
    A4
    wenns gebrauchte reifen sind, könnten die einen bremssplatten haben,
    wenn der vorbesitzer ohne abs richtig in die eisen gegangen ist.

    untersuch diese mal.
     
  12. sapi

    sapi Lebende Foren Legende

    Dabei seit:
    22.05.2008
    Beiträge:
    8.093
    Zustimmungen:
    8
    das geht aber nur, wenn die reifen nicht laufrichtungsgebunden sind!
     
Thema:

Lenkerflattern