Leistungsverlust

Diskutiere Leistungsverlust im Motor Forum im Bereich Technik; Hallo allerseits, ich habe nun vor 4 Monaten einen RAV 4 II gekauft und seit dem steht dieser nur in Werkstätten. Angefangen hat alles, dass der...

  1. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Hallo allerseits,

    ich habe nun vor 4 Monaten einen RAV 4 II gekauft und seit dem steht dieser nur in Werkstätten. Angefangen hat alles, dass der Motor keine Leistung mehr aufbringt. Der Fehler entstand erst im Warmen zustand. Der Wagen fuhr ganz normal los. Der Turbolader zieht und das Auto fährt ganz normal. Sobald das Auto warm war war auch die Leistung weg. Der Turbo wurde nicht mehr angesteuert. Der Fehler besteht weiter.

    Gemacht wurde seit dem:

    - ABS-Steuergerät repariert
    - ABS-Sensor VR
    - Unterdruckregelventil
    - Unterdruckmembran am Bremspedal
    - Bremsen Hinten
    - Feder HR

    Kontrolliert wurde:

    - ABS-Verteilerblock
    - Turbolader
    - Turboladermechanik (Unterdruckdose)
    - Hub-Saugventile
    - Partikelfilter gereinigt
    - KAT gereinigt
    - Dieselfilter
    - Keilriemen

    Das Fahrzeug hat neuen TÜV. Bei der Auslesung ergeben sich keine Fehler mehr. Keine Kontrolllampe leuchtet. Wir wissen nicht mehr weiter und ich habe auch das Internet durchforstet. Leider ohne erfolg.

    Ich hoffe, dass mir jmd. helfen kann.

    Vielen Dank im Voraus, schönen Abend noch

    ConsiB
     
  2. Anzeige

    Schau mal hier: Leistungsverlust. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    731
    Zustimmungen:
    124
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    AGR ventil kontrollieren
     
  4. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Vielen Dank. Ich habe es leider vergessen aufzuzählen. Aber das ist es auch nicht. Wir sind jetzt irgendwo bei den Steuergeräten aber wissen nicht genau wo dort noch der Fehler herkommen könnte. Im Leerlauf ist alles okay. Doch sobald der Motor last bekommt ist vorbei.

    Aber vielen Dank für die Info
     
  5. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    961
    Zustimmungen:
    239
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Wurden denn schon während der Fahrt die Werte mit dem Testee überprüft?

    Gruß Max
     
  6. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Ja. Wir haben das Auslesegerät angeschlossen und sind solange gefahren bis der Fehler auftrat. Also 50m. Aber wieder ohne irgendwelche sinnvollen Anhaltspunkte.
     
  7. schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    731
    Zustimmungen:
    124
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Kannst du bei stehendem fahrzeug den motor auf zb 3000U bringen und halten?
     
  8. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Ja, dass ist auch möglich. Wie gesagt, im stillstanS ist alles so wie es soll.
     
  9. previa3

    previa3 Junior Mitglied

    Dabei seit:
    16.11.2005
    Beiträge:
    44
    Zustimmungen:
    3
    Hallo zusammen.
    Habe erst jetzt erfahren dass der Corolla Verso mit dem D-4D 2,2 Liter und 177 PS ein Getriebe hat, wo alle 60.000 km das Getriebe-Öl gewechselt werden muss !!! Sonst Getriebeschaden...
    Vielleicht ist dein Auto so schlau, dass es die Leistung wegen dem Getriebe wegnimmt?
    Bitte gib mehr Daten zum Auto/Motor bekannt: Bauj. Hubraum, Leistung, ehrliche km, wie viele Vorbesitzer, usw.

    - Hub-Saugventile - meinst du die Saughubsteuerventile?
    Wenn er davon zwei hat, dann müsste das im Fehlerspeicher stehen - ja, müsste...
    Meine Erfahrung damit: Schlechtes kaltstartverhalten, läuft dann aber bis Leistung gebraucht wird eingermaßen normal. Dh. er kommt nicht mehr zur vollen Leistung und hat quasi Aussetzer, wobei er dann ein wenig ruckelt, oder nur noch 50 km/h geht.
    Die Saughubsteuerventile kann man ausbauen und reinigen (Eigenregie: 10 min. im Ultraschallbad mit 12V Wechselspannung an den Venitlen) oder neue einbauen lassen. Oder zu jedem Tank ein bis zwei Dosen Diesel Additiv geben. (Liqui Moly) 8-9,- € im Baumarkt.

    Genau das Letzte würde ich mal probieren, kann überhaupt nicht schaden und bis der Tank wieder leer ist, weißt du vielleicht was Besseres.
    Viel Glück, und überlege immer wieder selber, was das noch sein könnte! Achte genau auf die Zusammenhänge, wann passiert was und ist das immer so?
     
    PoorFly gefällt das.
  10. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Der RAV 4 hat einen 2.0 116 PS 1995 cm³ D 4 WD Motor.

    Diesen Zusatz habe ich schon ausprobiert. Keine verändeVerä. Ich habe nur den von Mobil genommen. Aber wie gesagt, keine Veränderung. Das mit dem Sensor werde ich Mal weitergeben. Ich habe leider nicht die Möglichkeit und Zeit alles selber zu machen.

    Vielen Dank für den Hinweis.
     
  11. previa3

    previa3 Junior Mitglied

    Dabei seit:
    16.11.2005
    Beiträge:
    44
    Zustimmungen:
    3
    Welches Baujahr und wieviele km? - ist ja auch wichtig.
    Mein Avensis Verso, 2003 und ca. 180.000 als der Fehler auftrat. Ihr Motor ist evtl. der selbe. Aber da gab es doch Unterschiede.
    Meine Tochter hatte den Corolla E12 auch Baujahr 2003 und 116 PS, 2,0 Liter D-4D, aber der hatte die Saughubsteuerventile nicht und deshalb auch nie Probleme mit dem Verkleben der Saughubsteuerventile, auch über 300.000 km nicht !!!

    Hat dein Auto ein Abgasregelventil? Ich hab gelesen das wurde geprüft. Wirklich? Und von wem?
    Unser zwei D-4D Autos, beide Bj. 2003 hatten kein AGR, aber vielleicht hat dein Motor schon eins, Bj. ??? wer weiß, welche Neuerungen eingeflossen sind - wegen der Abgasnorm...
    Ich vermute das AGR ist voller Ruß, wir konnten in diesem Fall mit dem 177 PS Motor nur noch 50 km/h fahren. (Corolla Verso, Bj. 2006)

    Wie schnell kannst du noch fahren, wenn der Motor warm und die Leistung weg ist?
     
  12. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Das AGR wurde von der Werkstatt ausgebaut und gereinigt. Der Wagen ist Baujahr 2005. Die Saughubsteuerventile wurden 2016 von Toyota getauscht.
     
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. previa3

    previa3 Junior Mitglied

    Dabei seit:
    16.11.2005
    Beiträge:
    44
    Zustimmungen:
    3
    Das AGR wurde von der Werkstatt ausgebaut und gereinigt. Der Wagen ist Baujahr 2005. Die Saughubsteuerventile wurden 2016 von Toyota getauscht.

    Wie schnell kannst du noch fahren, wenn der Motor warm und die Leistung weg ist?

    Hallo nochmal. Bei unserem AGR wurde das Reinigen alle ca. 20-30.000 km notwendig !!! Gekauft wurde er mit 150.000 und nach einer Woche war der Leistungsabfall durch das verrußte AGR. Wir haben die Lösung im web gefunden und selber gemacht. Ist ganz einfach und beim 177 PS Motor ist das AGR gut zugängig.

    Die Saughubsteuerventile wurden 2016 von Toyota getauscht.
    Vieviele km bist du seither gefahren?
    Die sind längst wieder zu und brauchen die Reinigung.
    Wie es bei uns schon so weit war, half das Additiv auch nicht mehr. Selbst die Toyota Werkstatt sagte uns, dass wir alle 50.000 km mit neuen Saughubsteuerventilen rechnen müssten. Ich hab sie immer nur gereinigt...
     
  15. consib

    consib Grünschnabel

    Dabei seit:
    Donnerstag
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Rav 4 II
    Das AGR wurde vor einer Woche gereinigt. Davor der DPF. Er fährt maximal 50 km/h und das Auto wurde seit dem Tausch nur 4.000 km Bewegt.
    Wenn die Saughubsteuerventile wirklich zu sein sollten, denn springt das Auto schwer an. Das ist nicht der Fall. Er springt sofort an, bekommt genug Kraftstoff. Also sind es nicht die ventile.
     
Thema:

Leistungsverlust

Die Seite wird geladen...

Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust bei untertourigem Beschleunigen - D-Cat

    Leistungsverlust bei untertourigem Beschleunigen - D-Cat: Seit mehreren Wochen habe ich ein Problem mit meinem Avensis (T27 D-Cat, 177 PS, EZ Jan. 2013, Laufleistung 66 TKM). Wenn ich im 4. Gang bei ca....
  2. D-cat 2,2, DPF Dicht? Leistungsverlust bei höheren Drehzahlen

    D-cat 2,2, DPF Dicht? Leistungsverlust bei höheren Drehzahlen: Hallo Toyota Gemeinde, evtl. könnt Ihr mit weiterhelfen. Ich fahre einen Corolla Verso D-cat (177PS) Baujahr 2006. Er hat jetzt 260tkm drauf....
  3. Fehler P0380 Motorkontrollleuchte trotz Glühkerzenwechsel Kaltstartproblem Zugloch Leistungsverlust

    Fehler P0380 Motorkontrollleuchte trotz Glühkerzenwechsel Kaltstartproblem Zugloch Leistungsverlust: Guten Abend, habe hier im Forum schon einiges gelesen und dies ist nun mein erstes erstelltes Thema hier. Ich fahre einen Corolla E12 VFL mit...
  4. Corolla E12 2.0 D4-D spontaner Leistungsverlust bei warmen Motor

    Corolla E12 2.0 D4-D spontaner Leistungsverlust bei warmen Motor: Hallo zusammen, ich bin relativ neu im KFZ Bereich und mein Corolla zeigt nun folgende Symptome. Nach einer 20 Minütigen Warmlaufphase passiert es...
  5. Bremse hart und Leistungsverlust

    Bremse hart und Leistungsverlust: Hallo zusammen hoffe ich bin hier richtig. Gestern als ich von der Arbeit heim gefahren bin war noch alles in Ordnung. Heute Mittag starte ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden