Leistungsverlust nach Stau

Dieses Thema im Forum "Motor" wurde erstellt von E11 G6R, 08.09.2004.

  1. #1 E11 G6R, 08.09.2004
    E11 G6R

    E11 G6R Mitglied

    Dabei seit:
    06.09.2004
    Beiträge:
    120
    Zustimmungen:
    0
    Hallo zusammen

    hab seit kurzer zeit ein problem mit meinem corolla. Da ich in der Stadt Zürich tätig bin komme ich am abend immer schön in die rush hour, sprich mehr als 10 km/h liegen selten drin. bis ich auf der AB bin darf ich noch durch zwei tunnels (für die schweizer: milchbuck, schöneich) und das im stop and go modus. wenn das ganze dan mal vorbei ist und ich wieder gas geben möchte habe ich das gefühl meinem motor fehlt einiges an leistung (als ob er nur mit 3 zylindern laufen würde). ist da irgendetwas an meinem motor nicht mehr so ganz intakt oder ist das "normal" aufgrund der "schlechten" luft in den tunnels. der leistungsverlust tritt manchmal auch ohne stau-fahrt auf.

    sollte ich diesbezüglich mal zu meinem mechaniker oder gibt es andere wege das zu lösen (bedenkt bitte, das ich relativ wenig ahnung habe)


    PS: hab vor ca. 3 wochen die box (die die luft ein bischen verwirbelt) zwischen luftfilter und motor dichtgemacht. könnte das was damit zutun haben?

    Schon mal danke im voraus für die antworten
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Ich merks auch wenn er warme Luft ansaugt, sei es durch äußere Temperaturen oder durch Stop an go fahrt ... wenn er also warme Luft ansaugt.
    Bei mir bringts auch was ihn öfter mal n paar hundert KM freizublasen, macht echt fast 10km/h aus im Topspeed (hab das schon öfter festgestellt).
     
  4. #3 E11 G6R, 08.09.2004
    E11 G6R

    E11 G6R Mitglied

    Dabei seit:
    06.09.2004
    Beiträge:
    120
    Zustimmungen:
    0
    was verstehst du unter freiblasen?
     
  5. fu3go

    fu3go Lebende Foren Legende

    Dabei seit:
    21.01.2004
    Beiträge:
    7.028
    Zustimmungen:
    0
    Fahrzeug:
    E11
    Längere Strecke Autobahn, schön hart am Gas :)

    ... gemütlich wamrfahren, am ende schön 10-15 km kaltfahren :]
     
  6. renew

    renew Senior Mitglied

    Dabei seit:
    25.10.2002
    Beiträge:
    1.414
    Zustimmungen:
    0
    Also die Box nach dem Luftfilter hab ich auch weg genommen und abgedichtet. Und durch diese Maßnahme sollt er eigentlich besser gehen - aber auf keinen Fall schlechter.

    Und ja, es kann schon sein, dass er durch schlechte Luft/langsame Fahrt schlechter zieht. Wobei er sicher net auf 3-Zyl rennt. Das hört man dann schon. ;)
    Ich fahr normal auch immer in der Früh bzw. am Abend in der Rush Hour. In Wien ists meist nicht so schlimm, dass man dauernd nur 10km/h fahren würd, aber es geht trotzdem recht zach voran.

    Ich merks aber vor allem umgekehrt - wenn er wieder besser geht. Also nach einer längeren Autobahnfahrt bzw. wenn er öfter wieder Freiland bewegt wurde, dass er dann besser geht.

    Z.b. ists mir letztes bei recht feuchtem Wetter aufgefallen, dass der Motor nicht zieht. War wohl zu feuchte, sauerstoffarme Luft an dem Tag....

    Fahr ihn halt mal wieder aus (wennst in der Nähe von DE wohnst, kannst ja dort mal fahren ;)) - dann wirst es eh merken. Is er dann immer noch so schlecht, dann würd ich ihn mal anschauen lassen.
     
  7. #6 Holsatica, 08.09.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Moin!
    Lange im Stau stehen und Motor immer nur im Leerlauf fördert die Leistung des Motors natürlich nicht so unbedingt!
    Aber allzu krass sollte der Unterschied dann doch nicht sein.
    Wie alt und verstaubt ist denn der Luftfilter?Oder was ist mit den Zündkerzen?
    Oft liegt´s daran,dass der Motor keine Leistung entwickelt.
     
  8. #7 E11 G6R, 08.09.2004
    E11 G6R

    E11 G6R Mitglied

    Dabei seit:
    06.09.2004
    Beiträge:
    120
    Zustimmungen:
    0
    der luftfilter sollte neu sein. der vorbesitzer, mein cousin (automechaniker :) ) , musste die rolla mitte juni vorführen. da er einen offenen luftfilter dran hatte und er in einer toyo garage arbeitet, denke ich mal das ding ist neu. sieht auch noch schön weiss aus...
    was die zündkerzen betrifft, da kann ich leider keine auskunft geben, hab keine ahnung von den dinger... sollte ich die mal überprüfen lassen?
     
  9. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 pingelchen, 08.09.2004
    pingelchen

    pingelchen Mitglied

    Dabei seit:
    26.03.2004
    Beiträge:
    477
    Zustimmungen:
    0
    kanns vielleicht auch an der kupplung liegen die "zu" warm wird und vielleicht durchrutscht?

    vorher war nen offener lufti drinn? der lufti wirklich neu oder nur der alte von damals?

    ps:gerade nach der erntestaubzeit und den ersten feuchten tagen "verkleben" die luftis schnell mal
     
  11. #9 E11 G6R, 16.09.2004
    E11 G6R

    E11 G6R Mitglied

    Dabei seit:
    06.09.2004
    Beiträge:
    120
    Zustimmungen:
    0
    die kupplung sollte eigentlich nicht all zu warm werden... im zweiten tunnel gehts leicht bergab. entweder steh ich permanent auf der kupplung und lass ihn schön rollen oder ich nehm den gang raus und dann das selbe spiel.

    der lufi scheint mir nicht all zu alt zu sein.
    [​IMG]
     
Thema: Leistungsverlust nach Stau
Besucher kamen mit folgenden Suchen
  1. leistungsverlust nach stau

Die Seite wird geladen...

Leistungsverlust nach Stau - Ähnliche Themen

  1. Avensis T25 D4D D-CAT...Leistungsverlust

    Avensis T25 D4D D-CAT...Leistungsverlust: Hallo liebe Forengemeinde, vorab, ja ich habe schon viele Foren durchsucht. Auch dieses. Im großen und ganz bin ich auch fündig geworden aber eben...
  2. Leistungsverlust - Hilfe° Toyota Avensis T22 D4D

    Leistungsverlust - Hilfe° Toyota Avensis T22 D4D: Hallo, ich verzweifle gerade an meinem geliebten Wagen. Ich brauche euch ---> Wer weiss Rat? Hier die Fakten; 1. Der Wagen startet gut,...
  3. Leistungsverlust am Avensis 2.2 D-Cat (177ps) ?!

    Leistungsverlust am Avensis 2.2 D-Cat (177ps) ?!: Hallo ihr lieben..... ich fahre nun seid gut 2 jahren meinen treuen Toyota Avensis T25 2.2 D-Cat und war bis jetzt immer zufrieden damit. Er hat...
  4. Leistungsverlust bei warmen Wetter

    Leistungsverlust bei warmen Wetter: Hallo Leute, habe ein Problem, bei warmen Temperaturen ab 20° und Dauerbelastung auf der Autobahn (3 - 5 min 150kmh/) habe ich keine Leistung...
  5. Leistungsverlust 4efe

    Leistungsverlust 4efe: Hi !! Ich habe ein Problem !! Bei meinem Starlet p9 habe ich den Kopf planen (5/10mm -->6mon Wartezeit neue Schaftdichtungen inkl.), 5efe Nocken...