Leistungsverlust bei warmen Wetter

Dieses Thema im Forum "Motor" wurde erstellt von kbas, 31.08.2015.

  1. kbas

    kbas Grünschnabel

    Dabei seit:
    05.01.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla E12
    Hallo Leute,

    habe ein Problem, bei warmen Temperaturen ab 20° und Dauerbelastung auf der Autobahn (3 - 5 min 150kmh/) habe ich keine Leistung mehr.
    Bei 2000 Touren ruckelt das auto ob es gleich auseinander bricht.
    Nach einer weile fahrt oder pause geht es wieder für paar Minuten.

    Anfang 2014, hatte ich das problem mit dem AGR-Ventil , da wurden einige Teile damals gewechselt.
    Luftmassenmesser, Turbolader, AGR - Ventil, sonst noch ein paar Ventile.
    Das Problem hatte ich davor auch schon und gleich danach auch.
    Habe mal die ADAC bestellt, die konnten aber nichts finden. Da nach ein paar Minuten Pause es wieder für ein paar Minuten gut geht.

    Hatte das Problem schon mal jemand. Irgendwelche Ideen was das sein kann?

    Es ist ein E12, schrägheck
    116 ps diesel,
    d4d
    226 000 km
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    497
    Zustimmungen:
    45
    Fahrzeug:
    Supra Mk3, Celica St182, Starlet P9
    Hi,
    Fehlerspeicher auslesen lassen?
    Kraftstofffilter gewechselt?
    Warum wurde der Turbo getauscht?
    Wie lang fährst du mit dem E12 schon?


    Gruß max
     
  4. kbas

    kbas Grünschnabel

    Dabei seit:
    05.01.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Corolla E12
    Hallo Max, ja Fehlerspeicher war leer. Kraftstofffilter wurde auch gewechselt.
    Bei Turbo war die Unterdruckdose defekt.
    Fahre ihn schon länger als 3 Jahre
    Und seit kurzem muss es nicht mal 20 Grad draußen haben ab 10 Grad fängt er schon an zu ruckeln.
     
  5. Max T.

    Max T. Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    497
    Zustimmungen:
    45
    Fahrzeug:
    Supra Mk3, Celica St182, Starlet P9
    Kein Fehler? Das ist ja mysteriös...
    Ich hatte mal einen, bei dem ein Temperatursensor (glaube Einspritzzeit) defekt war, aber der sollte auf jeden Fall einen fehler setzen.

    Ich würde zu TESTZWECKEN falls der Fehlerauftritt den vorderen Temperatursensor abstecken. Sollte er dann wieder einwandfrei laufen, ist irgendein Sensor defekt.

    Und ich würde mal eine Tankfüllung Ultimate Diesel tanken.


    Gruß Max
     
  6. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    ist mit dem kühlwasser alles ok, oder wurde i-wann mal daran gearbeitet?

    heizt der wagen normal?

    könnte sein, dass der motor zu heiss wird. bei hoher belastung und hohen temperaturen überhitzt er, und nach ner weile kühlt er dann wieder ab...
     
    Martin_mpm gefällt das.
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Cybexx, 23.02.2016
    Zuletzt bearbeitet: 23.02.2016
    Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    ...

    ...ich würde das auch mal antesten. kostet nicht viel, hilft aber oft viel.
     
  9. #7 schmutzi1990, 24.02.2016
    schmutzi1990

    schmutzi1990 Mitglied

    Dabei seit:
    19.09.2010
    Beiträge:
    593
    Zustimmungen:
    27
    Fahrzeug:
    ST185 3S-GTE GEN4, CDT220
    Wie viel traust du dir selbst zu, an dem wagen herumzuschrauben?
    Ich würde mal versuchen, obwohl es illegal ist, das agr mechanisch zu deaktivieren.
    Dazu einfach da, wo das agr ventil mit den 3 schrauben am zylinderkopf befestigt ist, ein dünnes blech mit den 3 schraubenlöchern zwischen kopf und ventil einklemmen.
     
Thema:

Leistungsverlust bei warmen Wetter

Die Seite wird geladen...

Leistungsverlust bei warmen Wetter - Ähnliche Themen

  1. 1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris)

    1,4ltr Diesel 66kW springt nicht an, wenn er warm ist (Yaris): Guten Morgen, ich habe einen Toyota Yaris, Bj. Feb 2008 mit ich eigentlich recht zufrieden bin. Ausgestattet ist er mit einem 1,4ltr Dieselmotor...
  2. Warmes Reifen nach der Fahrt

    Warmes Reifen nach der Fahrt: Hi, Ich hoff, ihr könntet mir helfen. Ich war bei duzenden Werkstätten keine konnte das Problem behoben. Nach der Fahrt habe ich festgestellt das...
  3. Zündung/Zündfunke bei warmen Motor nicht vorhanden ( Corolla e9)

    Zündung/Zündfunke bei warmen Motor nicht vorhanden ( Corolla e9): Guten Tag zusammen, seit einigen Tagen habe beim starten meines PKW`s Probleme. Vielleicht kann mir jemand bei der Fehlereingrenzung weiterhelfen...
  4. Avensis T25 D4D D-CAT...Leistungsverlust

    Avensis T25 D4D D-CAT...Leistungsverlust: Hallo liebe Forengemeinde, vorab, ja ich habe schon viele Foren durchsucht. Auch dieses. Im großen und ganz bin ich auch fündig geworden aber eben...
  5. Leistungsverlust - Hilfe° Toyota Avensis T22 D4D

    Leistungsverlust - Hilfe° Toyota Avensis T22 D4D: Hallo, ich verzweifle gerade an meinem geliebten Wagen. Ich brauche euch ---> Wer weiss Rat? Hier die Fakten; 1. Der Wagen startet gut,...