Leistungsloch T18

Dieses Thema im Forum "Motor" wurde erstellt von Bass4Life, 22.12.2008.

  1. #1 Bass4Life, 22.12.2008
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Moin zusammen,

    bin eben mit meiner Celi T18 STi unterwegs gewesen und plötzlich hatte ich keine Leistung mehr. Ich stand an der Ampel, wollte normal Beschleunigen und das Auto war kurz vorm ausgehen. Nach 4 Sekunden fuhr sie wieder normal. An der nächsten Ampel das selber. Ich voll aufs Gas getretten aber nix. Das Auto ruckelte vor sich hin bis es wieder nach ca 4 Sekunden normal ging. Das ging dann ca 5 mal so und dann furh sie wieder normal wie immer. Muss ich mir sorgen um meinen Motor machen oder nur ne Dichtung/nen Filter tauschen?

    MfG


    PS: Sie hat im Moment ca 174000 km runter
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheDriver, 22.12.2008
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Ohne das ich jetzt nen bestimmten defekt vermute check einfach mal die einfachsten Sachen durch: Zündkerzen, Luftfilter, Ölstand, evtl den Spritfilter tauschen und mal Fehlercode ausblinken und schaun ob evtl was gespeichert ist.
    Wenn dabei nix rauskommt, abwarten obs noch öfter vorkommt, denn auf gut glück zig teure Teile auszutauschen bringt auch nix.

    Edit: Noch vergessen: wenns noch öfter vorkommt auch die Unterdruckschläuche im Motorraum kontrollieren.
     
  4. #3 Viruz-X, 22.12.2008
    Viruz-X

    Viruz-X Senior Mitglied

    Dabei seit:
    13.02.2008
    Beiträge:
    1.883
    Zustimmungen:
    0
    Fahrzeug:
    Supra MK3,323 BF1
    ich tippe mal das die benzinpumpe fratze ist...
     
  5. #4 Celicat20Chris, 22.12.2008
    Celicat20Chris

    Celicat20Chris Senior Mitglied

    Dabei seit:
    19.12.2008
    Beiträge:
    1.710
    Zustimmungen:
    2
    Fahrzeug:
    Subaru Impreza WRX STI HAWK
    is des nur beim 1 gang so und danach nicht mehr??
     
  6. #5 Bass4Life, 22.12.2008
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    hatte das auch kurzzeitig (1-2 sec) im 2ten Gang (beim bremsen und ansch. Beschleunigen bei ner vorherigen Ampel). Bin heute Nachmittag nochmal unterwegs gewesen (stadtverkehr und Autobahn) und da tratt das Problem nicht mehr auf. Mein Motor ruckelt auch wenn ich egal in welchem Gang bin bei ca 1800 U/min. Kann das damit zusammenhängen?

    Luftfilter is nen K&N und der sieht noch in Ordnung aus, Öl hab ich kontrolliert, war bei min. hab dann auch direkt wieder nachgefüllt, Spritfilter müsste ich morgen mal bei Helligkeit checken.
     
  7. #6 TheDriver, 22.12.2008
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Check mal die Zündkerzen, wenn die fertig sind oder von Bosch hol dir neue von NGK. Genaue Bezeichnung steht in der Betriebsanleitung der Celica...
    Mit Bosch Kerzen haben die Toyo Motoren öfter mal Probleme.
     
  8. #7 Bass4Life, 22.12.2008
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Betriebsanleitung hab ich nich, hat der Vorbesitzer nich mehr gehabt. Hab schon versucht ne andre oder ne neue zu besorgen aber ohne Erfolg. Werd morgen mal versuchen die Kerzen zu checken.
     
  9. S11

    S11 Mitglied

    Dabei seit:
    29.12.2004
    Beiträge:
    720
    Zustimmungen:
    0
    Wenn du sie als pdf haben willst,

    sag bescheid...
     
  10. #9 loving-celica, 23.12.2008
    loving-celica

    loving-celica Mitglied

    Dabei seit:
    02.09.2008
    Beiträge:
    117
    Zustimmungen:
    0
    aber wenn es die zündkerzen währen dann würde es doch nicht nur so sporadisch auftreten.
    sondern sich ein bestimmtes musster abbilden.
    ist es vll passiert als der motor noch kalt war???
    vll hatte er ja komprissionsverlust bedingt dadurch das der kolben noch sich noch nicht ausgedehnt hat und dadurch nicht richtig abgedichtet hat ?( ?(
     
  11. #10 Bass4Life, 23.12.2008
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Der Motor war als es aufgetretten is warm
     
  12. #11 TheDriver, 23.12.2008
    TheDriver

    TheDriver Lebende Foren Legende

    Dabei seit:
    22.07.2002
    Beiträge:
    2.026
    Zustimmungen:
    0
    Fahrzeug:
    T25 D-Cat EXE, Triumph Daytona 675
    Ja vielleicht... vielleicht hat er auch kleines Loch im Unterdruckschlauch zum PIM Sensor durch das er mal kurz Falschluft gesaugt hat oder oder oder.... Ich würde erstmal abwarten obs noch öfter vorkommt und dann halt mal durchchecken...

    Leistungsverlust durch nicht abdichtende Kolben im kalten zustand hatte ich allerdings bisher noch nie... und auch noch im Bekanntenkreis noch nie was davon gehört.
     
  13. #12 Bass4Life, 23.12.2008
    Bass4Life

    Bass4Life Mitglied

    Dabei seit:
    12.05.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Ich werds mal beobachten und euch berichten falls es nochmal auftritt (was ich nicht hoffe)
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Torsten, 23.12.2008
    Torsten

    Torsten Mitglied

    Dabei seit:
    20.01.2005
    Beiträge:
    691
    Zustimmungen:
    0
    Wenns erst einmal aufgeteten ist und nun alles wieder geht, dann beobachte es weiter. Wenns ne einmalige Sache war, kommst du eh nicht dahinter.
    Wenn alles wieder geht, denk nicht mehr dran und freu dich so n geniales Auto zu fahr'n.
     
  16. #14 loving-celica, 23.12.2008
    loving-celica

    loving-celica Mitglied

    Dabei seit:
    02.09.2008
    Beiträge:
    117
    Zustimmungen:
    0

    AHMEN BRUDER :engel 1 :engel 1 :engel 1
     
Thema: Leistungsloch T18
Besucher kamen mit folgenden Suchen
  1. toyota celica t18 leistungsverlust www.toyota-forum.de

Die Seite wird geladen...

Leistungsloch T18 - Ähnliche Themen

  1. Toyota celica Cabrio T18 Keilriemen entspannen

    Toyota celica Cabrio T18 Keilriemen entspannen: Hallo Leute, Ich muss die Lichtmaschine erneuern und dazu den Keilriemen entspannen. Irgendwie kriege ich das nicht hin. Kann mir einer sagen...
  2. verschenke T18 Teile Rücksitze + Verkleidung

    verschenke T18 Teile Rücksitze + Verkleidung: Rücksitzbank + Lehne viele Innenverkleigungen/Plastikteil,..(Kofferaum hinten Seite schon weg) ggf noch andere teile.. Abholung bevorzugt. Kann...
  3. Celica T18 original Heckspoiler in weiß

    Celica T18 original Heckspoiler in weiß: Hallo, wie in der Überschrift, suche ich den originalen Heckspoiler der T18 in weiß :) Gruß, Alex
  4. Schlachte T18

    Schlachte T18: Hallo zusammen, Bin in den letzten Zügen..die Karosse geht dieses Jahr noch aufen Schrott. wer was bracuh kann noch fragen, alles günstig... Ist...
  5. Kabelbaum frage T18

    Kabelbaum frage T18: Hi leute, kurze frage, wieviel verschiedene kabelbäume gab es beim celica T18 Interessant wäre zu wissen in wiefern der z.b. von der 2.0 gti zum...