Leistung weg!

Diskutiere Leistung weg! im Karosserie und Fahrwerk Forum im Bereich Technik; hallo, habe heute mal meine celi etwas drehzahl sehen lassen und die gänge mehr oder wengier spaßhalber ausgefahren, da nicht jeden tag auf...

  1. #1 Burn-In, 17.07.2005
    Burn-In

    Burn-In Mitglied

    Dabei seit:
    01.04.2005
    Beiträge:
    839
    Zustimmungen:
    0
    hallo,


    habe heute mal meine celi etwas drehzahl sehen lassen und die gänge mehr oder wengier spaßhalber ausgefahren, da nicht jeden tag auf autobahn bin.

    irgendwann... fing die drehzahl an zu ruckeln (minimal) und der wagen hat gestottert und nahm das gas nicht mehr richtig an... vor allem im unteren bereich. der auspuff ist sau laut... könnt meinen wärn diesel. beim gasgeben verschluckt er sich und der auspuff ist extrem holprig und laut geworden vorher war das nicht der fall...
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Burn-In, 17.07.2005
    Burn-In

    Burn-In Mitglied

    Dabei seit:
    01.04.2005
    Beiträge:
    839
    Zustimmungen:
    0
    keiner ne ahnung? ;(
     
  4. capul

    capul Senior Mitglied

    Dabei seit:
    28.09.2004
    Beiträge:
    1.005
    Zustimmungen:
    0
    Nimm dir ne Taschenlampe, leg dich unterm Wagen in den Schatten und sieh dir das ganz mal pingelig genau an!
    (Falls er zu tief ist hilft ne Rampe oder der Wagenheber. Aber Vorsicht, KIPPGEFAHR)

    Hatte auch mal etwas Lärmprobleme und musst zweimal gucken bis ich die Stelle gefunden hatte...
     
  5. #4 Burn-In, 17.07.2005
    Burn-In

    Burn-In Mitglied

    Dabei seit:
    01.04.2005
    Beiträge:
    839
    Zustimmungen:
    0
    ok habe heute mal etwas genauer geguckt.... im drehzahlbereich von 800 - 1200 wenn auf gas dabei gehe... stottert er extrem ist auch sehr deutlich zu hören. alles was darüber geht hört sich weniger verdächtig an.. nimmt jedoch das gas total mühsam an, tut sich richtig schwer.

    habe mal geguckt ob er vlt nur auf 3 zyl. läuft und die zündkabel testweise entfernt und ob sich irgendwas verändert... der 4 ist irgendwie am anfälligsten, da wenn den abmache sich minimal in der laufruhe was ändert... sprich... er läuft was genau so schlecht... bei den anderen 3 ist der unterschied wesentlich größer... man merkt richtig, das ein zyl weniger im spiel ist...

    liegt es an den zündkerzen?

    wir hatten das problem glaub ich schon mal, welche darf ich noch mal hier nehme für meine celi?

    bitte um hilfe
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistung weg!

Die Seite wird geladen...

Leistung weg! - Ähnliche Themen

  1. Motor Problem mit Leistung und Öl verlust

    Motor Problem mit Leistung und Öl verlust: Mahlzeit Zu erst verzeit mir das ich schlecht im beschreiben bin Ich habe mir vor kurzem ein Toyota Avensi 2.4 l als Automatik zu gelegt...
  2. Corolla E12 Klima hat nicht volle Leistung

    Corolla E12 Klima hat nicht volle Leistung: Hi allerseits, ich habe hier schon einige Threads in Bezug auf nicht ordentlich funktionierende Klimas gelesen, nur trifft das bislang Gelesene...
  3. D-CAT: geringe Leistung unter 2000 rpm, VTG qualmt

    D-CAT: geringe Leistung unter 2000 rpm, VTG qualmt: Hallo zusammen, also ich bin seit einem halben Jahr stolzer Besitzer eines Corolla Verso 2.2 D-CAT, der inzwischen 113.000 km runter hat. Mein...
  4. Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!

    Sainz ST185 3SGTE Motor Instandsetzung und etwas Leistung!: Da bei der Sainz von einem Kumpel einiges kaputt ist und der Motor nun ausgebaut ist bietet sich ja so einiges an: Neu kommt Kurbelwelle, alle...
  5. Klima Corolla E12 ohne Leistung nach längerer Fahrt

    Klima Corolla E12 ohne Leistung nach längerer Fahrt: Hallo, hatte bei der letzten längeren Fahrt Probleme mit der Klimaanlage. Anlage war auf 21 Grad eingestellt und draußen warmes aber nicht...