leichtes rubbeln beim anfahren

Diskutiere leichtes rubbeln beim anfahren im Sonstiges Forum im Bereich Technik; bei ca. jedem fünften anfahren rubelt es leicht, aber tritt nicht immer auf, meistens dann wenn man am berg anfährt und bissel mehr gas geben...

  1. #1 Ice@man, 12.01.2008
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    bei ca. jedem fünften anfahren rubelt es leicht, aber tritt nicht immer auf, meistens dann wenn man am berg anfährt und bissel mehr gas geben muss, tritt nur dann auf wenn man die kupplung tritt, kann es sein dass die kupplung langsam verschleisst?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Hört sich an als wenn sie fertig ist .

    Versuch mal im 5 Anzufahren , wenn er nicht ausgeht dürfte sich die Kupplung dem Ende nähern. Laufleistung ?
     
  4. #3 Ice@man, 12.01.2008
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    hab schon versucht im 5 gang anzufahren, geht aber aus, hat jetzt 133000km runter, war aber erst vor ca. 2 monaten im autohaus, die ham die kupplung dann zum 2 mal bissel nachgestellt, erste mal hatten sie bei ca. 115000 km nachgestellt, und gesagt geht noch bissel, aber anscheinend nicht mehr so lange ?(
     
  5. Sushi

    Sushi Lebende Foren Legende

    Dabei seit:
    08.02.2003
    Beiträge:
    8.480
    Zustimmungen:
    8
    Fahrzeug:
    Rupsi + Muthsibuschu
    Bist du auch mit erhöhter Drehzahl angefahren ???
     
  6. #5 Ädam`s, 13.01.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    beim e10 kann man nix einstellen :(
     
  7. #6 the_mole, 13.01.2008
    the_mole

    the_mole Senior Mitglied

    Dabei seit:
    02.02.2007
    Beiträge:
    1.106
    Zustimmungen:
    0
    e10 und t19 haben definitiv hydraulik-kupplungen, also echt nix einzustellen ;)
    (bestimmt auch genug andere toyos)
     
  8. dommy

    dommy Mitglied

    Dabei seit:
    07.01.2004
    Beiträge:
    182
    Zustimmungen:
    0
    Hi!

    Tritt dieses Problem bei Nässe auf?

    MfG dommy :)
     
  9. #8 Ice@man, 13.01.2008
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    ne tritt nicht bei nässe auf, die ham aber den schleifpunkt bissel verändert
     
  10. dommy

    dommy Mitglied

    Dabei seit:
    07.01.2004
    Beiträge:
    182
    Zustimmungen:
    0
    Bei meinem E10 trat, so ist es mir noch in Erinnerung, ein ähnliches "Rubbeln" auf. Mir war es so, als sei es vorallem bei Nässe aufgetreten. Anfangs dachte ich auch, daß es von der Kupplung kam. Nachdem ich aber schon rund 40.000km mit meinem E10 unterwegs war und das Rubbeln ab und zu mal auftrat (seitdem ich meinen E10 hatte (ab ca. 112.500km)), stellte sich trotzdem keine Verschlechterung der Kupplung heraus. Ich hatte sogar manchmal den Verdacht, daß es auch vom Antriebsstrang her kommen könnte oder auch, daß die Räder ab und an beim Beschleunigen leicht durchdrehten und dieses so eine Art "Rubbelnder" Effekt hervorgerufen hat.
    Mein E10 fährt noch immer (momentaner Kilometerstand ca. 155.000km) und er hat immer noch die selbe Kupplung.

    MfG dommy :)
     
  11. #10 Ice@man, 13.01.2008
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    muss ich nochmal mit mehr startdrehzahl versuchen, ma gucken ob er dann immer noch ausgeht
     
  12. #11 Ice@man, 13.01.2008
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    bei mir wird die kupplung aber eigentlich auch immer relativ stark belastet, weil ich das eigentlich immer die schaltvorgänge so sanft wie möglich übern tisch bringen will und ruckeln auf alle fälle vermeiden will, dann kommt ja noch hinzu dass ich relativ viel mit dem motor bremse, da wird die kupplung auch noch mehr als sonst belastet, dafür hab ich aber noch die ersten bremsbelege drauf :D, was mir noch einfällt trat bis jetzt nur auf wenn der motor kalt ist, und ich fahre ganz normal an, also gebe normal gas nicht zu wenig, gibt es ein richtig starkes ruckeln, als ob der motor jeden moment abstirbt, obwohl er genug gas bekommt und der gang auch richtig eingelegt ist, genauso ist es wenn der motor kalt ist und ich trete die kupplung und ändert sich das motorgeräusch, klingt dann so bissel hohl sag ich mal und ist aúch lauter als normal, gehe ich wieder runter ist alles normal, weis nicht ob das mit dem rubbeln zusammenhängt ?(
     
  13. #12 Bezeckin, 13.01.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    1
    Warum sollte bei Motorbremse die kupplung mehr belastet werden?
     
  14. #13 Ice@man, 13.01.2008
    Ice@man

    Ice@man Mitglied

    Dabei seit:
    03.11.2007
    Beiträge:
    745
    Zustimmungen:
    0
    ich regle die geschwindigekit durch die kupplung, also ich betätige die kupplung und lasse sie schleifen bis vollständig in den gang eingekuppelt ist
     
  15. #14 meinedicke, 13.01.2008
    meinedicke

    meinedicke Mitglied

    Dabei seit:
    06.12.2006
    Beiträge:
    800
    Zustimmungen:
    0
    Warum machst Du sowas? Benutze Deine Bremsen, Bremsbeläge gibts günstig im Zubehör und das Wechseln ist bestimmt billiger, als eine neue Kupplung einzubauen.
     
  16. Hafkai

    Hafkai Mitglied

    Dabei seit:
    27.08.2006
    Beiträge:
    874
    Zustimmungen:
    29
    Fahrzeug:
    '94 Celica ST-T / '98 Audi S4 Avant
    Könnte auch an den Motorlagern liegen.. wenn die fertig sind hoppeln die Räder gerne mal, besonders wenn man etwas schneller losfahren will..
     
  17. #16 Celi - Freak, 13.01.2008
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.902
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Prius 3, BMW 560 L
    Habe auch diese rubbeln beim zügigen anfahren hin und wieder. Kupplung ist noch i.O. Hat aber auch erst knappe 200.000 runter.

    Nur wenn es die Motorlager sind, müßte man doch bei geöffneter Haube, wenn man vorn Gas gibt eine deutliche Verlagerung des Motors feststellen, wenn die Motorlagen hin sind, oder lige ich da falsch?

    Denn wenn dies so ist, ist es wohl ein anderes Problem was ich habe.
     
  18. NB-T

    NB-T Lebende Foren Legende

    Dabei seit:
    23.07.2002
    Beiträge:
    2.624
    Zustimmungen:
    2
    hab ich auch...aber nur ab und zu,,,und meißt nur wenn der motor noch nicht richtig auf temperatur ist...
     
  19. #18 Ädam`s, 14.01.2008
    Ädam`s

    Ädam`s Lebende Foren Legende

    Dabei seit:
    09.10.2004
    Beiträge:
    7.279
    Zustimmungen:
    30
    Fahrzeug:
    E10 20V BT G6, ST246W GT4, AE86
    dashab ich bei meinemp9 auch ab und zu wenn er kalt ist
     
  20. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Celi - Freak, 14.01.2008
    Celi - Freak

    Celi - Freak Lebende Foren Legende

    Dabei seit:
    16.07.2002
    Beiträge:
    3.902
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Prius 3, BMW 560 L
    bei mir tritt es eiegntlich nur auf wenn er warm ist. ?(
     
  22. toedu

    toedu Mitglied

    Dabei seit:
    05.09.2006
    Beiträge:
    450
    Zustimmungen:
    0
    Hab ich in meiner T20 auch, vor allem wenn er kalt ist.
     
Thema: leichtes rubbeln beim anfahren
Besucher kamen mit folgenden Suchen
  1. rubbeln beim anfahren

Die Seite wird geladen...

leichtes rubbeln beim anfahren - Ähnliche Themen

  1. Kein Ölfilter beim Hiace Klh 18 ??

    Kein Ölfilter beim Hiace Klh 18 ??: Hallo zusammen, Wir reisen gerade mit unserem umgebauten Hiace D4D Alltag 117PS Diesel durch Nordamerika uns haben gerade unseren 1. Ölwechsel...
  2. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  3. RAV4 - Schlechter Empfang beim Autoradio

    RAV4 - Schlechter Empfang beim Autoradio: Ich habe bei einem RAV4 (BJ 2001) das originale Radio gegen ein neues Kenwood ausgetauscht, da der Radioempfang nicht wirklich gut war. Im Stand...
  4. Temperaturanzeige beim Yaris leuchtet rot auf

    Temperaturanzeige beim Yaris leuchtet rot auf: Hallo. Ich hatte das Problem letztes Jahr im Sommer auch schon und immer nur bei Temperaturen über 30Grad. Auf der Autobahn leuchtet immer die...
  5. Motortuning beim e11 86 ps

    Motortuning beim e11 86 ps: Moin moin Leute... Ich lese und suche seid Wochen in Foren aber finde keine präzise antworten. Was kann ich an meiner 86 ps Maschine machen ohne...