Leichter Ölverlust beim W2

Diskutiere Leichter Ölverlust beim W2 im Sonstiges Forum im Bereich Technik; Bislang habe ich 5W-40 Öl in meinem Wagen gefahren. Seit Kurzem bin ich auf 0W-40 Öl umgestiegen. (habbich mir vom Autofritzen aufschwatzen...

  1. #1 a1b1e1k1, 23.04.2002
    a1b1e1k1

    a1b1e1k1 Guest

    Bislang habe ich 5W-40 Öl in meinem Wagen gefahren. Seit Kurzem bin ich auf 0W-40 Öl umgestiegen. (habbich mir vom Autofritzen aufschwatzen lassen, weil ich eigenlich so´n "Liqui Moly" oder "motor up" Zeug ausprobieren wollte. Der Meister meinte ich solle erst mal das dünne Öl probieren. Da halte er mehr von...

    Leider mußte ich feststellen, das auf dem Boden in meiner Garage jetzt ein paar kleine, dunkle Ölflecken sind.

    Hilft hier ein Zaubermittel, von versch. Firmen, welche ein "Öl-Stop" versprechen?

    Oder muß ich die Ventildeckeldichtung erneuern lassen? X( <br />Und was kostet der Spaß beim MR2?<br /> rolleyes

    MfG
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Nimm die Ansaugbrücke runter, und zieh den Ventildeckel mal nach.
     
  4. #3 Master_328, 24.04.2002
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    genau...dann ists meistens getan...
     
  5. #4 a1b1e1k1, 24.04.2002
    a1b1e1k1

    a1b1e1k1 Guest

    Ich schaue mal nach. Allerdings haben die bei Toyota vor ein paar Wochen auch schon ein paar so fette Kreuzschrauben, oben am Motorblock nachgezogen. Abmontiert wurde da allerdings nichts, um an evt. versteckte Schrauben zu kommen...

    :(
     
  6. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leichter Ölverlust beim W2

Die Seite wird geladen...

Leichter Ölverlust beim W2 - Ähnliche Themen

  1. Diverse Fehelemeldungen beim RAV4 Bj. 2006

    Diverse Fehelemeldungen beim RAV4 Bj. 2006: Erstmal ein Hallo in die Runde. Bin neu hier und hoffe dass ich Hilfe bekomme auf mein Problem das mein RAV 4 Baujahr 2006 seit ca 3 Wochen hat....
  2. Spiel beim lenken - yaris 2001 - 1.0

    Spiel beim lenken - yaris 2001 - 1.0: moin leute, bis gestern abend war mit meinem yaris noch alles in Ordnung. Gestern war mein 1. arbeitstag im neuen jahr, als ich feierabend hatte...
  3. aygo piept beim gas geben

    aygo piept beim gas geben: hallo ihr lieben, hoffe ich finde hier hilfe. mein auto steht aktuell in der werkstatt...dort kann man das problem nicht lösen und der toyota...
  4. probleme mit Lichmaschine beim Paseo

    probleme mit Lichmaschine beim Paseo: moin, mein 96er Paseo hat gerade frischen Tüv bekommen :) jetzt gehen die probleme los Ladestrom 10,xx also gar nix hab dann die Lima ausgebaut...
  5. Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS

    Robustheit / Ölverbrauch bei höheren Laufleistungen beim 998ccm Motor / 69PS: Hallo, ich komme aus dem Daihatsu Lager und leider gibt es ja keine Daihatsu Neuwagen mehr in Deutschland. Bei meiner Überlegung nach einem neuen...