Leichter Ölverlust beim W2

Diskutiere Leichter Ölverlust beim W2 im Sonstiges Forum im Bereich Technik; Bislang habe ich 5W-40 Öl in meinem Wagen gefahren. Seit Kurzem bin ich auf 0W-40 Öl umgestiegen. (habbich mir vom Autofritzen aufschwatzen...

  1. #1 a1b1e1k1, 23.04.2002
    a1b1e1k1

    a1b1e1k1 Guest

    Bislang habe ich 5W-40 Öl in meinem Wagen gefahren. Seit Kurzem bin ich auf 0W-40 Öl umgestiegen. (habbich mir vom Autofritzen aufschwatzen lassen, weil ich eigenlich so´n "Liqui Moly" oder "motor up" Zeug ausprobieren wollte. Der Meister meinte ich solle erst mal das dünne Öl probieren. Da halte er mehr von...

    Leider mußte ich feststellen, das auf dem Boden in meiner Garage jetzt ein paar kleine, dunkle Ölflecken sind.

    Hilft hier ein Zaubermittel, von versch. Firmen, welche ein "Öl-Stop" versprechen?

    Oder muß ich die Ventildeckeldichtung erneuern lassen? X( <br />Und was kostet der Spaß beim MR2?<br /> rolleyes

    MfG
     
  2. Anzeige

    Schau mal hier: Leichter Ölverlust beim W2. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Nimm die Ansaugbrücke runter, und zieh den Ventildeckel mal nach.
     
  4. #3 Master_328, 24.04.2002
    Master_328

    Master_328 Senior Mitglied

    Dabei seit:
    12.02.2001
    Beiträge:
    1.236
    Zustimmungen:
    0
    genau...dann ists meistens getan...
     
  5. #4 a1b1e1k1, 24.04.2002
    a1b1e1k1

    a1b1e1k1 Guest

    Ich schaue mal nach. Allerdings haben die bei Toyota vor ein paar Wochen auch schon ein paar so fette Kreuzschrauben, oben am Motorblock nachgezogen. Abmontiert wurde da allerdings nichts, um an evt. versteckte Schrauben zu kommen...

    :(
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leichter Ölverlust beim W2

Die Seite wird geladen...

Leichter Ölverlust beim W2 - Ähnliche Themen

  1. 2.0 D-4D BJ 2004 ruckelt beim beschleunigen, ab 3000upm kein Schub mehr

    2.0 D-4D BJ 2004 ruckelt beim beschleunigen, ab 3000upm kein Schub mehr: Hallo zusammen, ich fahre einen RAV4, BJ 2004, 2.0l D-4D mit 116 PS. Wenn ich Gas beschleunige ruckelt der Motor und kommt zögerlich. Ab 3000...
  2. Schleifendes Geräusch beim Starten

    Schleifendes Geräusch beim Starten: Hallo liebes Forum! Ich bin neu hier weil bisher konnten wir alles an unserem Toyota Avensis (T22 - BJ 2002 1.8 Kombi) selbst reparieren. Ein...
  3. Geht sporadisch aus. Nimmt kein Gas an, Ruckelt beim Anfahren!

    Geht sporadisch aus. Nimmt kein Gas an, Ruckelt beim Anfahren!: Hallo Avensis Gemeinde, ich habe mit meinem Bock arge Probleme. Ich fahre einen T25 2.2 D-CAT. Teilweise geht er an der Ampel aus. Ich kann...
  4. Toyota Corolla 2.0 Hybrid - Motor brummt beim Anfahren

    Toyota Corolla 2.0 Hybrid - Motor brummt beim Anfahren: Hi Leute, ich habe mich extra wegen meinem Problem mit meinem 2 Wochen alten Corolla hier angemeldet und hoffe, dass irgendjemandem mein Problem...
  5. Navi nachrüsten beim RAV 4 IV Diesel BJ. 2018

    Navi nachrüsten beim RAV 4 IV Diesel BJ. 2018: Servus, kann mir jemand sagen wie man ein Navi nachrüstet, das Fahrzeug ist eine Tageszulassung 11/2018 und neu ohne Navi geliefert worden. Gibt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden