Leichte unruhen beim Leerlauf

Dieses Thema im Forum "Motor" wurde erstellt von Peterp, 16.01.2009.

  1. Peterp

    Peterp Grünschnabel

    Dabei seit:
    14.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    hey Jungs,

    wer kann mir denn helfen von euch?

    Ich habe nen Problem mit meinem Fahrzeug. Irgendwie hat der nen Ding weg im Leerlauf. Die Tachonadel wandert leicht hin und her. Ich hab ihn auslesen lassen des öfteren und mir werden keine Fehler angezeigt.

    Fahre ich den Berg runter und kuppel aus so läuft er tadellos, sobald ich aber stehenbleibe und der Motor im Leerlauf ist im warmen Zustand so ruckelt er nen wenig. Mir kommt es vor, als würde er zu mager sein. Beim auslesen haben die Jungs bemerkt, dass er zu wenig Luftgemisch hat. Leider konnte ich keine Werkstatt finden, die mir hilft Nun hoffe ich mal ich finde hier Rat.

    Vielen dank fr Euere hilfe.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Greddy

    Greddy Mitglied

    Dabei seit:
    09.01.2009
    Beiträge:
    152
    Zustimmungen:
    0
    Ich würde ma nach den Unterdruckschläuchen kucken, vieleicht Marderbiss
    Luftmassenmesser überprüfen ob verdreckt
    Oder Zündkerzen abgebrannt
     
  4. Peterp

    Peterp Grünschnabel

    Dabei seit:
    14.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    hmm Zndkerzen habe ich gewechselt sowie alle Filter. Hmm mal fr ganz blöde wo finde ich diese Schläuche? Der Luftmassenmesser ist sauber den hab ich gesäubert.

    hat jemand noch andere ideen?
     
  5. Greddy

    Greddy Mitglied

    Dabei seit:
    09.01.2009
    Beiträge:
    152
    Zustimmungen:
    0
    Na alle Schläuche die am Ansaugsystem sitzen
    Einfach ma kucken
     
  6. #5 celinator (B), 17.01.2009
    celinator (B)

    celinator (B) Mitglied

    Dabei seit:
    04.11.2008
    Beiträge:
    289
    Zustimmungen:
    0
    Die Schläuch sind meist ziemlich klein und schwarz.
    Denke auch das es daher kommt- meist von Marderbissen !
    Wie hoch ist deine Leerlaufdrehzahl ??
     
  7. #6 zero2k3, 17.01.2009
    zero2k3

    zero2k3 Mitglied

    Dabei seit:
    13.07.2007
    Beiträge:
    732
    Zustimmungen:
    0
    Wie viel umdrehungen haste denn im Leerlauf bei Betriebswarmen Motor?


    Einige Toyotas haben hier schon die 700-800 Umdrehungen bei Betriebswarmen Motor.
     
  8. Peterp

    Peterp Grünschnabel

    Dabei seit:
    14.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    die leerlaufzahl schwankt immer so zwischen 600 und gestern waren es mal 200. erst nimmt er die normale leerlaufzahl ein so um die 800 und denn ruckartig sekt die sich auf 500 bis 600 umdrehungen.
     
  9. K!cK

    K!cK Mitglied

    Dabei seit:
    15.06.2007
    Beiträge:
    754
    Zustimmungen:
    0
    also bei mir ist so (E11): wen ich anhalte ist er kurz bei ca 1000 umdrehung und dann sinkt er ab bis ca 600 und bleibt da.
     
  10. Peterp

    Peterp Grünschnabel

    Dabei seit:
    14.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    hat jemand eine ahnung was das sein kann?
     
  11. #10 telebeneda, 18.01.2009
    telebeneda

    telebeneda Mitglied

    Dabei seit:
    10.10.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Ich bin technisch nicht sonderlich versiert, also könnte das jetzt auch ein kompletter Blödsinn sein; aber bei meinem Golf IV hatte ich oft dasselbe Problem - im Stand ständiges auf und ab der Leerlaufdrehzahl. Damals war immer die Lambdasonde defekt.
     
  12. Peterp

    Peterp Grünschnabel

    Dabei seit:
    14.01.2009
    Beiträge:
    8
    Zustimmungen:
    0
    hmmm das hab ich mir auch gedacht nur der fehler wird ja nicht angezeigt. beim auslesen ist der fehlerfrei. ich dachte mir auch schon, dass die lambdasonde defekt ist nur hat der celica t23 ja zwei sonden vor und nach dem kat.
     
  13. #12 telebeneda, 18.01.2009
    telebeneda

    telebeneda Mitglied

    Dabei seit:
    10.10.2008
    Beiträge:
    211
    Zustimmungen:
    0
    der Golf IV hat auch zwei Lambdasonden. Und es waren auch schon beide (mehrmals) kaputt - zu viel Stadtverkehr X(

    Bei mir wars übrigens oft so, dass ich die unruhige Leerlaufdrehzahl ein paar Wochen lang hatte bis endlich die Motorkontrolleuchte aufgeleuchtet hat. Vllt musst du nur ein bisschen Geduld haben ;)
     
  14. #13 Worldchampion, 18.01.2009
    Worldchampion

    Worldchampion Senior Mitglied

    Dabei seit:
    14.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    7
    Fahrzeug:
    EE101, R5 C40, P9, Twingo, Justy J12
    Könnte ne Zündspule sein die ab und an aussetzt. Wenn der Motor schlecht läuft müßtest du mal die Stecker einzeln von den Zündspulen lösen. Wenn sich beim abziehen nichts ändert ist die jeweilige Spule hin.
     
  15. Greddy

    Greddy Mitglied

    Dabei seit:
    09.01.2009
    Beiträge:
    152
    Zustimmungen:
    0
    Bei defekter Zündspule zeigt da nen Fehlercode an
    Die ECU erkennt Zündaussetzer in jeden einzelnen Zylinder
    Am besten an nen Abgastester hängen und schauen ob er zu fett oder zu mager macht
     
  16. #15 Authrion, 19.01.2009
    Authrion

    Authrion Lebende Foren Legende

    Dabei seit:
    04.03.2003
    Beiträge:
    13.519
    Zustimmungen:
    0
    Fahrzeug:
    Impreza STI, Corolla GTI, Pajero DID
    wichtig ist allerdings nur die sonde vor dem kat!
    wenn die nach dem kat kaputt wär, würde man das nicht so extrem merken!

    hsb das auch schon hinter mir!

    http://board.toyotas.de/thread.php?threadid=133655&sid=&hilight=Lambda+Sonde+E11
     
  17. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 celinator (B), 19.01.2009
    celinator (B)

    celinator (B) Mitglied

    Dabei seit:
    04.11.2008
    Beiträge:
    289
    Zustimmungen:
    0
    :D :D :DDas sagt doch alles :D :D :D
     
  19. Greddy

    Greddy Mitglied

    Dabei seit:
    09.01.2009
    Beiträge:
    152
    Zustimmungen:
    0
    Die Lambdasonde hinter dem Kat ist eine Monitorsonde und überwacht nur ob der Kat funktioniert
    Sie hat keinen Einfluss auf das Luft/Kraftstoffverhältnis des Motors :] :]
     
Thema:

Leichte unruhen beim Leerlauf

Die Seite wird geladen...

Leichte unruhen beim Leerlauf - Ähnliche Themen

  1. Leerlauf schwankt nach Kurvenfahrt

    Leerlauf schwankt nach Kurvenfahrt: Servus, Habe hin und wieder die Erscheinung das wenn ich z.B. auf einen Parkplatz fahre und dabei kurz hintereinander schnell von einer rechts in...
  2. Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?

    Wo ist der Heckklappen Sensor beim Toyota Corolla Verso 2006?: Ich habe mir diese Woche von privat einen gebrauchten Toyota Corolla Baujahr 2006 gekauft. Tolles Auto. Aber ich habe ein kleines Problem: Die...
  3. Fehler P0403 beim Corolla nach Batteriewechsel

    Fehler P0403 beim Corolla nach Batteriewechsel: Vielleicht weiß jemand Rat bei meinem Problem mit dem Toyota Corolla. Anfang der Woche wurde ein Scheinwerfer und die Batterie getauscht. Beim...
  4. Rasseln beim beschleunigen - RAV4

    Rasseln beim beschleunigen - RAV4: Hallo, mein Rav4, Bj 2015 hat neuerdings so ein rasseln beim beschleunigen oder überfahren von kleinen huckeln. Wodran kann das wohl liegen? Es...
  5. RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h

    RAV2 XA2 - leichte Unruhe im Getriebe bei 60 km/h: Ich fahre einen XA2 des RAV4 Bj. 2000 als 3-türer, Automatikgetriebe. Seit einiger Zeit fällt mir bei einer Geschwindigkeit von 60 km/h auf,...