Leerlaufprobleme mit Carina T19U

Diskutiere Leerlaufprobleme mit Carina T19U im Motor Forum im Bereich Technik; Hallo! Ich habe gerade ziemliche Probleme mit meinem Carina. Kurze Vorgeschichte: Stand den Winter, dann gr. Inspektion ( Zündkerzen, Batterie,...

  1. Ky!

    Ky! Mitglied

    Dabei seit:
    16.08.2007
    Beiträge:
    142
    Zustimmungen:
    0
    Hallo!

    Ich habe gerade ziemliche Probleme mit meinem Carina.

    Kurze Vorgeschichte: Stand den Winter, dann gr. Inspektion ( Zündkerzen, Batterie, Ölwechsel )

    Danach ist mir folgendes aufgefallen:

    - Motor KALT , Leerlauf um die 1,x -> alles super
    - Motor warm: Leerlauf schwankt zwischen x-1000 Umdrehungen, ruckelt, fühlt sich an, als würde er fast ausgehen....

    Einer in der Werkstatt meinte " hört sich an, als würde er Nebenluft ziehen".
    Einige Schläuche zeigen Bissspuren! , aber das betreffende Problem konnten die da nicht identifizieren!

    Beim Ausblinken zeigte sich der Fehlercode 31.

    Der Werkstatt fällt nun nur ein, einen neuen Vacuumsensor für stolze 422,- € zu kaufen!!!!

    Kann mir vielleicht noch jemand einen Tip geben?!?!?!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 carina e 2.0, 04.03.2011
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.126
    Zustimmungen:
    64
    Wurden die Einspritzventile kontrolliert?
    Die gehen beim 7A-FE häufig kaputt. Der Motor läuft dann teilweise nicht auf allen Zylindern. Das würde sich dann aber auch während der Fahrt deutlich bemerkbar machen.

    Wurden die Zündkabel kontrolliert bzw. mal erneuert?
     
  4. Ky!

    Ky! Mitglied

    Dabei seit:
    16.08.2007
    Beiträge:
    142
    Zustimmungen:
    0
    Da bin ich ehrlich überfragt, allerdings kann ich zur Zeit während der Fahrt keine Probleme feststellen....


    Die wurden kontrolliert und für gut erachtet....

    Kann es an den neuen Zündkerzen liegen? (Beru UXT14)
     
  5. #4 carina e 2.0, 04.03.2011
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.126
    Zustimmungen:
    64
    Theoretisch kann es an den Kerzen liegen. Aber eher unwahrscheinlich.
    Ich weiß dass die Toyotas keine Bosch Kerzen mögen. Über Beru weiß ich nicht bescheid.
    Trotzdem solltest du lieber Platinkerzen! von NGK oder Denso verwenden.
     
  6. Ky!

    Ky! Mitglied

    Dabei seit:
    16.08.2007
    Beiträge:
    142
    Zustimmungen:
    0
    So, jetzt bin ich wenigstens einen kleinen Schritt weiter. - Der Fehlercode 32 ist weg und auch kein anderer mehr. Die Jungs in der Werkstadt hatten bei der Fehlersuche den Sensor abgesteckt und damit den Motor ausgemacht. Klar, dass dann der Fehler da war. Ich habe denen dann gesagt, dass der bis zum Reset erhalten bleibt. Nach dem Reset war und ist jetzt von der Seite alles ok.

    Ein anderer Schrauber hört da auch irgendwo "Nebenluft", findet aber nichts!!!

    Zündkabel wurden überprüft.

    Er möchte jetzt die Kompression messen. - Gute Idee? Hat wer sonst noch Tips?
     
  7. #6 Swiss Didiboy, 05.03.2011
    Swiss Didiboy

    Swiss Didiboy Mitglied

    Dabei seit:
    30.09.2009
    Beiträge:
    711
    Zustimmungen:
    0
    Fahrzeug:
    Carina E ST191 UKP
    Im Kalten Zustand bei laufendem Motor mit Bremsenreiniger alle Vacumschläuche absprühen, auch Ansaugtrakt vom Luftfilterkasten bis Ansaugbrücke. Wenn sich die Drehzahl verändert ( ansteigt ) sofort Stelle eruieren wo draufgespritzt wurde und ggf. Leck dichten.
    Wenn keine Drehzahlveränderung festzustellen ist, zieht der keine Nebenluft, würde mit Sicherheit mal die Drosselklappe mit Reinigerspray einfluten. Dann erneut versuchen.
    PS: Mit BERU ZKerzen macht der bestimmt Probleme, die haben nicht die gleichen Resistoren wie NGK oder Denso. Mach mal die NGK Kerzen rein, dann versuch nochmal.

    Edit: Liegt zu 99% an den ZK !! Diese neuen BERU ULTRA X Titan haben anscheinend 4 Masseelektroden und Titan Mittelelektrode.
    Diesen Kerzentyp wurde von Toyota niemals freigegeben, schon gar nicht für die sog. LeanBurn Motoren wie Deiner. Mach wie ich gesagt habe die NGK oder Denso rein, mit 1,3 mm Elektrodenabstand! Dann gehts wieder wie neu :D ( NGK BKR6EP-13 )
     
  8. Ky!

    Ky! Mitglied

    Dabei seit:
    16.08.2007
    Beiträge:
    142
    Zustimmungen:
    0
    Vielen Dank für Deine Tips...


    .... und JACKPOT !

    Gerade die Kerzen ausgetauscht und nun läuft er wieder absolut ruhig!!!


    DANKE!!!!!!!!
     
  9. #8 carina e 2.0, 05.03.2011
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.126
    Zustimmungen:
    64
    Ich weiß auch ehrlich gesagt garnicht wie das immer wieder passieren kann.

    Jeder weiß doch eig. dass da nur NGK oder Denso reingehören ?(

    Warst in ner Werkstatt oder hast die selber einfach so auf gut Glück bestellt.
     
  10. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Ky!

    Ky! Mitglied

    Dabei seit:
    16.08.2007
    Beiträge:
    142
    Zustimmungen:
    0
    Nee, nee - ich war schon in einer Werkstatt. Selber kann ich am Auto nichts machen.
     
  12. #10 carina e 2.0, 05.03.2011
    carina e 2.0

    carina e 2.0 Lebende Foren Legende

    Dabei seit:
    19.10.2004
    Beiträge:
    4.126
    Zustimmungen:
    64
    In jeder vernünftigen Werlstatt oder Autoteilehandel müssen die das im Programm eingespeichert haben, dass da nur NGK oder Denso reingehören...

    Naja egal, Hauptsache deinem Carina gehts wieder gut :]

    Ach und wunder dich nicht, wenn du jetzt 4 neue kaufst und die sind schweineteuer. Das ist normal. Da gehören Platinkerzen rein. Und die halten 90.000km, also 3x so lange wie normale Kerzen.
    (Wobei das beides offizielle Angaben sind, in Wirklichkeit halten beide deutlich länger ;))
     
Thema:

Leerlaufprobleme mit Carina T19U

Die Seite wird geladen...

Leerlaufprobleme mit Carina T19U - Ähnliche Themen

  1. Einspritzdüse Carina T19 4afe

    Einspritzdüse Carina T19 4afe: Moin, Ich hab mir vor einer Woche eine Carina E gekauft und hab jetzt das Problem das wenn er warm is der zweite Zylinder nich mitläuft. Ich...
  2. Radiotausch Carina E

    Radiotausch Carina E: Das originale Toyota-Kassetten-Radio in meiner Carina fährt ja beim Einschalten auch die Antenne aus und beim Ausschalten wieder ein. Ich würde...
  3. Radio ausbau Carina II T17

    Radio ausbau Carina II T17: hallo, ich traue mich kaum zu fragen, aber wie bekommt man das serien radio ausgebaut? ich finden nichts wo man ausbauhacken ansetzen kann. muss...
  4. Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.

    Carina II T17 Elektrische Fensterheber hinten rechts fährt runter aber nicht mehr hoch.: hallo, immer wieder was neues. nachdem ich unseren carina nach langen hin und her endlich wieder am laufen habe. bin ich heute knapp 800km...
  5. Toyota Carina II Limousine AT 151

    Toyota Carina II Limousine AT 151: Toyota Carina II Limousine AT 151 Kilometerstand: 79.945 Erstzulassung: 07.1987 Leistung (kW): 63 Treibstoff: Benzin bleifrei Getriebeart:...