Leerlaufprobleme E10

Diskutiere Leerlaufprobleme E10 im Motor Forum im Bereich Technik; Hallo, ich habe mit meinem Corolla E10 1,4 75 PS mal wieder ein Problem. Und zwar: Mein Motor dreht im Leerlauf bei 800 Umdrehungen und läuft...

  1. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    Hallo, ich habe mit meinem Corolla E10 1,4 75 PS mal wieder ein Problem. Und zwar:

    Mein Motor dreht im Leerlauf bei 800 Umdrehungen und läuft dadurch unrund. Nur das seltsame : Sobald ich Licht anschalte steigt die drehzahl auf 850 Umdrehungen und läuft rund ( Dank der neuen Einspritzdüse die ich eben erneuert habe - lief auf 3 Zylindern.)
    Normalerweise sinkt doch die Drehzahl beim Lichteinschalten??? Was könnte das sein? Evtl Zündkerzen? Habe im Moment ATU Zündkerzen verbaut *schäm*, aber zu meiner Verteidigung - ich war in einer Notsituation und mein Toyotahändler hatte KEINE Zündkerzen auf Lager :(.

    Nunja. Was könnte es sein? Wenn ich die elektrischen Fensterheber betätige, sackt die drehzahl auch ab.

    Das Problem hatte ich auch schon, wo der noch auf 3 Zylindern lief. Jetzt läuft der 4te aber wieder mit. Sehr merkwürdig, oder was sagt ihr dazu??

    Danke euch schonmal!!!
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carina_E, 14.07.2006
    Carina_E

    Carina_E Mitglied

    Dabei seit:
    30.07.2003
    Beiträge:
    509
    Zustimmungen:
    1
    also als erstes würd ich ganz schnell wieder originale zündkerzen verbauen... toyota motoren sind da recht sensibel!

    und dann wäre noch eine möglichkeit mal die leerlaufeinstellung zu überprüfen... glaube das hängt mit dem drosselklappensensor zusammen. kann man wohl messen
     
  4. #3 previa3, 14.07.2006
    previa3

    previa3 Junior Mitglied

    Dabei seit:
    16.11.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Hi,

    bin elektriker und kann mir das nur so erklären:
    Irgendwo hast du schlechte Kontakte. Also lösen, reinigen (Drahtbürste und Kontaktspray) und wieder anschrauben. Betrifft die Batteriepole,
    das dickeste Kabel an der Lichtmaschine und alle Massekabel: Motor zum Chassis, Batterie zum Chassis, Massekontakte der Scheinwerfer.

    Die Batteriespannung solltest du auch mal prüfen.
    Wie alt ist sie, ist genung Wasser drin usw. Evtl. prüfen lassen.

    Noch ein Tipp. Suche mal unter meinem Namen Previa3 den Beitrag mit folgendem Thema:

    Motor hat zu wenig Leerlaufdrehzahl

    Der Zusammenhang könnte evtl. auch helfen...

    Viel Erfolg.
     
  5. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    Hallo, danke für die Antworten. Werde alles was ihr geschrieben habt testen! Berichte dann, ob es geholfen hat! Danke euch!!!

    Mfg,

    Willi
     
  6. Willi

    Willi Lebende Foren Legende

    Dabei seit:
    06.06.2003
    Beiträge:
    2.284
    Zustimmungen:
    1
    Fahrzeug:
    Corolla E11 G6 / Celica T23 TS "TTE" / Yaris Verso P2/ Aygo Cool
    So, habe jetzt die Kontakte sauber gemacht, und bin der Meinung, er läuft besser!!! Habe ihn nur warmlaufen lassen- ohne Probleme.

    Nur mir ist jetzt nochwas aufgefallen. Bei etwa 3000 oder 3500 hat der Wagen keine wirkliche Leistung mehr- Ab da ruckelt er etwas. Ich gehe davon aus, da mein Kat kaputt ist, das ich ab 3500 Umdrehungen einen Rückstau im Auspuff habe und dadurch keine Leistung kommt!? Das könnte doch der Fehler sein, oder? Zündkerzen werde ich Freitag wechseln, Ölwechsel mit 15w40 Öl werde ich übernächste Woche machen.

    Hoffe ihr könnt mir nochmal helfen!

    Mfg,

    willi
     
  7. #6 gazelle, 03.08.2006
    gazelle

    gazelle Junior Mitglied

    Dabei seit:
    28.07.2006
    Beiträge:
    43
    Zustimmungen:
    0
    Da hilft nur Kat ab und probieren obs besser is
     
  8. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Leerlaufprobleme E10
Besucher kamen mit folgenden Suchen
  1. celica t23 unrunder lauf

Die Seite wird geladen...

Leerlaufprobleme E10 - Ähnliche Themen

  1. Teile von E10 übrig!

    Teile von E10 übrig!: Wer was von einem E10 Compact HIT sucht, schreibt mich bitte an. Ich hab noch bissl was im Keller liegen. Preis: Fix [IMG]
  2. E10 4A-FE Hosenrohr 2in1 mit Flexrohr

    E10 4A-FE Hosenrohr 2in1 mit Flexrohr: suche das Auspuffstück zwischen Fächerkrümmer und Kat in einem guten Gebrauchten Zustand nichts zum Schweissen... bitte einmal alles anbieten..
  3. Domstrebe VA Corolla E10

    Domstrebe VA Corolla E10: Biete: Domstrebe VA Corolla E10 40€ inkl. Versand LG NesC9fE [ATTACH] Preis: 40€ inkl. Versand Fix [IMG]
  4. Corolla E10 und Verso R1 zu verkaufen

    Corolla E10 und Verso R1 zu verkaufen: [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Verso - 2,2 D-Cat Baujahr 2006; 215000 km - gepflegter Zustand...
  5. Schlachtung Toyota Corolla E10 Si

    Schlachtung Toyota Corolla E10 Si: Moin Leute, ich gebe mein Hobby auf und brauche den Platz in meiner Halle. Die Karosse ist rostfrei und bisher sind bis auf Motor, Getriebe &...