Leerlaufprobleme Avensis T25 1.8 Benzin

Dieses Thema im Forum "Motor" wurde erstellt von sek_is_back, 17.11.2010.

  1. #1 sek_is_back, 17.11.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Miteinander,

    vor ca 2 Jahren leuchtete bei mir die Motorkontrolleuchte, Toyota hat dann einen neuen Rumpfmotor auf Garantie eingebaut und laut Bericht auch den Kat gewechselt, weil dieser durch zu viel Öl evt beschädigt wurde.

    Die Lampe ging dann nach ca 2 Wochen erneut an, Toyota hat es dann auf die Gasanlage geschoben und nichts weiter unternommen, da der Wagen keine Beeinträchtigung gezeigt hat war es mir dann auch egal.

    Irgendwann fing es an das der Wagen im Leerlauf deutlich abfiel (Benzinbetrieb) und teilweise auch aus ging. Toyota hat dann die Drosselklappe gereinigt und den Luftmengensensor kontrolliert. Danach lief der Wagen für 1-2 Tage eigentlich ganz normal. Kompression wurde mittels eines Mechanischen Gerätes gemessen und war wohl OK.

    Nach 2 Tagen dann das gleiche Problem, in der Fachsprache nennt sich das wohl "sägen". Es wurden dann die Standards kontrolliert wie Risse in den Schläuchen und der Luftfilter wurde gewechselt. Toyota kam dann nicht weiter und hat alles auf die Gasanlage geschoben, obwohl diese abgeschaltet ist.
    Ich bin dann zu einer freien Werkstatt gefahren, die haben dann die Lambdasonde (Universal Bosch) gewechselt, Resultat etwas besser aber nur kurzfristig.

    Dann habe ich in einer Fachwerkstatt die Gasanlage überprüfen lassen, die ist 100% in Ordnung und sollte auch keinen Einfluss haben, da abgeschaltet.

    Danach bin ich zu einem anderen Toyota Händler gefahren, der den Fehlercode P0420 (kann auch P0402 gewesen sein) ausgelesen hat. Er sagte darauf hin Lambdasonde und das die Universalsonde nichts taugt, da diese an die Kabel angelötet wurde. Im Original IT-Toyotatester hat diese werte unter 0V angezeigt und der Fehler sagte irgendwas mit Zündaussetzer Zylinder 1. Bank 1 oder so. Irgendwie kommt keiner richtig weiter und mein TÜV wäre letzten Monat fällig gewesen, also bin ich etwas im Zeitdruck.

    Hat jemand von Euch evt noch eine Idee? Ich bin langsam ratlos. Wenn ich in voller Fahrt die Kupplung trete hält sich die Drehzahl bei ca 1000 Umdr. und erst nach dem ich angehalten bin sackt sie auf 400 - 500 ab und regelt sich dann kurzfristig wieder hoch um dann wieder runter zu gehen.

    Ganz vergessen, Wagen hat eine Laufleistung von ca 120Tkm Zündkerzen (spezielle Gaskerzen) wurden getauscht und die Zündspulen auf den Kerzen wurden geprüft.
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ralf-seo, 17.11.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    Hallo,
    das die lambda sonde der grund für das problem deines t25 isist sohar sehr warscheinlich. die lambda regelung regelt permanent das kraftsof luft gemisch liegt dort ein fehler vor kann dein beschriebenes symtom auftreten.

    ich habe auch schon mal gehört das lambda sonden vom zubehör nichts taugen, warum weiß ich allerdings nicht es soll einfach probleme geben.
    ausser mit original lambda sonden.
    darum würde ich einfach nochmal zur letzten werkstatt gehen wo du warst und die lambda sonde austauschen lassen.
     
  4. #3 spiderpig, 17.11.2010
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    P0420 besagt, dass der Wirkungsgrad des Katalysators unter Schwellenwert ist. Da bei Dir beim motorwechsel der Kat gewechselt wurde, liegt es unter Umständen daran, dass der Vorkatalysator, der direkt im Abgaskrümmer sitzt, nicht mit ersetzt wurde!

    Bevor jetzt Fragen anderer Mitglieder auftauchen: den Vorkat gibts bei den ZZ-Motoren ausschließlich beim T25.

    Bei uns ist heute Feiertag, aber ich kann morhen mal nachsehen, welche Teilenummer das ist. Da kannst Du die mit den Unterlagen vergleichen, die Du nach dem Motorwechsel bekommen hast...
     
  5. #4 sek_is_back, 17.11.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ich bin nächste Woche in der Werkstatt, man soll ja das Bild der Lambdasonde mit dem Osziloskop messen können. Die Teilenummer für den Vorkat wäre ganz gut, das wäre auch noch eine Idee. Vorkat und Kat sind aber glaube ich in der selben Preisklasse
     
  6. #5 sek_is_back, 18.11.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Habe bei Toyota angefragt, ob der Vorkat gewechselt wurde, mein Avensis hat keinen Vorkat
     
  7. poh

    poh Junior Mitglied

    Dabei seit:
    22.02.2006
    Beiträge:
    78
    Zustimmungen:
    0
    Das mit der verzögerten Absenkung der Drehzahl habe ich auch. Auch beim Hochschalten erhöht sich kurzzeitig die Drehzahl. Aber Toyota sagt das dies was mit der Abgasnorm zu tun hat.
     
  8. #7 Ralf-seo, 19.11.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    ok ich kenn da noch eine mögliche ursache,
    es kann sein das der fehlercode wirklich mit der gasanlgae zusammenhängt.
    das soll wohl mal vorkommen.

    das problem was du hast kann auch der leerlaufsteller sein.
    wenn der nicht richtig funktioniert muß nicht unbedingt ein fehlercode drin sein.
    die motorsteuerung versucht denn defekt auszugleichen. und die symtohme die sich zeigen sind ein permannentes ansteigen und abfallen der drehzahl.
    je nachdem in welcher position der steller hakt kann die drezahl sehr hoch oder sehr niedrig sein und sogar der motor absterben.
     
  9. #8 spiderpig, 21.11.2010
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Der hat definitiv einen Vorkat, da müssen die Herren einfach mal in "Merkmale neuer Fahrzeuge" schauen.
    Unwissenheit wird bei vielen an den Kunden weitergegeben.
     
  10. #9 sek_is_back, 21.11.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    @ poh, keine Verzögerte Absenkung sonder zu dolle Absenkung.

    @ Ralpf-seo, die Gasanlage ist abgeschaltet daher kann es daran nicht liegen, ein Reset des Fehlerspeichers bringt keine Besserung.

    ich bin morgen oder übermorgen noch einmal bei Toyota zwecks Messung der Lambdasonde, da solle sie sich auch gleich noch einmal die Drosselklappe ansehen und den Leerlaufsteller.

    Das letzte mal als Toyota die Drosselklappe gereinigt hat, war es ja deutlich besser für eine kurze Zeit, vielleicht hakt die auch einfach nur
     
  11. #10 spiderpig, 22.11.2010
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Teilenummer für den Kat im Krümmer: 17104-0D101
    Preis: UPE 940,70 €
     
  12. #11 sek_is_back, 26.11.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    heute wurde auch noch einmal der Bremskraftverstärker überprüft, der war es auch nicht
     
  13. #12 spiderpig, 27.11.2010
    spiderpig

    spiderpig Senior Mitglied

    Dabei seit:
    21.05.2003
    Beiträge:
    1.834
    Zustimmungen:
    0
    Fahrzeug:
    Lexus IS 300 Limo
    Wir hatten schonmal so ein Problem mit dem abfallenden Leerlauf bei nem VW, da waren die Ventilsitze eingelaufen. Demzufolge ist die Kompression zu hoch gewesen und der Motor hatte gesägt, weil die Ventile zu spät aufgemacht haben.

    Es ist ja auch bekannt, dass die ZZ-Motoren aus Aluguss bestehen, kann durchaus sein, dass bei Dir dieses Phänomen der eingelaufenen Ventile und Sitze aufgetreten ist!
     
  14. #13 Ralf-seo, 27.11.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    hallo wie sieht es bei dir jetzt aus?
    Leerlaufsteller und drosselklappe prüfen lassen?
    ist noch ein fehlercode vorhanden?
    und welcher?
     
  15. #14 sek_is_back, 27.11.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Immer noch alles beim alten, Drosselklappe Leerlaufsteller wurden angeblich bei Toyota geprüft, zudem wurden noch alle Unterdruckschläuche abgesprüht und der Bremskraftverstärker wurde abegdrückt, das war es alles nicht.

    Toyota hat mich jetzt an die Frima AZR in Hamburg Harburg verwiesen, habe auch schon mit denen telefoniert, aber es ist schwer einen Termin zu bekommen, das sind noch richtige Schrauber, die sich zudem mit Gasanlagen auskennen.

    Gestern habe ich auch eine Mail an die Autodoktoren von Vox geschickt, mal sehen ob die sich melden, das war jetzt mein 12er Werkstattbesuch, langsam bin ich es leid, zudem muss ich auch beidfüssig fahren, links bremst, rechts gibt Gas, damit der Wagen nicht ausgeht, bei den aktuell glatten Strassen ist das kein Vergnügen
     
  16. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Ralf-seo, 27.11.2010
    Ralf-seo

    Ralf-seo Junior Mitglied

    Dabei seit:
    24.05.2010
    Beiträge:
    92
    Zustimmungen:
    0
    ich hoffe die andren können dir helfen.
    ist komisch das die bei toyota dir nicht helfen können.
    vorallem weil das ja nicht an der gasanlage liegen soll.
    sag bescheid wenn mann dein wagen bei vox sehen kann.
     
  18. #16 sek_is_back, 11.12.2010
    sek_is_back

    sek_is_back Grünschnabel

    Dabei seit:
    14.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So er läuft wieder, habe den Avensis zu einem Schrauber gebracht, der normalerweise Amerikanische Boliden schraubt. Der hat nur die Motorhaube aufgemacht, einmal gehört und gesagt, entweder Ventile oder Tassenstössel.

    Ventile waren sehr schnell geprüft und wurden ausgeschlossen. Tassenstössel wurden ausgetauscht und jetzt fährt er wieder wie früher.

    Keine Fehler an der Gasanlage, TÜV und AU Ohne Beanstandungen

    Stössel habe ich gleich alle wechseln lassen, auf die 100€ kam es dann auch nicht mehr an. In Summe waren das 650€ inkl. Teile.
     
Thema: Leerlaufprobleme Avensis T25 1.8 Benzin
Besucher kamen mit folgenden Suchen
  1. toyota avensis 2.4 vvti leerlauf probleme

    ,
  2. toyota avensis t25 wie viele lambdasonde hat er

    ,
  3. avensis t25 probleme

    ,
  4. fehlercode lexus zündaussetzer
Die Seite wird geladen...

Leerlaufprobleme Avensis T25 1.8 Benzin - Ähnliche Themen

  1. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  2. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  3. T25 Lichtmaschine

    T25 Lichtmaschine: avensiv lichtmaschine
  4. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  5. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...