Leerlaufproblem Yaris XP13 1.33

Dieses Thema im Forum "Motor" wurde erstellt von Yaris 1.3, 16.11.2012.

  1. #1 Yaris 1.3, 16.11.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Ich hatte bei meinem Yaris jetzt in den 13 Monten und knapp 10.000 km insgesamt 3-4 mal das Problem, dass kurzfristig die Leerlaufdrehzahl auf 500 U/min gefallen ist. Dabei schwankt dann die Drehzahl ca. alle 3 Sekunden zwischen den normalen 600 Touren und den 500 hin und her und der Motor schüttelt und brabbelt leicht. Nach einem Neustart ist es dann wieder weg und tritt i.d.R. erst Monate später mal wieder auf.

    Wer kennt dieses Phänomen beim 1.33?

    Gruß
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jmon

    jmon Junior Mitglied

    Dabei seit:
    04.07.2008
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    XP9 edition
    Du hast Garantie?
    Warst du schon in der Werkstatt?
    Was haben die gesagt?
     
  4. #3 Yaris 1.3, 16.11.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Nein, war ich noch nicht. Weil ich schon weiß, was ich dort zu hören bekomme... "Das Problem muss für uns reproduzierbar sein. Wenn da nichts ist, können wir auch nichts machen."

    Ich war auch schon zweimal wegen der quietschenden Bremse vorne links dort. Natürlich hat das Ding beide Male während der Probefahrt mit dem Meister keinen Ton von sich gegeben. X(

    Im Verso-Forum gab's wohl auch jemanden, der das gleiche Problem mit seinem Verso S 1.33 hatte. Leider hat derjenige nicht geschrieben ob und wie die Geschichte gelöst wurde. ?(
     
  5. #4 Bubukakadudu, 03.12.2012
    Bubukakadudu

    Bubukakadudu Grünschnabel

    Dabei seit:
    03.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Yaris P9
    Hi,
    ich fahre einen Yaris mit dem 1.33 VVTi-Motor, neu gekauft im Dezember 2011. Mein Problem ist ähnlich. Mir ist es jetzt 2 mal passiert, dass der (kalte) Motor beim Starten sehr unrund gelaufen ist. Zudem hat er stark geschüttelt, fast so als ob er nur auf 2 oder 3 Zylindern laufen würde. Dazu gab es auch metallische Geräusche. Das dauerte so etwa 2-3 Sekunden und hört dann wieder auf.
    Ich war heute bei der 1. Inspektion. Die haben die Fehlerspeicher ausgelesen aber nichts gefunden. Leider ist das ein sporadischer Fehler, der höchst selten auftritt. Ich habe die Hydrostössel in Verdacht. Vielleicht liegt es auch an den hydraulisch betätigten Nockenwellenverstellern. Hat noch jemand eine Idee, woran das liegen könnte?
     
  6. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    deinen motor kenn ich nicht im detail, aber der vorgängermotor hatte keine hydrostössel. ich vermute, dass das beim 1,33 ähnlich ist.
     
  7. #6 Bubukakadudu, 03.12.2012
    Bubukakadudu

    Bubukakadudu Grünschnabel

    Dabei seit:
    03.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Yaris P9
  8. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    ja, da hast du dann recht.

    ich hatte nen golf mit hydrostösseln. eh die rund liefen, klackerte es dabei dann wie bei einem diesel, konnte man also hören.

    hast du mal nen kleinen gasstoss gegeben und geguckt, wies dann klappt?
     
  9. #8 Bubukakadudu, 03.12.2012
    Zuletzt bearbeitet: 03.12.2012
    Bubukakadudu

    Bubukakadudu Grünschnabel

    Dabei seit:
    03.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Yaris P9
    Ich war von dem Geschüttel und den Geräuschen so beeindruckt, dass ich erst mal gar nichts gemacht habe. Aber wie gesagt, nach 2-3 Sekunden lief er wieder wie eine Nähmaschine.

    Beim Ölwechsel wurde heute 10 W-40 eingefüllt, das ein bisschen zähflüssiger als das 0er-Öl ist, welches eigentlich vom Hersteller vorgeschrieben wird. Vielleicht wirkt sich dies positiv aus. Ich hab ja noch 2 Jahre Werksgarantie.
     
  10. #9 yellowsnow, 03.12.2012
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Könnte das auf dich Zutreffen?
    "MÄNGELBESCHREIBUNG
    Einige Kunden könnten eines oder mehrere der folgenden Probleme feststellen und diese beanstanden:
    Starten unmöglich / erschwert, unrunder Leerlauf, MIL EIN (DTC P1603, P1604, P1605...), Motor stirbt ab."

    gibt es ein Rundschreiben von Toyota

    "PRODUKTIONSÄNDERUNG
    Die Produktion der unten aufgeführten Teile wurde geändert (um zu verhindern, dass sich übermäßig viel
    Ölkohle zwischen den Ventilen und Ventilsitzen ablagert, wodurch ein vollständiges Schließen der Ventile
    verhindert wird und das eine zu niedrige Kompression zur Folge hat):
    (1) Zylinderkopfdeckel-Teilbaugruppe
    (2) Öldüsen-Teilbaugruppe"
     
  11. #10 Yaris 1.3, 03.12.2012
    Zuletzt bearbeitet: 03.12.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Beim Kaltstart ist es bei meinem erst einmal passiert, dass er kurzfristig unrund lief. Die anderen dreimal während des unrunden Leerlaufs war der Motor vollkommen auf Betriebstemperatur. Ich merke dabei zwar auch, dass sich der Motor schüttelt, aber stark ist das nicht und metallische Geräusche gibt er dabei nur minimal von sich. Er blubbert beim Absinken der Drehzahl auf 500 Touren jedes Mal etwas, als wenn er jeden Moment ausgehen würde.

    Es scheint aber bei dir dasselbe "Problem" zu sein wie bei mir.

    Im Fehlerspeicher wird nichts registriert. Da es nur sehr selten auftritt, unternehme ich erstmal nichts weiter.

    Ich denke nicht, dass wir uns nen Kopf machen müssen, da der Motor sonst immer perfekt läuft.

    @yellosnow

    Beim meinem war's das erste Mal nach etwa 3.500 km. Meinste da könnte schon soviel Ölkohle an den Ventilen sitzen? In dem Fall müsste doch auch ne anständige Spritztour auf der Autobahn helfen. :D
     
  12. #11 Bubukakadudu, 03.12.2012
    Bubukakadudu

    Bubukakadudu Grünschnabel

    Dabei seit:
    03.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Yaris P9
    Hallo Yellowsnow,

    dein Beitrag klingt interessant. Allerdings ist die Motorkontrollleuchte (noch ?) nicht angegangen. Ich fahre das Auto meist mit ziemlich niedrigen Drehzahlen, dadurch könnten schon die Ventile verkokt sein.

    Der Werkstattmeister hat mir gesagt, ich solle das Auto doch mal bei ihm stehen lassen, er prüft es dann im kalten Zustand. Da das Problem jetzt innerhalb von 1 Jahr gerade 2 mal aufgetreten ist, glaube ich allerdings an den typischen Vorführeffekt.
     
  13. #12 Yaris 1.3, 03.12.2012
    Zuletzt bearbeitet: 03.12.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Hm.. Mit niedrigen Drehzahlen fahre ich auch meist. ?(Gilt das mit den verkokten Ventilen denn speziell für den 1.33?

    Die Werkstatt kann's nicht prüfen, weil's ja fast nie auftritt. :D Das ist das schwierige an der Geschichte.
     
  14. #13 yellowsnow, 03.12.2012
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Wir hatten selber auch noch keinen, war nur ne Anregung....aber ich denke dann solltes auch öfters auftreten.
    Ich würde das Problem erstmal beobachten, solange der Wagen noch Garantie hat. Wenn es mehr wird, kann man immernoch was machen. Ansonsten gibt es vllt. noch ein Update irgendwann.
     
  15. #14 Yaris 1.3, 04.12.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Ne, mehr wird's eigentlich nicht. Bei meinem tritt das etwa alle 3 Monate mal auf. Als es mal beim Kaltstart aufgetreten ist, hat's sich etwa innerhalb von 10 Sekunden von alleine wieder gegeben.

    Wenn es bei betriebswarmen Motor passiert, ist es erst nach einigen Minuten oder nach einem Neustart wieder weg. Mich störts insofern auch nicht so sehr, da der Motor dabei noch nie ausgegangen ist.
     
  16. #15 Bubukakadudu, 04.12.2012
    Bubukakadudu

    Bubukakadudu Grünschnabel

    Dabei seit:
    03.12.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Yaris P9
    Normal ist das jedenfalls nicht. Ich würde mich ärgern, wenn deswegen der Motor frühzeitig kaputt geht.
     
  17. #16 Yaris 1.3, 04.12.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Gewollt ist das so sicher nicht. Aber das der Motor dadurch irgendwelchen Schaden nimmt, glaub ich nicht. Das ganze "Problem" besteht ja nur darin, dass die Drehzahl etwa alle 3 Sekunden von den normalen 600 U/min auf 500 fällt und sich dabei der Motor jeweils leicht schüttelt. Der Mechanik ist das vermutlich egal.

    Insgesamt war das übrigens höchstens 2 Minuten auf 10.000 km der Fall. Es passiert sehr selten und kurzzeitig. Sobald ich dann auf's Gaspedal trete, läuft der Motor übrigens umgehend wie gewohnt.
     
  18. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    das war das, was ich mit dem kleinen gasstoss meinte.

    wenn die werkstatt nen fehler finden und beseitigen kann, ist das natürlich die beste lösung, wenn nicht, muss man halt mit so kleinen macken leben.

    meine eltern hatten mal nen citroen, der ist bei jedem kaltstart 1x ausgegangen - gefunden wurde da nie was.

    allerdings hatte der wagen soooo viele andere probleme, dass man sich darüber gar keine gedanken mehr gemacht hat... ;)
     
  20. #18 Yaris 1.3, 05.12.2012
    Yaris 1.3

    Yaris 1.3 Senior Mitglied

    Dabei seit:
    19.01.2003
    Beiträge:
    1.539
    Zustimmungen:
    0
    Fahrzeug:
    Yaris 1.33 Club
    Solange es so selten passiert und der Motor dabei nicht ausgeht, kann ich gut damit leben. ;)

    Gasgeben und fahren kann ich in der Situation völlig normal. Da ist dann auch absolut nichts komisches zu merken oder zu hören. Es betrifft ausschließlich die Stabilität der Leerlaufdrehzahl. Aus irgendwelchen Gründen hält er die üblichen 600 Touren (ohne Verbraucher) dann nicht, und meint, auf 500 runterschrauben zu müssen. Vielleicht will er mich auch nur ab und zu mal ärgern. :]

    Vermutlich ließe sich die Sache durch ein Software-Update beheben. Ich kann mir allerdings gut vorstellen, dass viele Kunden diesen Fehler überhaupt nicht bemerken. Ist ja nicht jeder so sensibel wie unsereiner. :D
     
Thema: Leerlaufproblem Yaris XP13 1.33
Besucher kamen mit folgenden Suchen
  1. toyota yaris xp13 probleme

    ,
  2. toyota yaris stirbt ab

    ,
  3. www.Toyota Yaris XP13 Probleme

    ,
  4. toyota auris 1.33 mängel,
  5. macken xp13 yaris,
  6. sitzbank ausbauen toyota yaris xp13 ,
  7. 1.33 auris Leerlaufdrehzahl,
  8. sportauspuffanlagen yaris 1.33 jahr 2010,
  9. toyota yaris 2012 1.33vvti tankvolumen,
  10. p1605 toyota,
  11. yaris xp13 probleme
Die Seite wird geladen...

Leerlaufproblem Yaris XP13 1.33 - Ähnliche Themen

  1. Yaris XP9 Radio tauschen

    Yaris XP9 Radio tauschen: Hallo zusammen. Ich würde gern am XP9 meiner Frau das Radio tauschen, da sie sich USB und (vielleicht) Bluetooth inkl. Freisprechen wünscht. USB...
  2. Toyota Yaris 1.8 VVT-i TS

    Toyota Yaris 1.8 VVT-i TS: Mein Bruder will seinen Yaris verkaufen, da er sich einen RAV4 zulegen möchte. Alles wichtige gibt es hier im Link zu mobile:...
  3. Toyota yaris bj1999 pixelfehler

    Toyota yaris bj1999 pixelfehler: Hallo zusammen, bei meiner schwester ihrem yaris hat sich ein komisches gebilde eingeschlichen. Siehe foto. Kann man da was machen? Denke mal dass...
  4. Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.

    Toyota Schaltknauf NEU - original - lang! Auris E15, Yaris, etc.: Ich habe hier noch einen originalen Toyota Knauf liegen. Nagelneu. 5-Gang silberne Platte und silberner Konus unten. Sportlich perforiertes Leder....
  5. Waschwasserpumpe Yaris P1 tauschen

    Waschwasserpumpe Yaris P1 tauschen: Hi, seit kurzem hat mein Yaris ein kleines Wehwehchen, das aber zum anstehenden Tüv beseitigt sein sollte: Die Scheibenwaschanlage funktioniert...