Leerlaufdrehzahl geht nicht runter

Diskutiere Leerlaufdrehzahl geht nicht runter im Motor Forum im Bereich Technik; hallo, bin neu hier habe nämlich ein problem mit meinem carina II t17 von 1990. es ist ein 1,6 mit 72KW motor 4a-fe. das stand gas bleibt auch im...

  1. #1 lowrider34, 12.11.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    hallo,
    bin neu hier habe nämlich ein problem mit meinem carina II t17 von 1990. es ist ein 1,6 mit 72KW motor 4a-fe. das stand gas bleibt auch im warmen zustand bei 1400-1600 u/min erst wenn er mehrere minuten (5-6min) im stand läuft geht sie auf 800-900 u/min runter.
    drosselklappenteil habe ich gesäubert welcher tempsensor steuert das standgas??? wo sitzt er??? ich habe mehrer gesehen und weiß jetzt nicht welchen ich tauschen könnte.
    gruß heiko
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.806
    Zustimmungen:
    44
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    wo ist das problem? erst nach erreichen der betriebstemperatur muss er sich auf ca800 rpm einpendeln. völlig normal mmn was du als problem ansiehst
     
  4. #3 lowrider34, 12.11.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    das macht er ja nicht er bleibt auf 1400-1600 u/min auch wenn man schon 2 stunden gefahren ist und er schon lange betriebstemp hat.
     
  5. #4 lowrider34, 13.11.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    gibt es hier denn keine schrauber die mir helfen können???:[
     
  6. #5 Oldie-schrauber, 13.11.2012
    Oldie-schrauber

    Oldie-schrauber Mitglied

    Dabei seit:
    12.04.2012
    Beiträge:
    259
    Zustimmungen:
    21
    Fahrzeug:
    Corolla AE82 Compact GL 1,6_Tercel GL AL21 1,5_Corolla KE36_1.2_Supra MA70 Turbo_MR2 AW11_Starlet SI
    Also ich würde ja auf Falschluft tippen. Check mal alle Vakuumleitungen und Schläuche im Motorraum auf korrekten sitz und guck auch nach ob vielleicht einer davon gerissen ist.
     
  7. #6 lowrider34, 13.11.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    das habe ich schon gemacht, aber nichts gefunden. wenn man ihn 5min oder länger im stand laufen lässt geht er ja auch ins standgas selbst wenn man dann im stand gas gibt geht er dann sofort wieder auf 850u/min. sobalt man dann los fährt und der fahrwind die temp wieder etwas senkt bleibt er wieder auf 1500u/min. laut tempanzeige ist er immer ca. bei der hälfte.
    deshalb denke ich den Tempfühler aber weiß nicht welchen weil min 3 fühler gesehen habe!
     
  8. #7 Nonsens, 13.11.2012
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    lass ihn doch mal auf 850 u/min fallen und klemme ne pape vor den kühler
    dann 5min um den block und schauen was die drehzahl sagt
    nicht das dich das Thermostat verarscht und schon bei 65grad aufmacht
    nur mal ne andere idee

    cu
     
  9. #8 lowrider34, 19.11.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    das mit pappe geht dann geht er ins standgas aber dann ist die temp auch kurz vorm roten.
     
  10. #9 yogi2000, 19.11.2012
    yogi2000

    yogi2000 Junior Mitglied

    Dabei seit:
    04.10.2011
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    rav4
    Drehzahl

    hallo
    ich will ja nur fragen:hast du schon genügend kühlwasser im kühler(nicht im ausgleichsbehälter)
     
  11. #10 Tiki1810, 19.11.2012
    Tiki1810

    Tiki1810 Mitglied

    Dabei seit:
    13.07.2010
    Beiträge:
    830
    Zustimmungen:
    3
    Fahrzeug:
    Impreza STI 'WRC Edition 98', 'Corolla WRC-Edition 98'
    ich hatte das ähnlich.

    bei mir wars der drosselklappenpoti stecker, der war falsch erst falsch angeschlossen da abgerissen und dann hab ich den weggelassen. da blieb er auch bei 1.500
     
  12. #11 lowrider34, 23.11.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    habe jetzt einfach mal einen sensor auf vedacht gewechselt aber ohne erfolg!
    wie hoch muss die motortemp gehen?
    bei mir geht sie bis etwas unter halb so das der zeiger gerade die welle vom symbol verdeckt. nicht das das thermostat mein problem ist?!? habe heute lange an einer ampel stehen müssen da ist die temp auf etwas über halb gegangen, da hatte ich dann auch sofort wieder meine 900 u/min.
     
  13. #12 lowrider34, 05.12.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    kennt sich hier denn keiner mit carina aus?????;(;(;(
     
  14. #13 herrsandro, 06.12.2012
    herrsandro

    herrsandro Grünschnabel

    Dabei seit:
    09.03.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Carina II
    Bei carina II steht ein leerlaufsteller mit einem thermoventil, er schlist sich wenn das kühlflussigkeit die richtige temperatur erreicht. in deinem fall würde ich sagen thermostat prüfen. der temperaturanzeige kann man nicht trauen. also thermostat kontrolieren.
     
  15. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 lowrider34, 08.12.2012
    lowrider34

    lowrider34 Junior Mitglied

    Dabei seit:
    09.11.2012
    Beiträge:
    57
    Zustimmungen:
    2
    Fahrzeug:
    Carina II 1,6 102PS
    das hört sich doch mal nach einer lösung an wo bitte sitzt der leerlaufsteller? sieht er aus wie eine unterdruck dose direkt an der drossel klappe? das thermostat wollte ich auch mal auf doof tauschen.
     
  17. #15 herrsandro, 12.12.2012
    herrsandro

    herrsandro Grünschnabel

    Dabei seit:
    09.03.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Carina II
    Stimmt, der sieht so aus und sitzt unter der Drosselklappe, in einem Teil. Vor dem Ausbau wurde ich abraten, da die Dichtungen schon ziemlich vergammelt sind. Und ohne neue ist die Zusammenbau unmöglich.
     
Thema: Leerlaufdrehzahl geht nicht runter
Die Seite wird geladen...

Leerlaufdrehzahl geht nicht runter - Ähnliche Themen

  1. Motor geht von alleine aus

    Motor geht von alleine aus: Hallo an alle, In letzter zeit hat unser Avensis so sagen wir mal ein “komisches“ problem. Wenn wir irgendwo halten z.b. Ampel, dann fängt...
  2. Fast komplette Elektrik geht nicht mehr

    Fast komplette Elektrik geht nicht mehr: Hallo bei meinem Toyota Avensis 2.2 D-4D D-CAT, 130 kW (177 PS) BJ 2005 ist nahezu die komplette elektronik ausgefallen: ABS, Fenster,...
  3. E11 Schiebedacht geht nimmer :-(

    E11 Schiebedacht geht nimmer :-(: Nun der erste Defekt seit wir den e11 haben - 2000 - als 2te Besitzer. Das Glasschiebedach will sich weder aufstellen noch zurückfahen. Beim...
  4. Toyota RAV4 Baujahr 09 Motor geht aus!!!

    Toyota RAV4 Baujahr 09 Motor geht aus!!!: Hallo, ich bin momentan sehr ratlos! Mein Auto geht öfters aus, wenn ich an der Ampel stehe und er sagt mit dann entweder "Öldruck oder...
  5. Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005

    Sporadisch geht der Motor nicht mehr an bei Corolla Verso MMT Bj. 2005: Hallo, bei unserem Corolla Verso MMT wurde vor glaube 2 oder 3 Jahren schon die Kupplung usw. ausgetausch. Wir hatten damals schon das Problem -...