leerlaufdrehzahl bei t20

Dieses Thema im Forum "Motor" wurde erstellt von Slowrider, 28.12.2005.

  1. #1 Slowrider, 28.12.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    meine sissy hat ja viele macken, aber immerhin läuft sie IMMER :]

    wenn sie kalt ist und ich anmache, ist die leerlauf drehzahl bei 2000 :rolleyes:
    ok, kann man ja akzeptieren aber selbst nach 10minuten!! fahrt, ist die immernoch uf 1100.
    erst wenn er wirklich richtig warm ist, so nach 25-30minuten kommt er unter 1000.
    erst nach längerer fahrt auf 8-900.

    woran liegts ?(
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Slowrider, 30.12.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    weiss das niemand ?(
     
  4. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo,

    Kühlwassertemperaturgeber ?
     
  5. #4 [GoInG]|[HoMe], 30.12.2005
    [GoInG]|[HoMe]

    [GoInG]|[HoMe] Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    206
    Zustimmungen:
    0
    Hey Slowi,
    ich weiß, dass es bei mir wesentlich schneller geht. am anfang dreht sie so ihre 1900, nach 5 mins is sie aber schon locker auf 1000. werde gleich mal drauf achten, wenn ich starte und dann nochmals posten, geht aber sehr schnell meine ich. also ich will dich nicht verunsichern, aber ich denke das ist nicht normal.
     
  6. #5 [GoInG]|[HoMe], 30.12.2005
    [GoInG]|[HoMe]

    [GoInG]|[HoMe] Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    206
    Zustimmungen:
    0
    koennte sein, dass es mit dem temperaturgeber zusammenhängt. ich schaue mal grad nach...*eben guckt*...
    ja ist schon richtig, logisch, denn wenn der tempgeber spinnt, dann spinnt auch der drosselklappensteller, weil der temperaturabhängig im kaltlauf die drehzahl hält. das nimmt dann ja ab, mit der leerlaufdrehzahl. vlt gibts auch n problem mit dem kühlwasser? oder dem kühler? das kann wahrscheinlich so einige ursachen haben. fahr mal nach toyota am besten, es sei denn, es hatte hier schonmal wer dasselbe problem ne... in diesem sinne. gut glück
     
  7. #6 Slowrider, 30.12.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    also ich finde normal wäre 30-60sek.
    der sollte ja ziemlich schnell merken was für ne tep. das ist und sich darauf einstellen.
    es kann natürlich sein, das wie gesagt irgendwie ein tep. sensor defekt ist oder so.
     
  8. #7 [GoInG]|[HoMe], 30.12.2005
    [GoInG]|[HoMe]

    [GoInG]|[HoMe] Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    206
    Zustimmungen:
    0
    30 bis 60 sek? aber nich wenn der wagen kalt is!
     
  9. #8 Slowrider, 30.12.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    wiso nicht ?(
    die teperatur hat ja bloss etwas mit dem benzin luftgemisch zu tun.
    wiso braucht der denn so lange um sich darauf einzustellen ?(

    ich stell mir das so vor, aus der sicht des autos :D :
    motor anlassen, temperatur messen, vorgegebene werte für diese teperatur einstellen,
    über lambda prüfen obs stimmt, wenn stimmt, ok und alles kann in den normalen zyklus übergehen.
    oder stell ich mir das zuu einfach vor ?(
     
  10. #9 [GoInG]|[HoMe], 31.12.2005
    [GoInG]|[HoMe]

    [GoInG]|[HoMe] Mitglied

    Dabei seit:
    07.06.2003
    Beiträge:
    206
    Zustimmungen:
    0
    also ich hab jetzt mal auf die uhr geschaut. es dauert so ca. zwei minuten und die drehzahl geht von 1900 auf 1300. drei weitere minuten damit sie auf ca. 1000 ist. 2 weitere, damit sie auf ca. 800 liegt. Alles bei -2°C.
    naja... 8)
     
  11. #10 Mr.Turbeau, 31.12.2005
    Mr.Turbeau

    Mr.Turbeau Mitglied

    Dabei seit:
    25.08.2004
    Beiträge:
    968
    Zustimmungen:
    0
    Fahrzeug:
    Impreza GT, MX5 NB
    Bei mir geht das auch nicht schneller..
    Aber ich denke der Motor sollte so schneller seine Betriebstemperatur erreichen..
    Gerade im Winter auf eisigen Pfaden ist das manchmal bei Bergabfahrt ein wenig mühsam..
    Aber das meistere ich dann meistens mit dem Leergang und lasse den Motor vor sich hin heulen.. :D
     
  12. #11 Slowrider, 31.12.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    also dann ist das also "normal" :)

    sehe ich eben auch so, im witer auf eisiger strasse, bergab ist das echt mühsam :(
    aber egal, geht schon, dachte nur meine sissy hat ne weitere macke :))
     
  13. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo,

    dauert es nur mit der Drehzahl so lange oder auch bis das Kühlwasser warm ist ?
    Wenn letzteres auch der Fall dann Thermostat. Das mit der Drehzahl soll normalerweise nur dazu da sein den Kat schnell auf Temperatur zu bringen. Das ganze wird aber über die Wassertemp. gesteuert.
     
  14. #13 Slowrider, 31.12.2005
    Slowrider

    Slowrider Lebende Foren Legende

    Dabei seit:
    15.11.2003
    Beiträge:
    7.779
    Zustimmungen:
    1
    Fahrzeug:
    KEIN GELD
    also kühlwasser tep. anzeige braucht ca 10-15min. bis sie im "warmen" bereich ist.
     
  15. #14 Dr.Hossa, 31.12.2005
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Also 2000 halt ich für VIEL zu hoch, und dann auch noch so lange?
    Nach paar min. sollte das bei 900 sein und nicht nach 30!

    Da stimmt was nicht!

    Die ST is immer höchstens auf 1400 hoch, die GT4 höchstens bei mir auf 1200-1300!
     
  16. JOJO78

    JOJO78 Lebende Foren Legende

    Dabei seit:
    26.09.2004
    Beiträge:
    4.472
    Zustimmungen:
    13
    Fahrzeug:
    Renault Scenic
    Hallo ,

    also mein Corolla liegt gleich nach dem Starten bei ca. 1800 U/min das für ca. 20 sekunden dann geht er runter auf 1200 - 1300 U/min da bleibt er dann 2-3 km Fahrt dann steht er bei 900 bis Betriebtstemperatur dann bei ca. 700 U/min.
     
  17. #16 ApresSkiAzubi, 16.10.2006
    ApresSkiAzubi

    ApresSkiAzubi Mitglied

    Dabei seit:
    04.05.2006
    Beiträge:
    103
    Zustimmungen:
    0
    Öhm, im kalten tourt meine auch ca. bis 1900.
    Aber nach paar Minuten und bissl warmfahren geht sielocker unter 1000, so 800-900 würd ich mal schätzen. Manchmal hab ich Angst sie geht aus! :D

    Da stimmt was nicht.
     
  18. Benso

    Benso Senior Mitglied

    Dabei seit:
    17.01.2005
    Beiträge:
    1.658
    Zustimmungen:
    0
    Fahrzeug:
    Corolla AE92 GTi, Alpina D3
    Ich will ja net von äpfel auf Birnen kommen... Aber mein E9 dreht öfters auch komisch... AM Anfang wennd er motor kalt ist ungefähr 2000 Umdrehungen (wenns arschkalt ist auch mal bis hin zu 2500) dann wenn der motor warm ist ungefähr 900 umdrehungen...

    Nach längeren Fahrten allerdings Dreht er im Leerlauf dann 600 Umdrehungenund nach Gasstössen geht er dermassen in den Keller dass man denkt er würde ausgehen...

    Weiss net ob das was zur Sache tut aber ich hab nen Uni Muffler drunter und nen Austauschfilter dran...

    Muss ich mir sorgen machen? ?(
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Earthshaker, 16.10.2006
    Earthshaker

    Earthshaker Mitglied

    Dabei seit:
    26.08.2005
    Beiträge:
    144
    Zustimmungen:
    0
    Das kann ich mit meinem GT auch :D wenn nicht sogar höher.

    Situation: Auto/Motor kalt und ein fieser Kaltstart

    Innerhalb von 5 Minuten is er aber wieder auf 1300 sowas unten.

    Seitdem die Standheizung drin is starte ich schon mit 800 hrhr :D
     
  21. Benso

    Benso Senior Mitglied

    Dabei seit:
    17.01.2005
    Beiträge:
    1.658
    Zustimmungen:
    0
    Fahrzeug:
    Corolla AE92 GTi, Alpina D3
    ?(
     
Thema:

leerlaufdrehzahl bei t20

Die Seite wird geladen...

leerlaufdrehzahl bei t20 - Ähnliche Themen

  1. Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11

    Celica T20 GT: Stahlfelgen 15X6-5JJ LK-5x100 Original TOYOTA 42611-2B11: Zur Selbstabholung in Baden-Württemberg, 69126 Heidelberg....
  2. Celica T20 GT (ST202) Auspuff, Komplettanlage

    Celica T20 GT (ST202) Auspuff, Komplettanlage: Auspuff, Komplettanlage zu verkaufen der Auspuff wurde ab Kat auf dem Fahrzeug direkt handgeschweißt 2,5 Zoll durchgehend (63mm Durchmesser...
  3. Suche ESD T20

    Suche ESD T20: Hi,01 Suche für mein 98er Celica 2.2 L Cabrio einen Sportauspuff. Ist mir eigentlich egal was - Hauptsache ABE oder §19 Gutachten. Wenn jemand...
  4. Nebelscheinwerfer T20 Facelift

    Nebelscheinwerfer T20 Facelift: Hallo! Für eine Celica T20 mit Facelift Frontstoßstange suche ich einen Satz Nebelscheinwerfer. Eventuelle Angebote gerne hier oder per PN. Die...
  5. Celi T20 GT

    Celi T20 GT: Suche für Celi T20 mit Super Strut Fahrwerk vorne links den Achsschenkel (mit ABS Sensor).