Lautsprecher falsch anschließen?

Diskutiere Lautsprecher falsch anschließen? im Car Hifi Forum im Bereich Toyota; Hallo, was kann passieren, wenn ich die Lautsprecher falsch an den Verstärker anschließe? Hab das Problem, dass die vorher nur übers Radio...

  1. #1 daGuybrush, 14.03.2006
    daGuybrush

    daGuybrush Senior Mitglied

    Dabei seit:
    07.04.2003
    Beiträge:
    1.439
    Zustimmungen:
    0
    Hallo,

    was kann passieren, wenn ich die Lautsprecher falsch an den Verstärker anschließe?

    Hab das Problem, dass die vorher nur übers Radio liefen.
    Auf den Lautsprechern steht nix von + oder - .

    Was kann ich nun also machen? Kann irgendwas passieren?

    bye
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Deaconfrost, 14.03.2006
    Deaconfrost

    Deaconfrost Lebende Foren Legende

    Dabei seit:
    22.11.2001
    Beiträge:
    3.491
    Zustimmungen:
    0
    da kann nicht viel passieren ausser dass du sie verpolst... das ist vielen fällen sogar von vorteil weil du damit phasenprobleme ausradieren kannst :)

    verpolt heisst dann halt dass die membran also der lautsprecher beim ersten impuls nicht nach draussen schwingt sondern nach drinnen :)

    grüße
    manuel
     
  4. #3 corolla2003, 14.03.2006
    corolla2003

    corolla2003 Lebende Foren Legende

    Dabei seit:
    17.02.2003
    Beiträge:
    2.112
    Zustimmungen:
    0
    Fahrzeug:
    E12
    Solange du keinen High-Low Adapter an deinem Verstärker angeschlossen hast ist es egal.
     
  5. #4 daGuybrush, 14.03.2006
    daGuybrush

    daGuybrush Senior Mitglied

    Dabei seit:
    07.04.2003
    Beiträge:
    1.439
    Zustimmungen:
    0
    Was meinst du mit high-low Adapter?
    Ich hab am Verstärker high-pass drin.

    bye
     
  6. #5 corolla2003, 14.03.2006
    corolla2003

    corolla2003 Lebende Foren Legende

    Dabei seit:
    17.02.2003
    Beiträge:
    2.112
    Zustimmungen:
    0
    Fahrzeug:
    E12
    :D

    Hast du deinen verstärker direkt mit ner Chinchleitung an dein radio angeschlossen?
    Wenn ja vergiss das mit dem High-Low Adapter, High-Pass ist eh wieder was anderes.
     
  7. Hardy

    Hardy Guest

    Nicht eher nur in wenigen Fällen? In so einem kleinen Raum wie einem Auto können doch Laufzeitprobleme - besonders links zu rechts - kaum auftreten, oder?
     
  8. #7 daGuybrush, 14.03.2006
    daGuybrush

    daGuybrush Senior Mitglied

    Dabei seit:
    07.04.2003
    Beiträge:
    1.439
    Zustimmungen:
    0
    Ok dann danke ich euch für eure Hilfe. :tup

    bye
     
  9. #8 Deaconfrost, 14.03.2006
    Deaconfrost

    Deaconfrost Lebende Foren Legende

    Dabei seit:
    22.11.2001
    Beiträge:
    3.491
    Zustimmungen:
    0
    oje :) die können enorm auftreten oder sind etwa vom fahrersitz aus alle lautsprecher gleich weit zum ohr entfernt? für sowas gibts ja neuerdings eine laufzeitkorrektur im auto :) ^^

    grüße
    manuel
     
  10. Hardy

    Hardy Guest

    Na OK, aber wenn man einen Beifahrer hat, stimmt eh nix mehr - besonders nicht für den Beifahrer. :D
     
  11. #10 Royal-Flash, 14.03.2006
    Royal-Flash

    Royal-Flash Lebende Foren Legende

    Dabei seit:
    28.09.2004
    Beiträge:
    4.948
    Zustimmungen:
    2
    Fahrzeug:
    Carina E T19U
    In der Regel ist das größere Fähnchen am Lautsprecher der die Masse. So war es zumindest bei allen, die ich bisher in der Hand hatte.
     
  12. #11 Deaconfrost, 14.03.2006
    Deaconfrost

    Deaconfrost Lebende Foren Legende

    Dabei seit:
    22.11.2001
    Beiträge:
    3.491
    Zustimmungen:
    0
    das stimmt nun auch wieder :) aber wer baut sich schon die anlage für die mitfahrer rein :) ^^

    und sollte es dann doch mal dazu kommen kann man es ja umstellen :) ^^ geht ja heutzutage alles mit ein paar knöpfe drücken :)

    grüße
    manuel
     
  13. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 DJ-MC-ET, 14.03.2006
    DJ-MC-ET

    DJ-MC-ET Mitglied

    Dabei seit:
    30.11.2002
    Beiträge:
    339
    Zustimmungen:
    0
    lötfähnchen bitte.

    bin ja eigentlich kein klugscheisser, aber ich hab hier grad einen mitteltöner mit herausgeführten kabeln. und da ist an der plusleitung eine rote fahne. da könnte schon einiges vom frequenzband fehlen wenn ich den verpole.
     
  15. #13 WLADY MARRY, 27.03.2006
    WLADY MARRY

    WLADY MARRY Lebende Foren Legende

    Dabei seit:
    25.07.2005
    Beiträge:
    3.058
    Zustimmungen:
    0
    Fahrzeug:
    A4
    Verzerrung der Lautsprecher im Grenzbereich ist etwas höher.
    Aber kaum zu hören.
    sons passiert nix.
     
Thema:

Lautsprecher falsch anschließen?

Die Seite wird geladen...

Lautsprecher falsch anschließen? - Ähnliche Themen

  1. Extra Lautsprecher Yaris XP9

    Extra Lautsprecher Yaris XP9: Hallo zusammen, Ich habe eine Frage bezüglich dem Einbau zusätzlicher Lautsprecher in meinen Yaris. Ist dieses mit dem Serien Radio (mit Navi...
  2. Avensis T25 Lautsprecher Vor-/Facelift

    Avensis T25 Lautsprecher Vor-/Facelift: Moin da ein lautsprecher in unserem 2003er T25 sich langsam aufgibt habe ich bei ebay mal nach originalem ersatz gesucht und verschiedene...
  3. Lautsprecher RAV4 XA1 Front tauschen

    Lautsprecher RAV4 XA1 Front tauschen: Hallo an Alle. Da der Klang grausam ist, möchte ich bei meinem XA1 die Lautsprecher in den vorderen Türen tauschen. Auf Bildern habe ich gesehen...
  4. Abbiegelicht und Comming Home wo anschließen?

    Abbiegelicht und Comming Home wo anschließen?: Guten Tag, ich möchte ein Comming-Home Modul in meinem E12 einbauen. Meine Frage ist: Wo genau in Fahrzeug finde ich den benötigten Kabelstrang?