Land Cruiser V8 Standheizung Problem, hat schonmal einer eine eingebaut???

Dieses Thema im Forum "Motor" wurde erstellt von yellowsnow, 14.11.2008.

  1. #1 yellowsnow, 14.11.2008
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    Hallo.
    Hab beim LC200 Diesel ne standheizung eingebaut.es handelt sich um eine webasto thermotop 5,2KW
    Das Problem ist, es wird nur innen warm und der motor nicht,auch nach längerer zeit nicht.
    hab alles nochmal genau überprüft, ist alles richtig angeschlossen.
    hat jemand schonmal erfahrung damit gemacht? ist die heizung vllt zu klein für den v8?
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nonsens, 14.11.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hallo

    hast du nach einbauanleitung gearbeitet oder aus erfahrung herraus???
    hast du rückschlagventile verbaut??

    ist das einzige was mir dazu einfällt im moment

    edit: hab mir gerade die einbauanl. genauer angeschaut
    es kann nur der innenraum warm werden

    cu
     
  4. #3 yellowsnow, 15.11.2008
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    woraus erkennst du das?
    habs nach erfahrung und einbauanleitung eingebaut.
    hab mal was eingescannt:

    [​IMG][​IMG]
     
  5. #4 Nonsens, 15.11.2008
    Nonsens

    Nonsens Senior Mitglied

    Dabei seit:
    02.05.2003
    Beiträge:
    1.062
    Zustimmungen:
    1
    hey

    genau richtig eingescannt

    vor der 4 klaut sich die heizung das wasser
    wasser kann also nich zum motor
    bei der 5 pumpt die heizung wieder rein, aber die 5 verhindert den fluß zum motor
    daher wird nur der wärmetauscher warm

    hoffe ist verständlich erklärt von mir

    cu
     
  6. #5 yellowsnow, 15.11.2008
    yellowsnow

    yellowsnow Mitglied

    Dabei seit:
    10.04.2008
    Beiträge:
    881
    Zustimmungen:
    4
    ja danke, verstehe ich, aber finds trotzdem komisch, für was brauch ich dann fürn haufen kohle ne standheizung wenn nichmal der motor warm wird. rein theoretisch müsste es ja aber nach längerer heizzeit irgendwann den motor erwärmen, aber dauert vermutlich ewig...
     
Thema: Land Cruiser V8 Standheizung Problem, hat schonmal einer eine eingebaut???
Besucher kamen mit folgenden Suchen
  1. standheizung land cruiser v8

Die Seite wird geladen...

Land Cruiser V8 Standheizung Problem, hat schonmal einer eine eingebaut??? - Ähnliche Themen

  1. [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?

    [Verso-S] Standheizung nachrüsten - Kosten und Empfehlungen?: Hallo zusammen, jetzt wo die eisigen Temperaturen so langsam die Regel werden überlege ich ernsthaft, ob ich mir noch kurzfristig eine...
  2. Standheizung corolla e12

    Standheizung corolla e12: Hallo Liebe Gemeinde. ich will mir demnächst mal meine standheizung in den corolla bauen und Habe Dazu Aber noch ein paar fragen bezüglich der...
  3. Corolla E12 Facelift Tempomat Cruise Control

    Corolla E12 Facelift Tempomat Cruise Control: Hi, würde mir gerne einen Tempomat nachrüsten. Corolla E12 BJ.2005 Facelift 1,6l Benziner Handschalter Nach dem was ich gelesen haben, benötigt...
  4. Urban Cruiser Allradantrieb ausschalten?

    Urban Cruiser Allradantrieb ausschalten?: Hallo liebesForum! Unser Urban Cruiser hat in Österreich immer gute Dienste geleistet. Nun sind wir auf dem flachen Land in Deutschland zu...
  5. Zuheizer Urban Cruiser

    Zuheizer Urban Cruiser: Hallo liebe Gemeinde! Wir sind seit ein paar Tagen stolze Besitzer eines Urban Cruiser 1.4D Da wir viel Kurzstrecke fahren macht der Zuheizen...