Lamdawert zu hoch... Sonde kaputt??

Dieses Thema im Forum "Motor" wurde erstellt von Fila, 24.02.2008.

  1. Fila

    Fila Mitglied

    Dabei seit:
    27.07.2003
    Beiträge:
    476
    Zustimmungen:
    1
    Fahrzeug:
    Lexus IS 250
    tach auch...
    so, bald kommt wieder der TÜV und die Abgas-Untersuchung...
    TÜV sehe ich keine Probleme nur bei der ASU...
    nämlich, bei der letzten Untersuchung vor 2 Jahren waren laut Bericht meine

    LAMDA LEERLAUF HOCH
    0,980...1,020 1,030 niO

    Lamda Ausregelwert 1,338 niO
    Ablage + - < 0,030 0,004 niO

    Werte nicht in Ordnung...
    hoffe, Ihr könnt das richtig entziffern...
    was könnte das Problem für die Fehler sein??

    danke

    cY
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Würde auch sagen das es die Sonde ist.
    Hatte vor einigen Wochen auch die AU nicht bestanden.
    Jedoch waren die bei mir Werte extrem zu hoch.
    Es gibt günstige "gebrauchte" Sonden bei Ebay. Find ich ganz nützlich um die alte mal auszutauschen und zu gucken obs mit der anderen geht. Da muss man nicht gleich ne neue kaufen. Bei mir wars nen Kabelbruch im Drosselklappenpoti :rolleyes:

    Bei dir sind die Abweichung ja relativ klein. Vielleicht vorher mal paar Kilometer Autobahn fahren.
     
  4. #3 HeRo11k3, 25.02.2008
    HeRo11k3

    HeRo11k3 Lebende Foren Legende

    Dabei seit:
    11.10.2004
    Beiträge:
    3.220
    Zustimmungen:
    0
    Würde ich auch sagen

    Ich bin vor zwei Jahren ebenfalls mit nicht funktionierender Lambdasonde (Kabelbruch) durch die AU gefallen. Bei mir waren alle Werte komplett in Ordnung, bis auf die Ausregelung - das Steuergerät hatte wohl sehr gut gelernt...

    MfG, HeRo
     
  5. lear

    lear Lebende Foren Legende

    Dabei seit:
    10.03.2005
    Beiträge:
    2.638
    Zustimmungen:
    0
    Bei mir hat die Carina stark geruckelt und kein Gas mehr angenommen. Darauf hin wurde das Potentiometer ausgetauscht. Danach war das ruckeln weg und ich bin zu AU. Dort waren die Werte aber so weit oben, das alle Augen zudrücken nix mehr brachte.

    CO Werte lagen bei 4,7 - 5,0. Oberste Grenze ist 0,3. 8o
    Der Lambdawert lag bei 0,7 - 0,8 und müsste bei 0,99 - 1,2 liegen.

    Bin dann zu Toyota und die haben den Kabelbruch festgestellt und kostenlos das Poti erneut getauscht. Dann haben die die AU gleich gemacht und tadaaa, die Carina hatte wieder frischen Atem. :) Hab mit Bilderbuch Werten bestanden :D War alles wieder Top!
     
  6. #5 Bezeckin, 25.02.2008
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    Evl. mal die Sonde versuchen zu reinigen. Hilft auch schon manchmal, und du musst nicht gleich ne neue kaufen.
     
  7. rYan

    rYan Junior Mitglied

    Dabei seit:
    07.01.2007
    Beiträge:
    62
    Zustimmungen:
    0
    kontrollier mal deine komplette auspuffanlage ob sie komplett dicht ist. eine kleine undichtigkeit reicht aus, führ einen zu hohen lamdawert.
     
  8. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lamdawert zu hoch... Sonde kaputt??

Die Seite wird geladen...

Lamdawert zu hoch... Sonde kaputt?? - Ähnliche Themen

  1. kaltstartautomatic zu hoch 1700upm corolla 2004

    kaltstartautomatic zu hoch 1700upm corolla 2004: habe ein Problem mit meine Corolla (1,6l 2004 Automatik) Da es um ein AUTOMATIK Wagen geht, ist es morgens blöd in gebremst zu halten mit...
  2. Avensis T25 D-4D, Bj.2005: Kaputtes Zweimassenschwungrad und fatale Folgen für's Getriebe

    Avensis T25 D-4D, Bj.2005: Kaputtes Zweimassenschwungrad und fatale Folgen für's Getriebe: Hallo werte Toyota-Fans, Ich bin noch vor einer Woche glücklich als 2.Besitzer 40ooo km ohne große Probleme gefahren. Ich hatte in den letzten 2...
  3. HC zu hoch beim 2E-E

    HC zu hoch beim 2E-E: Ja, ich wollte heute den fälligen Abgasuntersuch erledigen und dann hab ich da bemerkt das mein kleiner Starlet ein viel zu hohen HC Gehalt hat....
  4. Drehzahl geht hoch

    Drehzahl geht hoch: Also... Beim gasgeben jagt die Drehzahl ca 3 Sekunden hoch ohne das die Kraft auf die Reifen übertragen werden. Vorallem merk ich das nachdem ich...
  5. Klimakompressor kaputt

    Klimakompressor kaputt: Hallo, mein Name ist Michi und ich hoffe, ich bekomme von euch etwas Hilfe. Ich habe einen Toyota Corolla und meine Klimaanlage ist kaputt. Laut...