Lambdasonde defekt

Diskutiere Lambdasonde defekt im Motor Forum im Bereich Technik; Halli hallo, leider habe ich mit meiner Carina Bj 93, 1,6Liter GLI in letzter Zeit einen konstant hohen Spritverbrauch (so um die 9 Liter selbst...

  1. #1 Carina93, 01.04.2007
    Carina93

    Carina93 Grünschnabel

    Dabei seit:
    04.09.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Halli hallo,


    leider habe ich mit meiner Carina Bj 93, 1,6Liter GLI in letzter Zeit einen konstant hohen Spritverbrauch (so um die 9 Liter selbst bei sehr sanfter Fahrweise und warmen Temperaturen), auf jeden Fall mehr als ich im Frühjahr letztes Jahr hatte. Deshalb war ich in der Werkstatt und die haben die Lambdasonde geprüft, aber keinen Fehler festgestellt. Danach haben sie eine Abgasuntersuchung durchgeführt und festgestellt, dass der CO-Wert deutlich zu hoch ist und das wohl an der Lambdasonde liegt.

    Naja, und für ne neue verlangen die ~450€ plus Einbau. Normalerweise hab ich kein Problem, auch mal ein bisschen mehr auszugeben für n ordentliches Ersatzteil, aber in manchen Onlineshops bekommt man ja so ne Sonde schon für unter 150€ - und da finde ich dann den Unterschied schon krass! Ist die Sonde denn schlechter die man online bekommt oder wie kommt der große Preisunterschied zustande? Wenn ich mir eine online kaufen sollte, gibt es dann da was zu beachten?!
    Ist so eine Lambdasonde für einen Laien mit Geduld und Spucke einbaubar oder sollte man das dem Fachmann überlassen?
    Freue mich schon auf eure Antworten,
    viele Grüße,

    Johannes
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P7er

    P7er Lebende Foren Legende

    Dabei seit:
    23.03.2001
    Beiträge:
    12.240
    Zustimmungen:
    5
    Die Suchfunktion hast Du wohl ignoriert.

    Bei dem Motor funktioniert nur die originale Magermixsonde und keine normale Lambdasonde. Deswegen kannst Du alle alternativen Angebote in Shops auch vergessen, die beziehen sich nur auf den herkömmlichen Motor, der ohne Magermixtechnik in anderen Modellen verwendet wurde.

    Bei ebay.de gehen die Sonden manchmal für 150-300 EUR weg, je nach Zustand. Bei ebay.co.uk kann man sie für ~220 GBP erhalten, man muß dann noch den Versand nach Deutschland abklären.
     
  4. darko

    darko Mitglied

    Dabei seit:
    12.12.2001
    Beiträge:
    101
    Zustimmungen:
    0
    Fahrzeug:
    Avensis 2.0 VVTi, 5/2002
    Hallo,

    bei Toyota in Irland bekommt man die Originalsonde fuer ca 230-250EUR inkl. Steuer!
     
Thema:

Lambdasonde defekt

Die Seite wird geladen...

Lambdasonde defekt - Ähnliche Themen

  1. Getriebe Aygo defekt?

    Getriebe Aygo defekt?: Hallo. Ich fahre seit ca 6 Monaten einen gebrauchten Toyota Aygo. Soweit alles gut, ich hatte zwar von Anfang an das Problem, dass beim...
  2. Lambdasonde Fehler P2237

    Lambdasonde Fehler P2237: Hallo zusammen. Folgendes Problem ist bei Avensis seit einiger Zeit vorhanden. Das Motorkontrollleuchte (MIL) geht an und damit noch TRC & VSC....
  3. Klimakompressor Corolla Verso defekt?

    Klimakompressor Corolla Verso defekt?: Moin moin... beim Corolla Verso Bj04 geht die Klimaanlage nicht mehr... es funzt zwar aber es kommt keine kalte Luft mehr raus. .. jetzt war sie,...
  4. Toyota Celica T23 Lichter,Zentralverriegelung nach Kurzschluss defekt

    Toyota Celica T23 Lichter,Zentralverriegelung nach Kurzschluss defekt: Hallo euch allen, Ich habe momentan ein Problem mit der Elektronik meiner 2004 Celica T23. Und zwar gab es bei einem Subwoofer Einbau einen...
  5. ABS Camry defekt??

    ABS Camry defekt??: Hallo, Ich habe nun seit 2 Wochen einen Camry V2 Bj.87 2.0 GLI als Studentenfahrzeug. Nachdem Ich erstmal einiges hab machen müssen....