Lahmer Start Avensis T22

Dieses Thema im Forum "Motor" wurde erstellt von peterk, 08.05.2009.

  1. peterk

    peterk Grünschnabel

    Dabei seit:
    27.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo zusammen,

    immer noch bin ich unsicher, ob mein neuer Gebrauchtwagen so startet, wie es sein soll.

    Daten:
    Avensis T22
    1,8 l, 7AFE
    Anfang 2000 (vor Facelift?)
    38000 km

    Ich drehe den Zündschlüssel und der Motor braucht ein wenig (meist ca. 2 Sekunden), bis er startet. Beim Startvorgang gebe ich kein Gas. Als Energiesparfuzzie, der bei längerem Ampelstop den Motor ausschaltet, nervt mich das doch ein wenig.

    Lohnt es sich, angesichts der wenigen Kilometer in den letzten neun Jahren, einen Blick z.B. auf die Kerzen zu werfen? Eigentlich hatte ich mal vor, nichts mehr selbst an einem Auto zu machen, aber mich nerven Maschinen, die nicht ordentlich funktionieren und allmählich sinkt meine Hemmschwelle, den Nusskasten herauszuholen.

    Der Motor selbst ist prima. Solche Aktionen wie im zweiten Gang bis knapp vor dem roten Bereich eine steile Autobahnauffahrt hochzuheizen, scheinen dem Wagen gut zu gefallen.

    Vielen Dank für Tipps,
    Peter
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Celica459, 08.05.2009
    Celica459

    Celica459 Lebende Foren Legende

    Dabei seit:
    24.06.2006
    Beiträge:
    6.902
    Zustimmungen:
    0
    Fahrzeug:
    Blitz und Donner
    Könnte evtl. die Batterie sein die zu wenig Spannung hat!

    Zündkerzen sollten das nicht sein, sind dafür echt wenig gelaufen...
     
  4. #3 Bezeckin, 08.05.2009
    Bezeckin

    Bezeckin Lebende Foren Legende

    Dabei seit:
    18.06.2007
    Beiträge:
    5.303
    Zustimmungen:
    0
    na 2 sekunden ist ja nu nicht solange. ist ja nu schliesslich kein vergaser. Ist übrigens nen vorfacelift (wegen deinem Fragezeichen).

    Aber 38000 km bei nem 9 jahre alten auto? Ich weiss nicht...

    Bei dem auto hast du übrigens platinkerzen drin, die ca alle 90000 km gewechselt werden solten.
     
  5. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.072
    Zustimmungen:
    109
    Son Blitzstarter ist meiner auch nicht, könnten auch knapp 2 Sekunden sein.

    Was fürn Auto ist der Themenstarter den vorhergefahren? Gibt glaub ich wirklich Marken die da flotter sind. Allerdings ist das ne Kleinigkeit die man nach ner Zeit nicht mehr registriert.
     
  6. peterk

    peterk Grünschnabel

    Dabei seit:
    27.04.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo Celica,

    die Batterie ist drei Jahre alt und das "Kontrollauge" zeigt grün, wie in der Bedienungsanöeitung beschrieben. Die Batterie würde ich natürlich sofort tauschen.

    Bezeckin, mein alter Corolla ist nach 15 Jahren durch einfaches Drehen des Zündschlüssels angesprungen, das war vor mir auch ein Auto mit wenigen Kilometern, d.h. 52000 in gut 9 Jahren.

    Also wenn es den Kerzen nichts ausmacht, dass ein Wagen so wenig gefahren wird, spare ich schon Geld. So wenig, wie das Wagen anscheinend verbraucht und so, wie er zieht, könnte ich mir auch kein *ernsthaftes* Zündkerzenproblem vorstellen, höchstens Dreck auf den Kontakten. Leider habe ich kein richtiges Gefühl mehr für solche Feinheiten, die Schrauberei ist schon zu lange her (Manta bis 1992).

    Gruß
    Peter
     
  7. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Spektakulum, 25.09.2009
    Spektakulum

    Spektakulum Junior Mitglied

    Dabei seit:
    23.06.2003
    Beiträge:
    58
    Zustimmungen:
    1
    Zwar schon ein alter Thread, ist aber völlig normal. Ich habe meinen damals nagelneu gekauft, und der braucht auch ca. 2 Sekunden zum Starten. Aber das klappt immer zuverlässig! :D
     
  9. #7 Protector, 01.10.2009
    Protector

    Protector Junior Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Da stimme ich Spektakulum zu 100 % zu ... ich hab meinen auch neu gekauft und der Motor ist IMMER angesprungen, wenn auch wie beschrieben nach 2 Sekunden +, selbst als die Batterie nach über 9 Jahren am Ende war ... ein völlig normales Verhalten also. :]
     
Thema: Lahmer Start Avensis T22
Besucher kamen mit folgenden Suchen
  1. 7a-fe motor kurbelwellensensor Probleme www.toyota-forum.de

Die Seite wird geladen...

Lahmer Start Avensis T22 - Ähnliche Themen

  1. Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.

    Celica T18C Bj. 93: Motor geht einfach aus und lässt sich dann nicht starten.: Seit ein paar Tagen habe ich ein sehr unschönes Problem: Der Motor meines geliebten Toyota T18C, Baujahr 1993, ging in den letzten Tagen (bisher...
  2. Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback

    Bestellnummer Original Toyota Schmutzfänger Avensis T22 Liftback: Hallo, Da wir uns einen Avensis T22 gebraucht gekauft haben und der noch keine Schmutzfänger montiert hat, die ich aber gern nachrüsten wollte,...
  3. Avensis T22 Riemenspanner wechseln [HILFE]

    Avensis T22 Riemenspanner wechseln [HILFE]: Hallo liebe Forianer, Erst mal Fahrzeug-Details: Avensis T22 2.0 VVT-I Station wagon Nun zur Frage: Da mein Keilrippenriemen-Spanner leider...
  4. Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?

    Toyota Avensis T22 1.8 VVTi 1 Gang heult - Getriebeschaden?: Hallo , Ich bin neu hier, Habe vor Kurze zeit Für 800 Euro mir eine Toyota Avensis T22 1.8 VVTi von mein Kumpel gekauft mit 127.000 Km. Läuft...
  5. T22 - Innenbeleuchtung defekt

    T22 - Innenbeleuchtung defekt: Tag zusammen, seit gestern ist bei unserem T22 (Fl, 1.8 Automatik) die Innenbeleuchtung am Dach defekt. Kofferraumleuchte und Lämpchen an der...