Lackproblem

Dieses Thema im Forum "Karosserie und Fahrwerk" wurde erstellt von IR, 31.08.2002.

  1. IR

    IR Mitglied

    Dabei seit:
    06.09.2001
    Beiträge:
    189
    Zustimmungen:
    0
    Bei meinem E11 sieht der Lack total verkratzt aus und es sind von weitem wolkige ?( schlieren zu sehen ist aber nicht vom polieren, da das auto inzischen schon mehrmals gewaschen wurde. Ich denke mein Vorbesitzer war des öfteren in der Waschstrasse! :( rolleyes
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 01.09.2002
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Versuchs mit Polieren!<br />Erst Lackreinigerpolitur-<br />danach Wachspolitur!
     
  4. #3 EeK ThE CaT, 01.09.2002
    EeK ThE CaT

    EeK ThE CaT Senior Mitglied

    Dabei seit:
    30.03.2002
    Beiträge:
    1.265
    Zustimmungen:
    0
    jou, frischt auch unheimlich die alte farbe wieder auf, hab ich mal an mom's starlet gemacht...aus blassrot wurde rot :D
     
Thema:

Lackproblem

Die Seite wird geladen...

Lackproblem - Ähnliche Themen

  1. AKUTES Lackproblem...Farbe löst sich :-(

    AKUTES Lackproblem...Farbe löst sich :-(: Hallo liebe Toyo Freaks... Vor ca 7-8 monaten bemerkte ich an der stossstange hinten leichte luftbläschen von der grösse 1X1 cm. Kurze zeit später...
  2. Lackproblem beim P8

    Lackproblem beim P8: Das Problem mit den Roten Lacken von Toyota ist mir ja bekannt... siehe Signatur 8o Gruss EyeKeyFun