Kupplungs probleme

Diskutiere Kupplungs probleme im Sonstiges Forum im Bereich Technik; Hab da mal eine Frage, habe eine neue Kupplung seit 10000km. Jetzt ist aber der Schleifpunkt schon sehr hoch, praktisch erst wenn ich die Kupplung...

  1. spinel

    spinel Mitglied

    Dabei seit:
    06.04.2005
    Beiträge:
    433
    Zustimmungen:
    0
    Hab da mal eine Frage, habe eine neue Kupplung seit 10000km.
    Jetzt ist aber der Schleifpunkt schon sehr hoch, praktisch erst wenn ich die Kupplung ganz loslasse. Eigentlich ein anzeichen dass die Kupplung bald durch ist, aber ist ja fast neu. Was kann ich machen?
    Hat das sonst noch wer mit der T19?
     
  2. Anzeige

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. spinel

    spinel Mitglied

    Dabei seit:
    06.04.2005
    Beiträge:
    433
    Zustimmungen:
    0
    Habe da was gelessen von den Kupplungs-Zyllindern, kann das in dem Fall auch das problem sein.
    Kupplungsflüssigkeit habe ich schon ausgewechselt
     
  4. #3 duntradux, 12.08.2005
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0
    lockere mal die beiden schrauben am zylinder und schau ob der sich paar millimeter nach rechts (von vorn gesehen) verschieben lässt.
     
  5. spinel

    spinel Mitglied

    Dabei seit:
    06.04.2005
    Beiträge:
    433
    Zustimmungen:
    0
    Ok, und wenn es sich verschieben lässt?
     
  6. Trible

    Trible Mitglied

    Dabei seit:
    31.07.2005
    Beiträge:
    136
    Zustimmungen:
    0
    Ich weiss zwar nicht, ob das helfen kann, aber ich habe in meinem Zweitwagen (15 Jahre alter 3´er BMW) das gleiche Problem.

    Kupplung gewechselt und nach ca. 10000 km schleift die Kupplung wieder. Habe festgestellt, das der Kupplungsgeberzylinder hin ist. Wird demnächst auch gewechselt. Der Kupplungsnehmerzylinder ist schon gewechselt worden

    Ich weiss aber nicht wie das bei Toyota aussieht.
     
  7. Anzeige

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. spinel

    spinel Mitglied

    Dabei seit:
    06.04.2005
    Beiträge:
    433
    Zustimmungen:
    0
    Wüsste ich nicht
     
  9. #7 duntradux, 14.08.2005
    duntradux

    duntradux Senior Mitglied

    Dabei seit:
    13.07.2003
    Beiträge:
    1.829
    Zustimmungen:
    0

    dann wieder festschrauben :D is gut möglich das bei geschlossener kupplung der zylinder aus irgend einem grund trotzdem noch bissi drückt und die kupplung etwas an druck verliert. also zylinder stück versetzen und fertig. muß aber nicht unbeding funktionieren wenn der fehler wo anders liegt. war nur mal so nen kleiner tip.
     
Thema:

Kupplungs probleme

Die Seite wird geladen...

Kupplungs probleme - Ähnliche Themen

  1. Corolla E12 schleifgeräusch beim treten der Kupplung

    Corolla E12 schleifgeräusch beim treten der Kupplung: Servus Leute. Habe heute leider ein kleinesProblem bemerkt bei meinem Corolla. Habe den E12 1.6 Benziner. Nachdem ich heute ein wenig durch die...
  2. 4age t-vis probleme

    4age t-vis probleme: Hallo habe einen 4age ohne kat .das t-vis geht nicht mehr . Alle Schläuche und Relais sind ganz . Hatte Öl im Verteiler .kann das daran liegen ....
  3. Yaris 1.3 VVT-I 2005 Kupplung wechseln

    Yaris 1.3 VVT-I 2005 Kupplung wechseln: Hallo, ich will beim 1.3VVT-I 87Ps (bj 2005) die Kupplung wechseln, vielleicht hat das ja hier schon wer gemacht und kann mir sagen wie aufwendig...
  4. Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme

    Toyota Verso 2.0 D4D - Motorkontrollleuchte - Rail / Sensor Probleme: Hallo, ich bin bei Motorentechnik leider gänzlich unerfahren. Folgendes Problem: Motorkontrollleuchte geht ca. 5sek nach Start an, im Display...
  5. Probleme mit Tank Yaris P1

    Probleme mit Tank Yaris P1: hallo zusammen hab seit ein paar Wochen Probleme mit meinem P1 jedesmal wenn ich beim tanken war (bis zum Klick) läuft danach wenn das Auto steht...