Kupplung oder Getriebeproblem beim Aygo?

Diskutiere Kupplung oder Getriebeproblem beim Aygo? im Sonstiges Forum im Bereich Technik; Hallo, ich fahre einen Aygo 1.0 Bj. 2007. Das Auto hat erst knapp 60.000 km runter. Seit einigen Tagen "vibriert" die Kupplung und die Gänge...

  1. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Hallo,

    ich fahre einen Aygo 1.0 Bj. 2007. Das Auto hat erst knapp 60.000 km runter. Seit einigen Tagen "vibriert" die Kupplung und die Gänge lassen sich nicht so leicht einlegen, wenn das Auto warmgefahren ist. In kaltem Zustand geht das Schalten besser. Woran liegt es? Ansonsten fährt das Auto einwandfrei. Adac hat nur im kalten Zustand nachgeschaut und meinte dann es die Kupplung/Ausrücklager sein könnte. Dazu meinte der Mann vom Adac dass eine Antriebswelle getauscht werden sollte. Jedoch sehe ich nicht, wie es irgendwie mit der Antriebswelle zusammen hängen könnte?
     
  2. Anzeige

  3. #2 previa3, 11.01.2019
    previa3

    previa3 Junior Mitglied

    Dabei seit:
    16.11.2005
    Beiträge:
    44
    Zustimmungen:
    3
    Hallo km90.
    Heute habe ich in einem anderen Forum gelesen, dass beim Toyota Corolla Verso, D-4D 2,2 Liter und 177 PS das Getriebeöl alle 60.000 km gewechselt werden muss. Meine Tochter hatte so ein Auto und fuhr damit um die 45.000 km / Jahr und bei über 200.000 war das Getriebe hin. Kosten um die 4500,-
    Bitte schau mal im Handbuch nach, beim Corolla Verso steht da angeblich drin wie oft das gewechselt werden muss. Alle neueren Teile sind sind oft hochgezüchtet und damit könnte das notwendig werden... Viel Erfolg bei der Fehlersuche
     
    Km90 und PoorFly gefällt das.
  4. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Vielen Dank für den Hinweis. War in der Werkstatt und es wurde getippt, dass es die Kupplung ist. Jedoch konnte Getriebe nicht zu 100% ausgeschlossen werden, da der dritte Gang auch bei ausgeschaltetem Motor etwas schwergängig ist.
     
  5. rohoel

    rohoel Mitglied

    Dabei seit:
    19.06.2014
    Beiträge:
    454
    Zustimmungen:
    215
    Fahrzeug:
    Carina II, Carina E, Avensis T22, Avensis T25 D4D Bj. 11/05, Avensis T27 1,8l Valvematic Bj. 08/18
    geht die kupplung schwerer? kommt sie spät? stehst du beim fahren mit dem fuß leicht auf dem pedal?
    an die kupplung mag ich bei dem kilometerstand nicht glauben, außer es wäre extreme kurzstrecke.


    mfg rohoel.
     
  6. #5 SterniP9, 11.01.2019
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.166
    Zustimmungen:
    1.053
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Hatte der Aygo nicht ein "Kupplungsproblem" oder war das der Yaris?
     
  7. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Also der Schleifpunkt ist ziemlich am Ende der Pedalbewegung. Ansonsten nur auffällig, dass das Kupplungspedal etwas vibriert. Ich habe die Kupplung noch nie auf eine schädigende Art benutzt, jedoch stammt das Auto von einem Rentner, der vielleicht unabsichtlich die Kupplung nicht so schonend benutzt hat. Die Kupplung ist aber nicht sonderlich schwer und kommt auch nicht spät.
     
  8. #7 SterniP9, 11.01.2019
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.166
    Zustimmungen:
    1.053
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Das deutet schon auf ein defektes Ausrücklager oder ein Schaden an der Betätigung (Ausrückmechanik) hin.
    Es müßte mal 1 Person bei laufendem Motor das Kupplungspedal etwas drücken, so daß das Ausrücklager mitläuft. Dann sollte ein deutliches Lager-Laufgeräusch zu hören sein (Schaben,Summen, Rattern.....)
     
    Km90 gefällt das.
  9. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Ab und an kommt auch ein Klappergeräusch beim treten der Kupplung. Laut anderen Forenbeiträgen scheint wirklich der Aygo ein Problem mit der Kupplung zu haben. Ich denke, ich werde die Kupplung austauschen lassen und dann hoffen, dass alles wieder glatt läuft. Welche Gründe könnte denn der schwer einzulegende 3. Gang bei ausgeschaltetem Motor haben?
     
  10. #9 SterniP9, 11.01.2019
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.166
    Zustimmungen:
    1.053
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Was bedeutet "schwer einzulegen"?
    Wenn ER (=3.Gang) z. B. drin war und man macht IHN raus (Motor aus, Handbremse angezogen), geht ER auch danach wieder schwer rein?
     
  11. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    In dem Fall geht er rein, aber ist etwas unsanft. Da sind die anderen Gänge bei Motor aus einfacher einzulegen.
     
  12. #11 SterniP9, 12.01.2019
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.166
    Zustimmungen:
    1.053
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Vielleicht hat das Getriebe schon einen (kleinen) Folgeschaden erlitten.
    (Geht denn der 3. schon länger schlecht rein?)
    Man müßte einmal das warme Getrieböl ablassen und schauen, ob da Abrieb.... drin ist.
    Wenn nicht, würde ich von Liqui Moly das Gearprotect einfüllen, das hat bei einem meiner Getriebe ein Wunder bewirkt. Der Gang geht auch kalt wieder gut rein.
     
  13. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Dass der 3. etwas schwerer reingeht ist mir vorher noch nie aufgefallen. Kann sein, dass es so gering ist, dass es einem nur auffällt, wenn man da großartig drüber nachdenkt.
     
  14. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.050
    Zustimmungen:
    314
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Beim Aygo bricht gerne ein "Halter" an der Druckplatte. Ist leider nur ein Wurstdosenblech. Die neuen Druckplatten halten etwas länger.

    Abgesehen davon ist die Kupplung nicht hydraulisch. Den Seilzug muss man einstellen.


    Gruß Max
     
    Km90, SterniP9 und PoorFly gefällt das.
  15. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Kupplung wurde nun ausgetauscht. Läuft nun deutlich besser. Nun ist jedoch der zweite Gang während der Fahrt etwas hakelig. Woran kann das liegen?Mechaniker meinte er hat es über die Einstellung nicht hinbekommen. Getriebeöl hat er auch gewechselt.
     
  16. Max T.

    Max T. Senior Mitglied

    Dabei seit:
    22.01.2015
    Beiträge:
    1.050
    Zustimmungen:
    314
    Fahrzeug:
    Supra Mk3, Lexus IS300
    Welches Getriebeöl wurde eingefüllt?
     
    SterniP9 gefällt das.
  17. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Km90

    Km90 Grünschnabel

    Dabei seit:
    10.01.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Aygo
    Das kann ich leider nicht genau sagen.
     
  19. #17 SterniP9, 16.01.2019
    SterniP9

    SterniP9 Lebende Foren Legende

    Dabei seit:
    04.03.2016
    Beiträge:
    2.166
    Zustimmungen:
    1.053
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2x P9 Bj.98; T19 Bj.97
    Das sollte aber auf der Rechnung stehen!
     
    Max T. gefällt das.
Thema: Kupplung oder Getriebeproblem beim Aygo?
Besucher kamen mit folgenden Suchen
  1. toyota aygo 2011 kupplung kommt erst spät

    ,
  2. aygo kupplung schaltung defekt

Die Seite wird geladen...

Kupplung oder Getriebeproblem beim Aygo? - Ähnliche Themen

  1. Corolla touring sports 2,0 Hybrid+autom Verriegelung beim Losfahren

    Corolla touring sports 2,0 Hybrid+autom Verriegelung beim Losfahren: Hallo, ich hab seit gestern das Auto. Der Händler hat gemeint, eine automatische Verriegelung beim Losfahren, wie mein alter Avensis ist nicht...
  2. Wo ist der Rückwärtsgang beim W3

    Wo ist der Rückwärtsgang beim W3: Sorry, dumme Frage, aber wo befindet sich der Rückwärtsgang beim MR2 W3 auf dem Schalthebel. Ich glaube links oben oder? Bin mir nicht sicher....
  3. 2.0 D-4D BJ 2004 ruckelt beim beschleunigen, ab 3000upm kein Schub mehr

    2.0 D-4D BJ 2004 ruckelt beim beschleunigen, ab 3000upm kein Schub mehr: Hallo zusammen, ich fahre einen RAV4, BJ 2004, 2.0l D-4D mit 116 PS. Wenn ich Gas beschleunige ruckelt der Motor und kommt zögerlich. Ab 3000...
  4. Aygo 1,0L, 2006, Wegfahrsperre

    Aygo 1,0L, 2006, Wegfahrsperre: Hallo zusammen, bin neu hier im Forum und habe gleich mal eine Frage an die Spezialisten unter Euch. Der Sohn eines Kollegen hat seinen letzten...
  5. Schleifendes Geräusch beim Starten

    Schleifendes Geräusch beim Starten: Hallo liebes Forum! Ich bin neu hier weil bisher konnten wir alles an unserem Toyota Avensis (T22 - BJ 2002 1.8 Kombi) selbst reparieren. Ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden