Kupplung oder Getriebe?

Dieses Thema im Forum "Sonstiges" wurde erstellt von Claire, 06.07.2016.

?

Kein Gang reinbekommen am Morgen

  1. Eigene Erfahrungen

    1 Stimme(n)
    50,0%
  2. Mögliche Probleme

    1 Stimme(n)
    50,0%
Eine Auswahl mehrerer Antworten ist erlaubt.
  1. Claire

    Claire Grünschnabel

    Dabei seit:
    06.07.2016
    Beiträge:
    1
    Zustimmungen:
    1
    Fahrzeug:
    Toyota Aygo
    Hallo Ihr lieben,

    ich würde jetzt gerne einfach mal hören was Ihr so zu meinem Problemchen sagt. Ich fahre einen Toyota Aygo, er ist jetzt 8 Jahre alt und hat knapp 50 000 Kilometer drauf.
    Heute Morgen als ich zur Schule fahren wollte dann die super überraschung. Als ich den Rückwärtsgang einlegen wollte hat der einen Laut von sich gegeben als hätte ich Schrauben in nen Mixer geschmissen. Dann wollte ich den ersten Gang einlegen, das wollte er überhaupt nicht und hat blockiert.
    Ich hab den Wagen dann wieder ausgeschalten, nochmal an gemacht, wieder das selbe. Nach dem dritten Versuch hab ich es dann aufgegeben.
    Meine Mum hat es am Mittag dann selber ausprobiert (Sie meinte ich könne einfach nicht richtig schalten XD) und tadaaaa bei Ihr wars genau so. Also gut, ADAC gerufen und ab in die Werkstatt. Jetzt das was mich am meisten ärgert.
    Der Typ macht den Wagen an und oh wunder, die Gänge gehen alle wieder. Meine Mum und ich standen natürlich ziemlich "blöd" da. Er hat zwar an der Kupplung nachgeschaut hat aber gemeint dort wäre alles okey und da die Gänge tun wollte er nicht weiter suchen (bzw. gab ja keinen Grund).

    So jetzt meine Frage, WIE kann das sein?
    Ich mein hat mein Auto seine Tage oder warum hats bei meiner Mutter und mir gestreikt und dann auf einmal getan?
    Hat jemand schonmal damit erfahrung gemacht?

    Danke für alle die mir antworten, Claire.
     
    matthiomas gefällt das.
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Clubber, 06.07.2016
    Clubber

    Clubber Mitglied

    Dabei seit:
    03.03.2014
    Beiträge:
    298
    Zustimmungen:
    42
    Fahrzeug:
    Auris Club
    Ich hatte an einem Aygo mal das selbe Problem, der Kunde rückwärts bergauf aus der Einfahrt gefahren, und beim schalten in den 1. Gang hatte sich was im Getriebe verklemmt... Kurz mit paar Leuten das Auto hin und her bewegt und die Gänte gingen wieder rein... seit dem nicht mehr aufgetreten...

    Aber es gibt auch die Möglichkeit das die Kupplung (Kupplungsscheibe oder Druckplatte) einen Schaden hat

    Muss man im Auge behalten
     
    Cybexx und Max T. gefällt das.
  4. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    ausdrücklager könnte es evtl. auch noch sein.

    die kupplung muss beim aygo nachgestellt werden. das sollte man auch mal überprüfen lassen.
     
  5. clausi

    clausi Junior Mitglied

    Dabei seit:
    09.07.2015
    Beiträge:
    97
    Zustimmungen:
    21
    Fahrzeug:
    Corolla E11U 1.4
    Oder die Fussmatte liegt blöd unterm Kupplungspedal,welches sich dann nicht mehr ganz durchtreten lässt. Folglich trennt die Kupplung nicht ganz.
     
  6. Rory

    Rory Mitglied

    Dabei seit:
    21.02.2010
    Beiträge:
    424
    Zustimmungen:
    23
    Fahrzeug:
    Starlet KP60 Bj. 78; KP61 Kombi, Bj. 82; KP60 Bj. 84
    Hallo Claire,
    wenn es wieder auftritt, probier mal Folgendes: Motor aus, 1. Gang rein (oder Rückwärtsgang, je nachdem, in welche Richtung das Auto soll), Kupplung treten und Motor starten. Es gibt dann 2 Möglichkeiten: entweder das Auto hoppelt los oder es tut einen Schlag und funktioniert wieder.

    Viel Erfolg!
    Rory
     
  7. #6 Sgt.Maulwurf, 11.07.2016
    Zuletzt bearbeitet: 11.07.2016
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Das kenn ich auch. Wenn das Auto komisch steht geht bei mir manchmal auch der erste oder der Rückwärtsgang nicht rein. Meistens klappt es dann aber, wenn ich den Gang in der Position halte und die Kupplung kommen lasse. Dann hüpft der Gang rein.
    Ansonsten auch mal versuchen das Auto im 2. Gang ein Stück vorrollen zu lassen. Das reicht manchmal schon aus.
     
  8. berdy

    berdy Lebende Foren Legende

    Dabei seit:
    27.01.2004
    Beiträge:
    4.803
    Zustimmungen:
    43
    Fahrzeug:
    Verso, Yaris, ex Corolla, ex Starlet, ex Avensis ;-)
    In der Bedienungsanleitung meines Starlet P7 stand drin dass wenn der Gang beim anfahren nicht reingeht soll man den Schalthebel wieder in die Leerlauf Stellung bringen, von der Kupplung runter und nochmal versuchen.
    Anscheinend dreht sich dann irgendwas im Getriebe dass der Gang dann ganz normal reinflutscht. Hat immer geklappt. Wende ich auch noch bei den aktuellen Autos die wir haben so an wenns mal net klappt

    Gesendet von meinem SM-G928F mit Tapatalk
     
    Max T. gefällt das.
  9. Rory

    Rory Mitglied

    Dabei seit:
    21.02.2010
    Beiträge:
    424
    Zustimmungen:
    23
    Fahrzeug:
    Starlet KP60 Bj. 78; KP61 Kombi, Bj. 82; KP60 Bj. 84
    Hi,
    Gänge gehen immer wieder mal im Stand schlecht rein. Aber hier scheint der Fall anders zu liegen, oder täusche ich mich?
    Gruß, Rory

    ...ich glaube ohnehin nicht, dass Claire nochmal auftaucht.
     
    matthiomas und SterniP9 gefällt das.
  10. #9 SterniP9, 11.07.2016
    SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    118
    Zustimmungen:
    32
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2xP9 Bj.98; T19 Bj.97
    Ja, es wäre schön, wenn sich CLAIRE mal melden würde. X(
     
  11. #10 matthiomas, 11.07.2016
    matthiomas

    matthiomas Mitglied

    Dabei seit:
    17.02.2012
    Beiträge:
    692
    Zustimmungen:
    56
    Fahrzeug:
    Honda Accord Lifestyle und Corolla E12 1.4 Edition
    ...Sehnsucht....? :D
     
    SterniP9 gefällt das.
  12. #11 SterniP9, 11.07.2016
    SterniP9

    SterniP9 Mitglied

    Dabei seit:
    04.03.2016
    Beiträge:
    118
    Zustimmungen:
    32
    Fahrzeug:
    P9 Bj.96 , P9 Bj.97 , 2xP9 Bj.98; T19 Bj.97
    Vielleicht ? :giggle
    Aber mal im Ernst: Ich finde es einfach unfair, wenn jemand ein Problem schildert, viele Hinweise bekommt und sich dann einfach nicht mehr meldet! X(
    Leider ist das in allen Foren so. Irgendwann vergeht einem die Lust, sich mit den Problemen Anderer zu beschäftigen! :dash
     
  13. #12 Sgt.Maulwurf, 11.07.2016
    Sgt.Maulwurf

    Sgt.Maulwurf Lebende Foren Legende

    Dabei seit:
    18.03.2009
    Beiträge:
    2.787
    Zustimmungen:
    17
    Fahrzeug:
    Starlet P9, RAV4 XA3, Suzuki GS500E, BMW F650GS, Hanomag R27, Deutz D40.1S
    Letzte Aktivität: Donnerstag 19:20 Uhr.
    Wer weiß was sie zur Zeit zu tun hat. Habt Geduld ;)

    @berdy: Ja so kenne ich das auch, einfach noch mal treten. Ist bei unseren Treckern genau so.
     
  14. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 matthiomas, 12.07.2016
    matthiomas

    matthiomas Mitglied

    Dabei seit:
    17.02.2012
    Beiträge:
    692
    Zustimmungen:
    56
    Fahrzeug:
    Honda Accord Lifestyle und Corolla E12 1.4 Edition
    ...ein Troll namens Claire...:love
    Aber mal ehrlich, es gibt in letzter Zeit viele Neuanmeldungen mit sensationellen Problemen (meistens nachts verfasst) und dann ist Ruhe....;)
    Matthias
     
    SterniP9 gefällt das.
  16. Cybexx

    Cybexx Lebende Foren Legende

    Dabei seit:
    14.01.2007
    Beiträge:
    8.080
    Zustimmungen:
    110
    im vergleich zu FB ist das toyota-forum doch friede, freude, eierkuchen.

    ich halt mich meist hier dran: "einfach mal nix erwarten, dann wird man auch nicht enttäuscht"... ;)
     
    Mictian und SterniP9 gefällt das.
Thema: Kupplung oder Getriebe?
Besucher kamen mit folgenden Suchen
  1. deutz d40 rückwärtsgang einlegen

Die Seite wird geladen...

Kupplung oder Getriebe? - Ähnliche Themen

  1. angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre

    angefertigtes kurzes 6 Gang Getriebe für MR2 MRS W3 mit Sperre: Ich habe hier ein angefertigtes 6 Ganggetriebe für den Mr2 W3 mit einem Sperrdifferenzial und allen nötigen Anbauteilen. Es kann ohne weitere...
  2. AE85 T50 Getriebe

    AE85 T50 Getriebe: Hallo , wer könnte mir helfen , Lager und Synchronringe für ein AE 85 Getriebe T50 zu finden ... Beste Grüße
  3. Yaris II-Getriebe im Corolla E12 einbauen? (1,4 D4D; 1ND-TV)

    Yaris II-Getriebe im Corolla E12 einbauen? (1,4 D4D; 1ND-TV): Hallo! Bei meinem Corolla E12 Combi 1,4 D4D hat das Getriebe den Geist aufgegeben. Nach etwas Recherche weiß ich mittlerweile, dass sowohl im...
  4. W2 US Turbo/Gen 2 Anbauteile Getriebe

    W2 US Turbo/Gen 2 Anbauteile Getriebe: Hallo, ich suche einige Teile vom Gen2 Turbo Mr2 ab 92 u.a Getriebeanbauteile, komplette Einheit Kupplungsnehmerzylinder und Motorhalter vom...