Kühlwasserverlust!!!

Dieses Thema im Forum "Motor" wurde erstellt von Annie, 06.10.2004.

  1. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Hallo, vielleicht könnt Ihr mir helfen?!

    Mein Corolla ist zeimlich durstig, nicht nur dass er Unmengen an Öl verbraucht, nein jetzt schluckt er auch noch Unmengen an Kühlwasser!!! Das geht nun gar nicht :(
    Vor ca. drei Jahren hatte ich das selbe Problem, da lag es an der defekten Wasserpumpe... Ja nun kann mir aber keiner sagen woran es liegt... Egal ob ich zu ATU oder in eine Toyota-Vertragswerkstatt fahre! Die finden nix...
    Habt Ihr vielleicht ´ne Idee womit das zusammenhängen könnte?! ?(

    Grüße Annie

    PS. hab den Sonstige-Thread übersehen^^ Tschuldigung *g*
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    eventuell ist die ZKD im eimer, könnte auch daher kommen das er das wasser einfach durch den Auspuff bläst
     
  4. Flatti

    Flatti Mitglied

    Dabei seit:
    04.04.2003
    Beiträge:
    540
    Zustimmungen:
    0
    Hi,

    welchen Motor hast du denn?
    Wieviel km hat er drauf?

    Zum Wasserverbrauch:
    Wenn keine Schläuche oder Dichtungen hinüber sind, wo's dann wirklich raustropft, tipp ich mal auf die Kopfdichtung....... :(
    Die Werkstatt müsste aber recht einfach über eine CO2-Prüfung des Wassers feststellen können, ob Abgas ins Kühlwasser kommt.
    Wurde die Kompression gemessen?

    Der Ölverbrauch kann entweder auch von einer kaputten ZKD kommen, oder von abgenutzten Kolbenringen und/oder Ventilschaftdichtungen.
    Was schlimmer wäre, da eine (Teil-)Überholung fällig wäre.

    In welchen Größenordnungen bewegt sich denn der Wasser- und Ölverbrauch?
     
  5. #4 Roderic McBrown, 06.10.2004
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Schraub mal die Kerzen raus und leg sie nebeneinander.
    Wenn igrendwo viel wasser in den Brennraum gesaugt wird müssten
    1 bis 2 benachbarte Kerzen ein anderes Bild zeigen.

    Oder ist evt. Wasser im Öl ?
    Da ist meist gelblich/weisser Schaum im Öleinfülldeckel.
    Dann hilft evt. noch Kühlerdichtmittel wie Bars Leaks.
    Hat bei mir schon gewirkt.

    Sonst ist das Einzige was da noch hilft ist neue ZKD.

    Gruß

    Rod
     
  6. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Oje^^ Also was die genau in der Werkstatt geprüft haben, kann ich leider nicht sagen, da ich entgegen meiner neugierigen Natur nicht dabei war, als die das Auto angeschaut haben... :(

    @Flattermann:
    Motor - 2E-E
    Öl - Ich muss jeden Monat Öl neu nachfüllen, weil fast komplett leer gesaugt... Klar ist ´nen altes Auto und damit hab ich mich abgefunden...

    Beim Wasserverbrauch habe ich das noch nicht so genau dokumentiert und hängt auch vom Fahrverhalten ab... Fahr ich viel durch die Stadt (Staus etc.) oder Autobahn... Da ist es unterschiedlich... Mir ist es erst vor kurzem aufgefallen, dass des Wasser sich wieder verflüchtigt... Aber es kommt dem Öl-Auffüllen gleich.... Ist zwar nicht leer, aber meist ist der Ausgleichbehälter fast leer... Und schaue ich denn in den Kühler direkt fehlen da meist auch ein paar Schlucke...

    @Roderic
    Also gelblich weißen Schaum habe ich noch nicht bemerkt... Dürfte also nicht daran liegen... glaub ich


    Mein erster Gedanke war auch, dass irgendeine Dichtung hin ist... Aber sowas muss doch in der Werkstatt zu bemerken sein?! ?(

    Eine Überholung, wenn auch nur Teil, kann ich mir glaub nich leisten... Mit welchen Preisen kann ich rechnen, wenn es z.B die ZKD ist?!

    Was die Kerzen betrifft werde ich mal schauen lassen^^ Bin dem Schrauben leider mächtig :(
     
  7. #6 the_iceman, 06.10.2004
    the_iceman

    the_iceman Lebende Foren Legende

    Dabei seit:
    20.03.2004
    Beiträge:
    7.318
    Zustimmungen:
    0
    Fahrzeug:
    G6S by TTE, Skoda Pickup Fun
    nur mal so neben bei:
    wieviel hast damals für die pumpe bezahlt?
    (meine iss auch hinüber)
     
  8. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Des waren damals ca. 50,- €
    Allerdings hats bei mir gleich mal noch mehr weggeraucht :/ Da kamen denn noch Steuerriemen, Spannrolle, Umlenkrolle dazu... naja mit Einbau und so... war ich denn mal locker bei knapp 300,-€

    So was kannn ich mir im Moment nich noch mal leisten :( Oje
     
  9. #8 e9gtifahrer, 06.10.2004
    e9gtifahrer

    e9gtifahrer Senior Mitglied

    Dabei seit:
    14.11.2003
    Beiträge:
    1.834
    Zustimmungen:
    258
    Fahrzeug:
    SW20, AE92gt-i, Impreza WRX-Sti, P8, Micra, T4.
    hallo

    also die zkd kostet im zubehör ca 28 eus plus neues oel wegen wasser fressen und so ca (bei deinem auto reicht wohl 10 w40) 15 eus,evetuell den zahnriemen neu da der ja ab muss noch mal ca 30 eus,kühlerfrostschutz 2 liter 8 eus,kleinmaterial wie auspuffdichtung weil ja der kopf runter muss ca 15 eus.
    also zusammen wenn du es selber machst ca 100-150 eus.

    bei meinem alltagsauto hahe ich nur die kopfdichtung gemacht und oel der rest ging noch. war nur ein versuch hatte ne zkd aus kupfer gebaut die war aber undicht geworden.kurzum habe es selbst gemacht und alles zusammen ca.45 eus bezahlt.

    mfg marco
     
  10. #9 Goodzilla, 06.10.2004
    Goodzilla

    Goodzilla Mitglied

    Dabei seit:
    25.07.2004
    Beiträge:
    162
    Zustimmungen:
    0
    Kennst Du Dich zufällig auch mit den Preisen für die E11-ZKD aus (Original/Zubehör)? Würde mich mal interessieren...

    @Annie:
    Zündkerzen rausschrauben ist gar nicht so schwer. Wenn Du sowieso schon alle Deckel aufschraubst schaffst Du das auch noch! ;)
     
  11. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Oje oje... das wird wohl wieder teuer :( Weil was nützen mir die Einzelteile?! Die müssen ja wenn dann auch ausgetauscht werden^^
    Erst mal sehen was dem Kleinen fehlt... Hoffe ich schaffe des noch die Woche... Stecke voll im Prüfungsstress... *grml*

    @Gozilla
    Öhm naja... ich mag nicht so völlig ahnungslos da rumschrauben^^ Sicherlich ist es nicht schwer und ich würd das hinkriegen, aber ohne fachmännische Anleitung.... ?(
     
  12. #11 Roderic McBrown, 06.10.2004
    Roderic McBrown

    Roderic McBrown Lebende Foren Legende

    Dabei seit:
    15.04.2004
    Beiträge:
    2.633
    Zustimmungen:
    1
    Fahrzeug:
    ST182,EP80,TA22
    Hallo Annie,

    ein gebrauchter Motor dürfte evt einfacher für dich sein.
    Ist bei diesen Autos auch recht einfach zu machen wenn
    du ein paar Handwerklich geschickte Leute kennst ...

    Aufm Schrott teilweise fürn appel und 'n zu bekommen.

    Probier mal das "BARS LEAKS" dichtmittel aus hat mir bei
    2E Motoren oft geholfen. Dichtet auch die Wapu ab und
    verstopft den Kühler nicht. Kann auch zur Vorsorge eingefüllt
    werden.

    Gruß

    Rod
     
  13. #12 Goodzilla, 06.10.2004
    Goodzilla

    Goodzilla Mitglied

    Dabei seit:
    25.07.2004
    Beiträge:
    162
    Zustimmungen:
    0
    Das Kabel abziehen und die Dinger rausschrauben? Natürlich nicht mit Gewalt und auch keinen Dreck in die entstandene Öffnung bringen aber sonst sollten da keine Probleme auftreten. Kenne übrigens 2 Frauen die sowas auch selber machen... Nur Mut!
     
  14. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    @Rod
    Ich hatte schon Probleme nen passenden Kotflügel aufzutreiben... Schrottplätze konnt ich da vergessen... Ich glaube kaum, dass ich da denn nen neune Motor finde :( Zumindest nicht in Berlin...
    Danke für den Tipp mit dem Dichtungsmittel :)


    Was das Selberschrauben betrifft, werde ich mich wohl mal bemühen müssen *G* Ich hab nur Angst, dass ich dann Sachen finde die ich gar nicht finden wollte! Und nix mehr zu retten ist.... ;(
     
  15. #14 Lucinka, 07.10.2004
    Lucinka

    Lucinka Mitglied

    Dabei seit:
    15.12.2003
    Beiträge:
    178
    Zustimmungen:
    0
    das mit dem Ölverbrauch das ist normal. Mein E9 hat damals auf 1000 km fast 2 liter verbraucht.Hatte allerdings zum schluss 200.000 km drauf.
    Wasserpumpe war da auch hinüber.Wegem Wasserverlust weiß ich auch nix mehr als die anderen..
     
  16. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Mein Kleiner hat mittlerweile fast 250.000 drauf....

    Danke für Eure Tipps und Ratschläge!!!!!! :]
     
  17. #16 Lucinka, 08.10.2004
    Lucinka

    Lucinka Mitglied

    Dabei seit:
    15.12.2003
    Beiträge:
    178
    Zustimmungen:
    0
    nicht schlecht! Ich hab meinen E9 schon viel früher fertig gemacht...
     
  18. #17 PatrickK, 08.10.2004
    PatrickK

    PatrickK Senior Mitglied

    Dabei seit:
    30.07.2002
    Beiträge:
    1.202
    Zustimmungen:
    0
    Fahrzeug:
    Toyota
    Mann o mann o mann - was für eine Panikmache hier! Motor austauschen?!?!?!?! ja gehts denn noch??
    der Arzt amputiert ja auch nicht gleich den Arm bei einer Schnittverletzung am Zeigefinger.....

    Also annie, ein häufiger grund für geheimnisvollen Kühlwasserverlust ist der Kühlerverschlussdeckel... nach einigen Jahren leiert die Feder aus und hält nicht mehr genügend Druck im Kühlsystem, und das Wasser verdampft ohne Spuren zu hinterlassen.

    Also einfach mal den Kühlerdeckel erneuern... wenn du nichts 'umsonst' investieren willst, kannst du ja mal einen von nem anderen Wagen für eine Weile ausborgen ;)

    MfG
    Patrick
     
  19. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Hm... ?( Der scheint mir noch vollkommen in Ordnung.... Aber ich bin nur ein DAU (dümmster anzunehmender User)....

    Bilanz eines Vormittages ;(

    Die WaPu soll es mal wieder sein *heul*
    naja und nebenbei sollte ich vorn auch mal die Bremsklötzer erneuern, die hintere linke Bremse ist fest, was auch immer das heißt ?( ... Und beide Getriebesimmerringe sind undicht... (wozu sind die gut?)

    Wenn ich des alles machen lassen, ist das wieder ne Rechnung von 300,- bis 400,- € *super* hab ich nicht des Geld :( Außerdem lohnt es (bitte nicht schlagen, aber bei meinem wohl wirklich kaum noch!) sich nicht merh so viel Geld in den Kleinen zu stecken... Och menno...

    Ich hab keinen Plan von nix....
     
  20. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Annie

    Annie Junior Mitglied

    Dabei seit:
    26.08.2004
    Beiträge:
    97
    Zustimmungen:
    0
    Sagt mal! wie lamnge hält so eine WaPu im Durchschnitt?! Doch mit Sicherheit mehr als gerade mal 25.000 km!! Oder?!
     
  22. #20 Cronnos, 09.10.2004
    Cronnos

    Cronnos Mitglied

    Dabei seit:
    25.07.2004
    Beiträge:
    125
    Zustimmungen:
    0
    Also ich bin auch kein Mechaniker. Aber mein Tip frag mal im Forum ob es jemanden aus Berlin gibt der dich beim schrauben unterstüzen kann oder such dir eine Hobbywerkstadt die meisten dieser Dinger helfen gerne bei problemen. Denn das teuerste in der Werkstadt ist die Zeit. Bei verlangt z.b. eine Benzwerkstadt schon stolze 95 Euro pro Stunde und egal welche Marke unter 50 läuft da nichts ab.

    Ich könnte mir auch keine normale Werkstadt in meiner gegend leisten. ATU Federn einbauen 250 ohne Federn.
     
Thema:

Kühlwasserverlust!!!

Die Seite wird geladen...

Kühlwasserverlust!!! - Ähnliche Themen

  1. e12 kühlwasserverlust

    e12 kühlwasserverlust: Hallo community, ich habe heute früh unter meinem corolla eine kleine Pfütze entdeckt und bin mir nicht sicher ob das nur eine dichtung oder...
  2. Carina E, starker Kühlwasserverlust, voller Ausgleichsbehälter

    Carina E, starker Kühlwasserverlust, voller Ausgleichsbehälter: Hallo zusammen, wir fahren den Carina BJ:97 seit 11 Jahren und es wurden bis jetzt hauptsächlich nur Verschleißteile ausgetauscht, also kaum...
  3. Yaris, BJ 03: Kühlwasserverlust - aber wo? Und warum?!?

    Yaris, BJ 03: Kühlwasserverlust - aber wo? Und warum?!?: Ich habe gerade Probleme mit meinem Yaris, Benziner, Bj 2003, 132000km. Der verliert Kühlwasser. Ausgleichsbehälter war gestern knapp über Minimum...
  4. Carina T19u Mysteriöser Kühlwasserverlust

    Carina T19u Mysteriöser Kühlwasserverlust: Hi, liebe Toyota Fans und Profis Da meine Carina seit längerer Zeit Kühlwasser verliert, und ich nicht wirklich eine undichte Stelle finde,...
  5. Kühlwasserverlust im Motorraum 3S-GE dringend!

    Kühlwasserverlust im Motorraum 3S-GE dringend!: Hy, verliere Kühlwasser, auf dem Pic ist der Bereich in rot markiert. Da wo es rausdrückt ist das Ende Blau, ist es das Thermostat?? Mir kam es...