Kühlwasserverlust beim Corolla E10

Dieses Thema im Forum "Motor" wurde erstellt von Freak, 03.02.2003.

  1. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Ich fülle immer wieder kühlwasser bei meinem E10 nach so das es knapp über max ist dann einige zeit später steht es kurz über min. Hab aber bisher noch nie ein fleck auf dem Boden gesehen das der Kühler leckt. Was meint ihr kann das normal sein das er soviel überschuss hat? Kann mir das aber nicht vorstellen.Ist irgendwas hinüber? Schläuche, Kühler, Wasserpumpe? Was meint ihr helft mir bitte mal weiter

    [ 04. Februar 2003: Beitrag editiert von: Freak ]
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 austriancorollafan, 04.02.2003
    austriancorollafan

    austriancorollafan Mitglied

    Dabei seit:
    28.08.2002
    Beiträge:
    117
    Zustimmungen:
    0
    schonmal an die ZKD gedacht????
     
  4. Jevil

    Jevil Lebende Foren Legende

    Dabei seit:
    01.09.2002
    Beiträge:
    2.278
    Zustimmungen:
    0
    Ich würde sagen es ist die Wasserpumpe. Die ist es beim E10 nämlich meistens.
     
  5. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    ZKD? Glaub ich eigentlich weniger und hoffe es auch nicht. Denke auch eher an die Wasserpumpe aber hoffe das es nur ein schlauch ist.
     
  6. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Mal ne Frage was kostet denn ne neue Wasserpumpe? kann man das ding selber einbauen?
     
  7. Danger

    Danger Lebende Foren Legende

    Dabei seit:
    22.12.2002
    Beiträge:
    4.110
    Zustimmungen:
    0
    Fahrzeug:
    Avensis T27 TEC
    Also normal ist das bestimmt nicht, komisch nur das Du keinen Fleck unterm Auto siehst. Würd ich mal auf ner Hebebühne untersuchen (lassen).
     
  8. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Ja genau für den 4E-FE<br />Wieso ne gute? Gibts da verschiedene oder wie?<br />Muss man sich da bei bei DUNDW anmelden?
     
  9. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    4E-FE ?<br />Wasserpumpe...

    Such Dir ne gebrauchte. oder bei www.duwrepair.de

    Ach ja, da kostet die gute 50€

    Gruss JANi
     
  10. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    Teste es doch einfach.

    Ich bin mit Deinem Wagen nicht angemeldet gewesen, also gehts anscheinend auch ohne.

    Und die "kostet gute 50EUR" bedeutet, dass es fast 50, also mehr 49.99 sind

    Guck doch einfach mal nach!

    Gruss JANi
     
  11. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Achso ja klar hab ich falsch aufgefasst. Hab es vorhin schon probiert bloß sagt mir dann die blöde software von denen das sie mehr daten brauchen obwohl ich ihnen alles angegeben habe steht dran das ich mindestens eines der felder auswählen muss.<br />Sind das eigentlich dort gebrauchtteile? Und orginal Toyota?
     
  12. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    So hab grade frostschutz geholt und wieder nachgefüllt, da hab ich nochmal alles abgescuht aber seh nirgends ne stelle wo es raussift, höchstens es ist unter dem Kühler aber das bezweifel ich da ich nur wenig wasser verliehre und auch kein fleck unter dem auto ist.<br />HAb heute noch mit einem aus meiner Klasse geredet der hat auch nen E10 und der hat gemeint er verliehrt auch Kühlwasser aber nur bei ner bestimmten temperatur, halt im winter wenn es kalt ist, bei mir ist das nämlich auch erst seit es kalt ist. Was kann das sein? Also im Sommer wenn es warm ist es bei ihm alles dicht.
     
  13. Jani

    Jani Mitglied

    Dabei seit:
    14.04.2001
    Beiträge:
    909
    Zustimmungen:
    0
    Halbjahreszueklus?

    Naja, vielleicht ist es immer nur im Winter dann auf so nem niedrigen Stand, dass er es bemerkt?

    Guck Dir lieber mal die WaPu an und sag, was Du siehst.

    Gruss JANi
     
  14. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Das ist es ja ich seh nichts, bzw zumindest nichts wo es rausleckt, sind halt teilweise Korisionstellen dran aber das ist ja überall im motorraum.
     
  15. #14 HomerJay, 06.02.2003
    HomerJay

    HomerJay Guest

    Wenn der Motor beim Auffüllen sehr warm war und dann abgekühlt, dann kann diese Schwankung des KühlWasserstandes u.U. auftreten. Ansonsten irgend ein Leck und wenn nicht ZKD wie schon geschrieben wurde.<br />Mfg<br />[​IMG]
     
  16. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    HAb mittlerweile schon 2mal nachgefüllt, aber das erste mal das ich es bemerkt habe war es glaube ich ende Oktober anfang November, also wirklich viel verliehren tut er nicht. Kann es sein das die dichtungen wenn es kalt ist nicht richtig dichten bis dann das wasser warm ist? ?( <br />Das wäre doch eventuell eine möglichkeit
     
  17. Jacob

    Jacob Mitglied

    Dabei seit:
    12.05.2001
    Beiträge:
    525
    Zustimmungen:
    0
    Hallo!

    Das Thema wurde schon mal ausführlich diskutiert. Wenn der Kühlwasserstand konstant niedrig bleibt, kann das normal sein. Bei mir ist es immer so gewesen, dass Kühlwasser herausgedrückt wird, wenn es über die Hälfte (zwischen Min und Max) aufgefüllt war. Die Kühlflüssigkeit hat bei Betriebstemperatur ein grösseres Volumen (-&gt; Ausgleichsbehälter voll bzw. Abdrücken nach aussen, wenn zu voll) und "zieht" sich wieder zusammen, wenn der Motor abkühlt (-&gt; Kühlwasserstand sinkt). Wenn dieses Verhalten da ist und kein Verlust zu beobachten ist, würde ich mir keine Sorgen machen.<br />Bei mir war einmal der Kühler durch, sieht man aber recht gut. Einige Motoren hatten leichte Undichtigkeiten bei der Wasserpumpe. Frag' doch einfach einen Händler (er soll sich das anschauen und Dir zeigen, wenn er meint, sie wäre undicht...), bevor Du investierst. Zylinderkopfdichtung halte ich für sehr unwahrscheinlich, ist bei dem Typ nicht üblich.

    Gruss vom Jacob
     
  18. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    Ich glaube mittlerweile schon das ich kühlwasser verliere und es weniger wird, habe heute nochmal nachgefüllt und werde es nochmal beobachten und dann mal sehen was passiert.
     
  19. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 carthum, 06.02.2003
    carthum

    carthum Senior Mitglied

    Dabei seit:
    01.12.2001
    Beiträge:
    1.909
    Zustimmungen:
    0
    ZKD beim 4E-FE?! Die hält bei normaler Fahrweise länger als der ganze Rest vom Auto. Eher rostet dir die komplette Karosse weg, als daß die ZKD durch ist.

    Schaue mal nach Undichtigkeiten, wenn der Motor warm ist und läuft.
     
  21. Freak

    Freak Lebende Foren Legende

    Dabei seit:
    30.07.2002
    Beiträge:
    2.315
    Zustimmungen:
    0
    So leute erstaunlich aber war hatte ja geschrieben das einer aus meiner Klasser das Problem immer im Winter hat das er da Kühlwasser verliehrt. Nun seit es wärmer ist so ca 2-3 wochen, hab das letzte mal vor 2 wochen nach dem Füllstand gesehen, ist immer noch gleichviel im Behälter. Woran kann das denn Liegen? Kann es denn sein das irgendwelche Dichtungen alt sind und bei der Kälte nicht mehr richtig dichten und eben nachdem das Kühlwasser warm ist wärenddessen dicht sind? Weil anderst kann ich mir das im moment echt nicht erklären.
     
Thema:

Kühlwasserverlust beim Corolla E10

Die Seite wird geladen...

Kühlwasserverlust beim Corolla E10 - Ähnliche Themen

  1. Corolla E11 VVTI 3zzfe klappert

    Corolla E11 VVTI 3zzfe klappert: Guten Morgen, nach hin und her und beobachten und Toyotahändler fragen wende ich mich jetzt hilfesuchend zu euch. Mein Rolla klappert. Daten:...
  2. Corolla E10 hintere Bremse aufrüsten

    Corolla E10 hintere Bremse aufrüsten: So nach Jahre langer Pause sollte es am E10 ein bisschen weitergehen! Bremse vorne ist erledigt mit einer D2 330mm 6 Kolben Bremse jetzt muss...
  3. Corolla Verso Heizung Defekt

    Corolla Verso Heizung Defekt: Hallo Fahre einen CV 1.8 Bj. 08 und habe seit heute Mittag ein Problem mit meiner Climatronic. Und zwar lässt sich an der Klimaanlage die...
  4. Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi

    Leuchtweitenregulierung brummt - Corolla E12 1.4 VVTi: Hallo Community, nachdem ich nun meinen RAV4 XA2 verkauft habe, besitze ich seit nun einer Woche einen Corolla E12 Baujahr 2002 mit dem 1.4L...
  5. Blinker Corolla E10

    Blinker Corolla E10: Servus, Kurze frage... ... sind die Blinker beim E10 durchverbunden? Also wenn ich vorne links 12Volt auf das Pluskabel gebe leuchtet dann auch...