Kühlwassertemp.und nachdieseln

Dieses Thema im Forum "Motor" wurde erstellt von IngoS., 10.03.2006.

  1. IngoS.

    IngoS. Guest

    ----------------------------------------------------------------------------
    Die eingefügten Bilder von mir, hat das System nicht anerkannt, da´s zu viele wären, daher als url
    ---------------------------------------------------------------------------



    Hallo!

    An meinem 1.3l Corolla gibt´s folgendes Problem.

    http://www.zxr400.de/Ducati916/trash/corolla1.jpg

    Die KühlwassertemperaturANZEIGE zeigt andauernd eine kühle Temp., so am untersten Strich, an. Selten dass die mal etwas höher geht. Dargestellt durch den grünen Strich.

    http://www.zxr400.de/Ducati916/trash/corolla2.jpg

    Kurios ist es deshalb, weil das trotz längerer Autobahnetappen so bleibt und dann plötzlich geht sie doch wieder mal hoch bis zur Hälfte. Einmal ging sie sogar soweit bis kurz vor den roten Bereich.

    Ursachen gibt es meiner Überlegung nach folgende:

    Die Anzeige ist kaputt, müsste überprüft und durchgemessen werden. Erste Frage, wie mach ich das? Hab ein Voltmeter, bin aber was Elektrik angeht eine Null.

    Fehler 2 könnte sein, dass die Wasserpumpe nicht geht, oder nicht schlecht bzw. beschädigt ist, und somit kaum fördert. Daß sie funktioniert, merk ich daran, dass der Kühlkreislauf funktionieren muß, da der Wärmetauscher und Gebläse warme Luft in den Fahrgastraum bringt. Also ist Zirkulation schon da, nur eben meiner Meinung nach nicht ausreichend genug. Wenn ich den Kühler nach längerer Fahrt anfasse, ist er nur lauwarm. Fahr ich durch die Stadt, ist er wärmer aber auch nicht heiß.

    Meine Vermutung, dass was mit der Zirkulation und der Kühlwassertemp. nicht stimmt, wird durch ein nachdieseln, was er nach abschalten des Motors hat, bekräftigt. Ursachen sind sicherlich Fremdwärmequellen,/Hitzenester, verursacht wie durch falsche Zündkerze, Ölkohleablagerungen, falsches Ventilspiel… und da ich eben das als alles korrekt voraussetz, bleibt nur noch eine schlechte Kühlung als Ursache übrig, womit sich auch die zu geringe Kühlwassertemp. An der Anzeige erklärt. Nämlich dass die Anzeige doch in Ordnung ist, und die Wasserpumpe durch den Winter schaden genommen hat.

    Ist die Wasserpumpe das grün eingekreiste Bauteil unterhalb des Vertteilers?

    http://www.zxr400.de/Ducati916/trash/corolla3.jpg


    Auf die Frage, >…ob das schon im so war oder erst jetzt aufgetreten ist…<, ich hab den Corolla erst seit kurzem und kann dies bzgl. Keine Aussage machen.

    Wer keine Lust auf Laberei und ewige Diskussion im Forum hat, kann sich auch gerne über Handy melden -> 0163 / 23 74 280 und mir helfen. Rufe auch dann zurück.

    Wie kann ich den Schaden an der Wasserpumpe prüfen? Also elektrisch?
    Ausbauen und mal laufen lassen, aber wie?

    Danke im voraus!

    Gruß Ingo
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Holsatica, 10.03.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    Hast Du mal den Kühlwasserstand geprüft?

    Normal würde ich sagen,dass das Thermostat ne Macke hat (das ist das Teil,was Du auf dem Bild grün eingekreist hast).
    Das Thermostat öffnet sich bei einer best. Wassertemperatur und lässt das Wasser nun auch durch den Kühler laufen und nicht nur durch den Motor.
    Wenn das Thermostat kaputt ist,läuft das Wasser immer im grossen Kühlkreislauf (durch den Kühler) und das Wasser wird nie richtig warm......

    Komisch nur,dass Dir der Motor auch schon mal fast zu heiss geworden ist.Das Thermostat kann allerdings auch in der andereren Richtung klemmen.Also so,dass das Wasser nur durch den kleinen Kühlkreislauf läuft.Dann wird der Motor zu heiss.


    Wasserpumpe schliess ich mal aus.Denn die Wasserpumpe wird entweder undicht und verliert Wasser (kommt schon mal vor) oder sie bekommt nen hörbaren Lagerschaden (bei Toyota eher selten).
     
  4. #3 turbo 2wd, 10.03.2006
    turbo 2wd

    turbo 2wd Mitglied

    Dabei seit:
    12.08.2004
    Beiträge:
    471
    Zustimmungen:
    1
    Fahrzeug:
    ST 182 3S-Gte Edition, 0.5 AE86, HJ 61, HDJ 100
    Das thermostat denke ich kann man fast ausschliessen, normalerweise bleibt das ja nur auf eine Seite hängen. Zuerst mal Kühlfüssigkeitsstand prüfen.
     
  5. IngoS.

    IngoS. Guest

    Hallo!

    Zu den von euch erwähnten Ursachen noch folgendes:

    Im Winter hab ich einen gebrauchten Kühler eingebaut und dabei festgestellt, daß das Kühlwasser (Vorbesitzer fuhr ohne Frostschutz)gefroren ist. Daher mein Verdacht, daß die Waserpumpe schaden genommen hat.

    Sonst vielleicht jemand eine Ahung wo ich anfangen kann zu suchen?

    Gruß Ingo
     
  6. #5 Holsatica, 10.03.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    verbraucht der Motor denn Wasser? Ich denke dabei an die ZKD..... aber das hätte eher kochenden Motor als Folge.

    Damit die Wasserpumpe nicht mehr fördern kann,müssen die Flügel der Pumpe abgebrochen oder verschlissen sein.Kann ich mir eigentlich nicht vorstellen....
     
  7. Janni

    Janni Senior Mitglied

    Dabei seit:
    08.04.2005
    Beiträge:
    1.498
    Zustimmungen:
    3
    Hallo, hab zwar nicht so die ahnung aber vielleicht kann ich ja doch irgendwie helfen. Also, wenn das Wasser nicht mehr richtig gefördert würde, dann wäre es ja länger an einer stelle und würde doch wärmer werden (denke ich jedenfalls) und das würd sich dann auch an der anzeige bemerkbar machen. ich tippe einfach mal, dass der Wassertemperaturfühler oder einfach nur die anzeige hin ist
     
  8. #7 Mobylette, 10.03.2006
    Mobylette

    Mobylette Lebende Foren Legende

    Dabei seit:
    26.04.2002
    Beiträge:
    2.450
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes-Benz 200 CDI

    Nett gedacht, aber wenn du wüsstest, was der grosse und der kleine Kühlwasserkreislauf ist und was das Thermostat macht und was nachdieseln in diesem Zusammenhang bedeutet, wüsstest du, dass weder der Fühler noch die Anzeige hin sind.
    Wäre dem so, warum ist der Kühler nur lauwarm?


    Wie Holsi schon sagte, damit die WaPu nicht mehr fördert, müssten die Flügel abgebrochen sein oder sie müsste ganz stehen, bzw. könnte es sein, dass das Flügelrad abgeschert ist? Wenn der Kühler eingefroren war?
    WaPu ist hinter der Zahnriemenabdeckung.

    Eventuell aber nur das Thermostat hin.
     
  9. IngoS.

    IngoS. Guest

    Hallo!

    Stimmt, daß die Wasserpumpe auf der Motorsteuerseite ist, hätte mir klar sein sollen, ist ja ein Auto. Beschäftige mich zuweilen mehr mit Motorräder, wie unschwer an der Verlinkung der Bilder zu sehen ist.

    Dort ist der Antrieb für Wasserpumpe ein anders und im Idealfall rein elektrisch angesteuert.

    Zu der Fehlerdiagnose. Um nicht willkürlich vorzugehen, sollte das schon geordnet ablaufen. Ich kann ja nicht einfach mal anfangen Bauteile auszutauschen.

    Ich denke das einfachste für den Beginn ist es, sich an den Thermostat zu machen.

    Da brauch ich jetzt eure Hilfe, wie bau ich den aus, wie kontrollier ich den auf Funktion?

    Gruß Ingo
     
  10. #9 turbo 2wd, 11.03.2006
    turbo 2wd

    turbo 2wd Mitglied

    Dabei seit:
    12.08.2004
    Beiträge:
    471
    Zustimmungen:
    1
    Fahrzeug:
    ST 182 3S-Gte Edition, 0.5 AE86, HJ 61, HDJ 100
    Hallo.

    Scheint ja doch nicht so einfach zu sein...
    Also zum Thermostat ausbauen musst du sicher das Kühlwasser ablassen, wo es liegt kann ich dir auch nicht grad sagen, nomalerweise beim Motorblock dort wo der Wasserschlauch, der zum unteren Anschluss des Kühlers geht, herauskommt. Dort müsste ein kleines Gehäuse sein, wo der drinn steckt.

    Wenn du es ausgebaut hast, wirfst du es in eine Pfanne mit Wasser und kochst es. Schaust wie es reagiert, sollte sich mit Tempertatur über 90°C öffnen und darunter wieder schliessen.

    Gruss Stefan
     
  11. AdMan

    Schau dir mal denpassenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Holsatica, 11.03.2006
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.463
    Zustimmungen:
    2
    Fahrzeug:
    Nissan Navara
    [​IMG]
    Du hast es ja schon eingekreist!
    Du schraubst die 2 Muttern ab,ruckelst mal am dicken Schlauch und dann kommt Dir erstmal nen riesen Wasserschwall entgegen.

    Das Thermostat kannst Du einfach so rausnehmen und dann wie beschrieben "kochen".Dabei sollte sich irgendwas tun! (da hebt so´n Deckel ab...)
     
  13. #11 Schuttgriwler, 11.03.2006
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    8.999
    Zustimmungen:
    11
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, UCF20, RH32
    Habe ich früher immer gemacht, aber is reine Zeitverschwendung, da der Thermostat immer dann richtig zeigte, oder mein Thermomemetr ungenau war.

    Das Ding ist so billig, daß man ohne bedenken einen neuen einsetzen kann und den alten vorsichtshalber mal aufheben für schlechte Zeiten.
     
Thema:

Kühlwassertemp.und nachdieseln