Kühlwasser, wo ist es hin? Hilfe

Diskutiere Kühlwasser, wo ist es hin? Hilfe im Motor Forum im Bereich Technik; ich hab das problem ,dass ich kühlwasser verliere,regelmäßig so immer nach 1-2 wochen. ich füll den ausgleichsbehälter auf voll und dann wenn ich...

  1. #1 PHILosophy, 28.03.2004
    PHILosophy

    PHILosophy Mitglied

    Dabei seit:
    13.09.2003
    Beiträge:
    170
    Zustimmungen:
    0
    ich hab das problem ,dass ich kühlwasser verliere,regelmäßig so immer nach 1-2 wochen. ich füll den ausgleichsbehälter auf voll und dann wenn ich so nach 8-9 tagen wieder nachgucke ist nur noch die hälfte im behälter ,obwohl der nach 7 sieben tagen noch auf voll stand. ich hab da echt keinen plan wo drann es liegen könnte,weil wär nen leck oder die zkd würde es ja kontinuirlich weggehen.
     
  2. Anzeige

  3. Isaak

    Isaak Senior Mitglied

    Dabei seit:
    01.07.2002
    Beiträge:
    1.871
    Zustimmungen:
    0
    Entweder hast du ein Leck oder die ZKD ist undicht. Kannst du daran erkennen, dass am Ölmeßstab weißer Schaum ist.
     
  4. #3 Lucinka, 28.03.2004
    Lucinka

    Lucinka Mitglied

    Dabei seit:
    15.12.2003
    Beiträge:
    178
    Zustimmungen:
    0
    hab momentan das gleiche problem!!!habe am freitag kühlwasser nachgefüllt und jetzt ist der kühler wieder leer. das ist doch irr!!!
    der motor ist nach längerem fahren voll heiß aber sobald i die lüftung anmache, kühlt der wieder ab. ist ja logisch aber trotzdem kann ja ned alle zwei tage wasser nachfüllen!!
    an was kann das liegen???
     
  5. #4 Holsatica, 28.03.2004
    Holsatica

    Holsatica Lebende Foren Legende

    Dabei seit:
    13.07.2001
    Beiträge:
    4.464
    Zustimmungen:
    2
    Hallo!
    Bei dem Corolla E10 1,4 geht ab und zu die Wasserpumpe mal kaputt.Die wird etwas undicht und es hilft nur austauschen!
    Die Wasserpumpe ist hinten links ,wenn man vorm Auto steht.Sie wird von einem Keilriemen angetrieben!

    Der Wasserverlust muss aber nicht unbedingt von der Pumpe kommen.Vielleicht ist der Kühler undicht oder nen Schlauch leckt.

    Das Schöne am Kühlwasser ist,dass es schöne,krustige Spuren hinterlässt.

    Also such mal,ob Du was Auffälliges findest! ;)
     
  6. #5 Lucinka, 01.04.2004
    Lucinka

    Lucinka Mitglied

    Dabei seit:
    15.12.2003
    Beiträge:
    178
    Zustimmungen:
    0
    Danke für den tipp! aber i hab die macke gefunden. die wasserpumpe ist flöten gegangen. am wochenende steht der austausch bevor. mal schauen wie das ganze funktioniert. noch nie gemacht aber probieren geht übers studieren und wenn i es immer die werkstatt machen lasse bleibe i dumm
     
  7. Sheepy

    Sheepy Guest

    hallo

    nachdem ich durch die suchfunktion auf diesen thread gekommen bin mag ich ihn nochml ausgraben ;} um sicher zu gehen :]

    also mein auto ist ein Corolla E10 1.4 und ist 10,5 jahre alt,
    er hat 150tkm runter und läuft wunderbar, bis auf das hier schon erwähnte wasserverlustproblem.

    ich habe vor ca 7tkm und 1jahr den kühler neu bekommen weil der undicht war und anfang sommer vor ca 5tkm die zkd neu bekommen
    da diese leider defekt war und beides einen wasserverlust zur folge hatte.... des weiteren habe ich bei kauf dieses gebrauchtwagens bei 75tkm eine "ersatz"wasserpumpe bekommen weil die alte defekt war...


    nun zu meinem problem ;}
    wen wunderts, mein wasser verschwindet auf misteriöse weise.
    weder der wasserfleck unterm auto der beim def. kühler da war noch der "überlaufende" kühlwasserbehälter ist vorhanden....
    trozdem verliere ich kühlwasser... das meiste wenn kurzstrecke gefahren wird hab ich den eindruck.....
    nun meine frage.. ist es die wasserpumpe? :rolleyes:
    den mir ist auch kein undichter schlauch aufgefallen o.a.
     
  8. #7 Speedy1978, 01.08.2005
    Speedy1978

    Speedy1978 Guest

    Kühler

    Hallo

    Ich habe gelesen das du den Kühler schon austausche lassen hast.

    Stehe jetzt vor dem gleichen Problem.

    Wo kann ich im Internet an soetwas rankommen und das der auch paßt.(Wie sind die Maße die man angeben muss.

    Danke
    Guß Andre´
     
  9. #8 SebyDiamant, 19.08.2005
    SebyDiamant

    SebyDiamant Junior Mitglied

    Dabei seit:
    11.06.2004
    Beiträge:
    64
    Zustimmungen:
    0
    Dass gleiche problem habe ich seit 2 wochen auch. Es gibt kein wasserfleck, taglich auf kurzere strecken fehlt cca.2 dcl waser. Am Oelstab und Oeldeckel ist kein wasser.

    Wass jetzt?

    Habe im forum gelesen: im zundkerzenoffnung luftdruck machen (kompressor) und anschauen ob es luft ins behalter kommt.

    Wass sagt ihr dazu?
     
  10. carina

    carina Mitglied

    Dabei seit:
    12.01.2003
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    S203 320CDI Autmatic
    Füll doch einfach den Kühler voll und lass den Motor laufen , wenns dann irgendwann anfängt zu blubbern ( Luftblasen ) ist die Kopfdichtung defekt .
     
  11. #10 Schuttgriwler, 20.08.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.442
    Zustimmungen:
    140
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Den Ausgleichbehälter füllt man bis zur FULL Markierung und nicht weiter, denn wenn der Motor heiß ist, drückt er das überschüssige Wasser in den Behälter und den Rest heraus. Nach dem abkühlen fehlt dann etwas, das ist normal. Ist der Behälter dann jedoch leer, ist das abnormal.

    Auf den Boden legen und unten am Motorraum nach kristallenen Trockenspuren des Kühlerfrostschutzes suchen.
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 SebyDiamant, 22.08.2005
    SebyDiamant

    SebyDiamant Junior Mitglied

    Dabei seit:
    11.06.2004
    Beiträge:
    64
    Zustimmungen:
    0
    Es sind keine spuren. Habe uberall geschaut.

    Ich denke, ess ist die KD. Habe ein mittel zum abdichtung gekauft (schwarzes fluid mit kugeln drinn). Habe es reingeschutelt und jetzt warte ich ob es wird.

    Ich melde mich!
     
  14. #12 Schuttgriwler, 22.08.2005
    Schuttgriwler

    Schuttgriwler Lebende Foren Legende

    Dabei seit:
    18.04.2001
    Beiträge:
    9.442
    Zustimmungen:
    140
    Fahrzeug:
    KP60, KP61, CDE120J1, E10, E11, UCF20, RH32
    Anstelle den Müll reinzukippen, der Dir evtl. den Kühler verstopft, hättest das Geld besser in einen CO-Test investiert, der Dir echte Antwort gibt auf die Vermutung mit der defekten ZKD.
     
Thema:

Kühlwasser, wo ist es hin? Hilfe

Die Seite wird geladen...

Kühlwasser, wo ist es hin? Hilfe - Ähnliche Themen

  1. Hilfe bitte....

    Hilfe bitte....: Habe einen alten Toyota Rav4 Diesel 2002.Unerklärlicherweise 2/3 x im Jahr bekomme ich im 5ten Gang keine Leistung wenn ich das Gaspedal betätige....
  2. Sienna - Hilfe beim Gebrauchtwagenkauf

    Sienna - Hilfe beim Gebrauchtwagenkauf: Hallo zusammen, ich beabsichtige den Kauf eines Siennas. Leider bin ich weder KfZ-Fachmann, noch technisch belesen... Autofreaks sind auch nicht...
  3. Bitte um Hilfe! RDKS bei Toyota Auris Hybrid 06.2016

    Bitte um Hilfe! RDKS bei Toyota Auris Hybrid 06.2016: Hallo liebes Forum, ich habe gestern endlich meinen "neuen" gebrauchten Toyota Auris Hybrid (Bj 2016) abgeholt. Bin gerade mal 80km damit...
  4. Bitte um Hilfe

    Bitte um Hilfe: Hallo zusammen, Ich habe einen MR2 W3 Baujahr 2001 mit SMT Getriebe. Ohne für mich ersichtliche Vorwarnung, ließ sich plötzlich weder ein...
  5. Hilfe wo bekomme ich Ankerbleche

    Hilfe wo bekomme ich Ankerbleche: hallo wo bekomme ich für den toyota paseo coupe 1,5 anker - bzw. staubschutzbleche zu kaufen. ich versuche über div. autoersatzteil onlinehändler...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden