Kühlwasser anzeige defekt ????

Dieses Thema im Forum "Elektrik" wurde erstellt von moppel, 09.09.2008.

  1. moppel

    moppel Guest

    Hallo zusammen,
    Ihr wißt ja, dass ich jetzt erst meinen AV T25, Bj 07 , seit 6 Monaten fahre. Bin äusserst zufrieden mit Ihm aber habe vielleicht ein kleines Problem, aber nur vielleicht:

    Die Kühlwasseranzeige fährt innerhalb der ersten 10 min bis fast zur Hälfte der Anzeige hoch und bleibt dann stehen ! :]
    Bis hier hin nichts annormales.
    Aber egal was ich mache - Volllast auf der Autobahn - Hitze von 32° jetzt im Sommer - Bergfahrt im Urlaub ( letzten Monat ) - oder gestern über eine Stunde Stopp und Go auf der Autobahn - er bleibt wie angenagelt stehen !!!!!!!!
    (Das Gebläse schaltet sich aber zwischendurch ein, Kühlwasserstand und Ölstand in Ordnung )
    Ich frage nur weil ich von meinem letzten Auto ( O...l )gewöhnt bin, dass sich die Anzeige immer bewegt hatte bei solchen Sachen. D.h. z.B. wenn ich in Stau stand ging die Anzeige in die Höhe und dann hat sich das Gebläse eingeschaltet. Nun mein AV tut dieses halt nicht.

    Muß ich mir nun Sorgen machen ??? ?(
    Gruß an alle und weiterhin gute Fahrt.
    Gruß Harald
     
  2. AdMan

    Schau mal hier (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. -Kawa-

    -Kawa- Lebende Foren Legende

    Dabei seit:
    16.11.2005
    Beiträge:
    9.559
    Zustimmungen:
    0
    Nein, musst dir keine Sorgen machen. Das ganze ist so gewollt !

    Sobald sie über die Mitte steigt, solltest du dir Gedanken machen ;)
     
  4. #3 Dr.Hossa, 09.09.2008
    Dr.Hossa

    Dr.Hossa Lebende Foren Legende

    Dabei seit:
    11.01.2003
    Beiträge:
    10.520
    Zustimmungen:
    27
    Fahrzeug:
    ST205 GT-Four, E91 320d
    Willkommen im Toyota-Land :D
     
Thema:

Kühlwasser anzeige defekt ????

Die Seite wird geladen...

Kühlwasser anzeige defekt ???? - Ähnliche Themen

  1. honda jazz - anlasser defekt

    honda jazz - anlasser defekt: hallo, kennt sich jemand mit dem honda jazz (bj. 2010, 1,2l, 90 ps) aus? ist der wagen meiner tochter, und daran ist jetzt der anlasser kaputt...
  2. Carina Kühlwasser

    Carina Kühlwasser: Nabend, Weis jemand zufällig welches Kühlwasser in Folgendes Fahrzeug kommt? Rosa/Rot/Grün? Oder doch eine andere? Hab nichts gefunden in der...
  3. Ablassschraube Kühlwasser Motorblock 3SFE

    Ablassschraube Kühlwasser Motorblock 3SFE: Moin! Bin gerade damit beschäftigt, verschiedene Wartungsmängel und auch den Wartungstau an meinem RAV 4 abzuarbeiten. Natürlich hat in der...
  4. Temp-Anzeige steht in der Mitte nach dem Einschalten der Zündung

    Temp-Anzeige steht in der Mitte nach dem Einschalten der Zündung: Hallo, ich brauche eure Unterstützung. Seit kurzem funktioniert meine Temperaturanzeige am Armaturenbrett nicht mehr richtig. (Carina E Bj.1992...
  5. Felgenschloss Schlüssel defekt - wo kaufen?

    Felgenschloss Schlüssel defekt - wo kaufen?: Hello. Ich habe einen Toyota Corolla TTE G6 und da waren so Schlappen dabei die optisch recht fit sind. Nach dem 3. Mal Winterreifen drauf machen...